Problem mit Vista, Nero und dem NEC AD-7173S Labelflash Brenner

Diskutiere und helfe bei Problem mit Vista, Nero und dem NEC AD-7173S Labelflash Brenner im Bereich Software & Treiber im SysProfile Forum bei einer Lösung; Ich habe Windows Vista Business 32Bit, Nero 7.7.5.1 und einen funkelnagelneuen Sony NEC Optiarc AD-7173S SATA DVD-Brenner, der auch Labelflash... Dieses Thema im Forum "Software & Treiber" wurde erstellt von EVoLVeR_iNc., 19. März 2007.

  1. EVoLVeR_iNc.
    EVoLVeR_iNc. Aufsteiger
    Registriert seit:
    5. März 2007
    Beiträge:
    82
    Zustimmungen:
    0
    Name:
    playalistic_p
    1. SysProfile:
    10943

    Ich habe Windows Vista Business 32Bit, Nero 7.7.5.1 und einen funkelnagelneuen Sony NEC Optiarc AD-7173S SATA DVD-Brenner, der auch Labelflash unterstützt. Das Problem ist aber dass das Nero Labelflash Tool diesen als solchen nicht erkennt:

    [​IMG]

    Der Brenner unterstützt aber zu 100% Labelflash, was mir auch das Nero Info Tool bestätigt:

    [​IMG]

    Auf der offiziellen Seite von Labelflash gibt es ein kostenloses Tool namens Labelflash Index Maker. Mit diesem kann man auch DiscT@2 nutzen, also auch ein Motiv auf die Datenseite der CD oder DVD brennen. Doch wenn ich alles eingestellt habe auf O.K und dann auf Burn klicke, erscheint diese Fehlermeldung:

    [​IMG]

    Hat jemand vielleicht eine Idee wie ich dieses Problem lösen kann? Bitte keine Antworten wie "Vista löschen" und so, werde es bis zum Nachfolger nicht löschen!
     
    #1 EVoLVeR_iNc., 19. März 2007
  2. User Advert

  3. Dagor88
    Dagor88 Hardware-Wissenschaftler
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    537
    Zustimmungen:
    5

    Als erstes könntest du gucken, ob du die aktuellsten Vista-Treiber für deinen Brenner hast und ob es einen Patch für Nero gibt. Und wenn das nichts bringt könnte es evtl doch an Vista liegen. Du könntest ja mal eine alte Festplatte reinsetzen und testweise XP und die benötigte Software da drauf installieren.
    Auch wenn dir der zweite Teil meiner Antwort nicht gefällt. Ich kann mir vorstellen, dass es, wenn Treiber und Nero aktuell sind, an Vista liegt. Es gibt halt immer bei neuer Software einige Fehler.
     
  4. EVoLVeR_iNc.
    EVoLVeR_iNc. Aufsteiger
    Themenstarter
    Registriert seit:
    5. März 2007
    Beiträge:
    82
    Zustimmungen:
    0
    Name:
    playalistic_p
    1. SysProfile:
    10943
    hab heute morgen mal windows xp installiert, da hab ich genau die selben fehlermeldungen.

    für den brenner gibt es keine treiber.

    kann es sein dass der brenner defekt ist, oder das der nforce4 bei sata brennern probleme macht?
     
    #3 EVoLVeR_iNc., 19. März 2007
  5. Cyborg
    Cyborg Computer-Experte
    Registriert seit:
    29. Dezember 2006
    Beiträge:
    777
    Zustimmungen:
    6
    1. SysProfile:
    21503
    da ich diese woche wahrscheinlcih auch mein nec bekomme, kann ich das ganze mal bei dir dann auf meinem xp 32 bit testen :D
     
  6. EVoLVeR_iNc.
    EVoLVeR_iNc. Aufsteiger
    Themenstarter
    Registriert seit:
    5. März 2007
    Beiträge:
    82
    Zustimmungen:
    0
    Name:
    playalistic_p
    1. SysProfile:
    10943
    hey perfekt! du meinst aber w*****einlich "bei mir" testen, trozdem, sag dann auf jedenfall bescheid, hab nämlich heute morgen windows xp mit sp2 und nero 7.7.5.1 installiert, und hatte die selben fehler wie bei vista. falls es bei dir trozdem geht, werd ich mal dein sys im sysprofile genauer unter die lupe nehmen. und dann müsstest du mir noch sagen ob dein nec vielleicht bereits eine neuere firmware hat.

    p.s. aber ist es auch wirklich der 7371S<-- ???
     
    #5 EVoLVeR_iNc., 19. März 2007
    Zuletzt bearbeitet: 19. März 2007
  7. Cyborg
    Cyborg Computer-Experte
    Registriert seit:
    29. Dezember 2006
    Beiträge:
    777
    Zustimmungen:
    6
    1. SysProfile:
    21503
    ja, ich mein natürlich "bei mir" *g*

    und ja, es is der "S" will doch keine IDE strippen mehr im Gehäuse haben :)
    Hab eben von KM ne Mail bekomm, dass das Ding vorrätig ist und wahrscheinlich auch noch heute raus geht.
    Also rechne ich dann mal so am Donnerstag/Freitag damit.
     
  8. EVoLVeR_iNc.
    EVoLVeR_iNc. Aufsteiger
    Themenstarter
    Registriert seit:
    5. März 2007
    Beiträge:
    82
    Zustimmungen:
    0
    Name:
    playalistic_p
    1. SysProfile:
    10943
    sehr gut, ich probier derweil mal das neue nero 7.8.5.0 aus.

    EDIT:
    so, habe es mit der neuen nero 7.8.5.0 version unter vista und unter xp probiert, mit standard windows und mit nvidia nforce4 treibern. immer noch die selbe fehlermeldung.
     
    #7 EVoLVeR_iNc., 20. März 2007
    Zuletzt bearbeitet: 20. März 2007
  9. Cyborg
    Cyborg Computer-Experte
    Registriert seit:
    29. Dezember 2006
    Beiträge:
    777
    Zustimmungen:
    6
    1. SysProfile:
    21503
    @EVoLVeR_iNc

    kannst du mal bitte nen Speedcheck machen ?
    Also mit Nero Speed.

    Am Besten von einer CD und einer DVD (4,7)
    Dann könn wir diese Werte auch vergleichen und ich weiß so ungefähr, was ich erwarten kann :)
    Hoffe doch, die sind schnell mitm liefern und das Ding kommt vielleicht sogar heute schon ^^
     
  10. EVoLVeR_iNc.
    EVoLVeR_iNc. Aufsteiger
    Themenstarter
    Registriert seit:
    5. März 2007
    Beiträge:
    82
    Zustimmungen:
    0
    Name:
    playalistic_p
    1. SysProfile:
    10943
    Lesen: Maxell CD-R
    [​IMG]

    Lesen: TDK DVD-R 16x
    [​IMG]

    Die hohen CPU Belastungen werden anscheinend durch Vista verursacht. Habe die Tests auch im Hintergrund laufen lassen während ich andere Dinge gemacht hab. Schreibtest und Qualitätstest gibts dann morgen, ich geh jetzt erstmal ins Bett.

    EDIT:
    Schreiben: TDK DVD-R 16x mit 16x
    [​IMG]
    Die ersten beiden Einbrüche sind zu verzeihen, da hab ich große Programme geschlossen, die restlichen hat aber das Laufwerk selbst verursacht. Ich denk mal die Rohlinge sind nicht grad die besten.

    Diskqualität: TDK DVD-R 16x vom vorherigen Schreiben, gelesen mit maximal möglicher Geschwindigkeit
    [​IMG]

    Das wars, CD-Rohlinge hab ich leider grad nicht zur Hand.
     
    #9 EVoLVeR_iNc., 22. März 2007
    Zuletzt bearbeitet: 22. März 2007
  11. Cyborg
    Cyborg Computer-Experte
    Registriert seit:
    29. Dezember 2006
    Beiträge:
    777
    Zustimmungen:
    6
    1. SysProfile:
    21503
  12. EVoLVeR_iNc.
    EVoLVeR_iNc. Aufsteiger
    Themenstarter
    Registriert seit:
    5. März 2007
    Beiträge:
    82
    Zustimmungen:
    0
    Name:
    playalistic_p
    1. SysProfile:
    10943
    hey deine ergebnisse sind ja viel besser als meine, mit welchen rohlingen hast du den lesetest gemacht?

    labelflash rohlinge hab ich leider gar keine da, ich hab bisher immer versucht disct@2 zu nutzen, also auf die datenseite etwas zu brennen, das funktioniert mit jedem beliebigen rohling.

    aber jetzt die große frage, was sagt das labelflash programm in nero wenn du auf das labelflash symbol in neroStartSmart unter extras klickst?
     
    #11 EVoLVeR_iNc., 22. März 2007
  13. Cyborg
    Cyborg Computer-Experte
    Registriert seit:
    29. Dezember 2006
    Beiträge:
    777
    Zustimmungen:
    6
    1. SysProfile:
    21503
    ohne labelflash rohlinge wirds aber net gehen ;)
     
  14. EVoLVeR_iNc.
    EVoLVeR_iNc. Aufsteiger
    Themenstarter
    Registriert seit:
    5. März 2007
    Beiträge:
    82
    Zustimmungen:
    0
    Name:
    playalistic_p
    1. SysProfile:
    10943
    das programm sollte aber wenigstens erkennen dass du ein labelflash brenner hast. ausserdem geht disct@2 mit jedem rohling. probier doch mal bitte auf das labelflash symbol in nerostartsmart zu klicken und sag dann was unter dem labelflash oder disct@2 symbol steht
     
    #13 EVoLVeR_iNc., 26. März 2007
  15. EVoLVeR_iNc.
    EVoLVeR_iNc. Aufsteiger
    Themenstarter
    Registriert seit:
    5. März 2007
    Beiträge:
    82
    Zustimmungen:
    0
    Name:
    playalistic_p
    1. SysProfile:
    10943
    @cyborg:
    haste das labelflash mittlerweile mal getestet? oder haste den brenner schon zurückgegeben?
     
    #14 EVoLVeR_iNc., 3. April 2007
  16. Cyborg
    Cyborg Computer-Experte
    Registriert seit:
    29. Dezember 2006
    Beiträge:
    777
    Zustimmungen:
    6
    1. SysProfile:
    21503
    in welchem untermenü isn das bei nero eigentlich zu finden.
    ich glaub das hab ich gar net mitinstalliert ;D
     
Thema:

Problem mit Vista, Nero und dem NEC AD-7173S Labelflash Brenner

Die Seite wird geladen...

Problem mit Vista, Nero und dem NEC AD-7173S Labelflash Brenner - Similar Threads - Problem Vista Nero

Forum Datum

Windows 10: Vista Problem Keine Anmeldung Standardbenutzer Nach Deinstallation Gdata

Windows 10: Vista Problem Keine Anmeldung Standardbenutzer Nach Deinstallation Gdata: Hallo, beim Wechsel von einem Microsoft-Konto auf ein lokales Benutzerkonto erfolgt nach Eingabe des Passwortes eine Abmeldung Ein Zugriff ist nicht möglich. Hat jemand eine Idee?
Windows 10 22. Oktober 2017

Windows Vista HP Pavilion dv7 Problem mit Recovery Manager CD

Windows Vista HP Pavilion dv7 Problem mit Recovery Manager CD: Windows Vista HP Pavilion dv7 Problem mit Recovery Manager CD Hi, Leute. Vorhin habe ich mir dieses mit Wiederherstellungs-Disk auf einer Seite runtergeladen, und dieses auf eine DVD...
Computerfragen 24. März 2013

Java TM se binary funktioniert nicht mehr. (Vista) und minecraft bad video drivers problem

Java TM se binary funktioniert nicht mehr. (Vista) und minecraft bad video drivers problem: Java TM se binary funktioniert nicht mehr. (Vista) und minecraft bad video drivers problem also ich habe seit ein paar Tagen ein Problem mit Java/minecraft. wenn ich Minecraft spielen will...
Computerfragen 2. August 2012

PC Problem Vista Startet und fährt wieder runter

PC Problem Vista Startet und fährt wieder runter: PC Problem Vista Startet und fährt wieder runter Hi seit heute hat mein Pc ein kleines Problem... bevor er runtergefahren ist hatte ich Virusprogramm am laufen etc hat aber nix angezeigt......
Computerfragen 12. Juli 2012

Windows Vista Problem ( A problem has been detected)

Windows Vista Problem ( A problem has been detected): Windows Vista Problem ( A problem has been detected) Moin , Seit heute morgen habe ich ein Problem mit meinem Pc . Wenn ich denn Pc starte kommt ein Bluescreen mit der Fehlermeldung A...
Computerfragen 10. Oktober 2011

Minecraft Problem auf Vista(amd grafikkarte)

Minecraft Problem auf Vista(amd grafikkarte): Minecraft Problem auf Vista(amd grafikkarte) Bad video card drivers! ----------------------- Minecraft was unable to start because it failed to find an accelerated OpenGL...
Computerfragen 7. September 2011

Vista Notfall/Recovery-CD Problem

Vista Notfall/Recovery-CD Problem: Vista Notfall/Recovery-CD Problem Ich hab die Notfall CD gebootet und dann Windows repariert und wenn man den PC wie neu startet stehen da Zahlen und untendrunter eine eingabeaufforderungen...
Computerfragen 12. August 2011

Kleines Problem mit der Hercules MK1 DJ Console unter Vista Ultimate 32bit

Kleines Problem mit der Hercules MK1 DJ Console unter Vista Ultimate 32bit: Kleines Problem mit der Hercules MK1 DJ Console unter Vista Ultimate 32bit Hallo leute ich habe ein kleines problem mit der Hercules DJ Console MK1.Ich habe den Akutellsten Treiber...
Computerfragen 26. Mai 2011

Problem mit Acer - Betriebssystem Vista

Problem mit Acer - Betriebssystem Vista: Problem mit Acer - Betriebssystem Vista Mein Freund hat ein Problem mit seinem Vista. Und zwar sieht das ganze so aus, dass, wenn er ihn hochfährt, zwar noch der Ladebalken und...
Computerfragen 24. August 2010

Windows Vista 32 bit Problem- Installation von Windows 7 64 bit geht nicht. Was soll ich machen? THX

Windows Vista 32 bit Problem- Installation von Windows 7 64 bit geht nicht. Was soll ich machen? THX: Windows Vista 32 bit Problem- Installation von Windows 7 64 bit geht nicht. Was soll ich machen? THX Hallo liebe Gutetfrage.net User, ich habe ein großes Problem mit Vista 32...
Computerfragen 20. Dezember 2010

Problem mit Grafikcontroller unter Windows Vista ... was tun ?

Problem mit Grafikcontroller unter Windows Vista ... was tun ?: Problem mit Grafikcontroller unter Windows Vista ... was tun ? Hallo an alle Experten. Ich habe ein Problem mit meinem Grafikcontroller. Ich weiß nicht wie das passiert ist...
Computerfragen 26. Juli 2010

Wlan Problem mit Vista "Nur Lokal"

Wlan Problem mit Vista "Nur Lokal": Wlan Problem mit Vista "Nur Lokal" Hallo Ich habe bei Vista ein Problem... der Internetzugriff ist nur Lokal(keine Aahnung was das heißt) sodass ich nicht ins internet gehen...
Computerfragen 21. März 2010

Problem bei der Vista - Neuinstallation. (Virenfund). Festplatte formatieren?

Problem bei der Vista - Neuinstallation. (Virenfund). Festplatte formatieren?: Problem bei der Vista - Neuinstallation. (Virenfund). Festplatte formatieren? Ich habe ein Problem. Und zwar hatte ich Viren auf dem Pc. Dann habe ich Windows Vista aber nochmal neu...
Computerfragen 15. Juni 2010
Problem mit Vista, Nero und dem NEC AD-7173S Labelflash Brenner solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden