Problem mit Multi

Diskutiere und helfe bei Problem mit Multi im Bereich Prozessoren im SysProfile Forum bei einer Lösung; Haii, ich wollt heut mal zum ersten mal versuchen meine CPU zu übertakten. Mein Problem ist jetzt, dass mein Multi STÄNDIG auf 6 bleibt. Wenn ich... Dieses Thema im Forum "Prozessoren" wurde erstellt von CasPa93, 2. Januar 2010.

  1. CasPa93
    CasPa93 Grünschnabel
    Registriert seit:
    26. Oktober 2009
    Beiträge:
    7
    Zustimmungen:
    0
    Name:
    Robert

    Haii,

    ich wollt heut mal zum ersten mal versuchen meine CPU zu übertakten. Mein Problem ist jetzt, dass mein Multi STÄNDIG auf 6 bleibt. Wenn ich im BIOS auf den 7,5er Multi umschalte, dann zeigt es im CPU-Z trotzdem nur den 6er Multi an. Und es liegt nicht daran, dass mein EIST an ist, weil selbst wenn ich P95 laufen habe, steigt mein Multi nicht.. )=

    Noch ein Paar Daten:
    - Intel Q8300
    - XFX Nforce 750i SLI
    - Corsair XMS2 800MHz -CL4

    Kann mir jemand von euch helfen, wie ich meinen Multi wieder auf die 7,5 bekomme?

    Gruß CasPa93
     
  2. User Advert

  3. ZEUS
    ZEUS Wandelnde HDD
    Registriert seit:
    22. Februar 2009
    Beiträge:
    3.544
    Zustimmungen:
    145
    1. SysProfile:
    97827

    AW: Problem mit Multi

    "intel speetstep" auf disabled.
     
  4. CasPa93
    CasPa93 Grünschnabel
    Themenstarter
    Registriert seit:
    26. Oktober 2009
    Beiträge:
    7
    Zustimmungen:
    0
    Name:
    Robert
    AW: Problem mit Multi

    ich finde die option "intel speedstep" nicht
     
  5. Panic
    Panic Aufsteiger
    Registriert seit:
    8. August 2009
    Beiträge:
    93
    Zustimmungen:
    1
    1. SysProfile:
    99920
    AW: Problem mit Multi

    schalt doch einfach EIST aus? o:
     
  6. CasPa93
    CasPa93 Grünschnabel
    Themenstarter
    Registriert seit:
    26. Oktober 2009
    Beiträge:
    7
    Zustimmungen:
    0
    Name:
    Robert
    der EIST ist aus aber es ändert sich trozdem nichts
    ----------------------------------------
    wo sollte ich die speedstep option finden ??
    diese ist weder im OC menü noch sonst irgentwo anders im BIOS zu finden

    Hinweis durch den Moderator robert_t_offline:
    Vermeide bitte Doppelposts! Benutze den "Edit"-Button ;)
     
    #5 CasPa93, 3. Januar 2010
    Zuletzt von einem Moderator bearbeitet: 3. Januar 2010
  7. robert_t_offline
    robert_t_offline Cerca Trova
    S-Mod
    Registriert seit:
    9. Januar 2007
    Beiträge:
    8.298
    Zustimmungen:
    203
    Name:
    Markus
    1. SysProfile:
    24913
    2. SysProfile:
    1998668139
    Steam-ID:
    robert_t_offline
    AW: Problem mit Multi

    die EIST-funktion findest du im BIOS und da meistens bei den CPU-spezifikationen..welches Board bzw. BIOS hast du?
     
    #6 robert_t_offline, 3. Januar 2010
  8. CasPa93
    CasPa93 Grünschnabel
    Themenstarter
    Registriert seit:
    26. Oktober 2009
    Beiträge:
    7
    Zustimmungen:
    0
    Name:
    Robert
    AW: Problem mit Multi

    die EIST funktion hab ich ja gefunden und deaktiviert nur diese SPeedstep funktion ist nicht aufzufinden

    ich hab ein XFX nForce 750i SLI mit dem standart BIOS
     
  9. robert_t_offline
    robert_t_offline Cerca Trova
    S-Mod
    Registriert seit:
    9. Januar 2007
    Beiträge:
    8.298
    Zustimmungen:
    203
    Name:
    Markus
    1. SysProfile:
    24913
    2. SysProfile:
    1998668139
    Steam-ID:
    robert_t_offline
    AW: Problem mit Multi

    EIST ist heisst "Enhanced Intel SpeedStep Technology" ;) ergo es ist das was du suchst..
     
    #8 robert_t_offline, 3. Januar 2010
  10. CasPa93
    CasPa93 Grünschnabel
    Themenstarter
    Registriert seit:
    26. Oktober 2009
    Beiträge:
    7
    Zustimmungen:
    0
    Name:
    Robert
    AW: Problem mit Multi

    ahhhh okay schon wieder was gelernt^^
    aber warum bleibt mein multi trozdem auf 6?
    und geht nicht auf 7,5 wie er eigentlich sollte?
     
  11. Julian91
    Julian91 Hardware-Wissenschaftler
    Registriert seit:
    12. Mai 2009
    Beiträge:
    445
    Zustimmungen:
    13
    Name:
    Julian
    1. SysProfile:
    805
    2. SysProfile:
    88891
    Steam-ID:
    derbershit91
    AW: Problem mit Multi

    Ist der Multi bei Intel CPUs was das hochdrehen bedrift nicht beschränkt bzw max nur den standartmulti nehmen kann bzw drunter aber nicht drüber ?
     
  12. CasPa93
    CasPa93 Grünschnabel
    Themenstarter
    Registriert seit:
    26. Oktober 2009
    Beiträge:
    7
    Zustimmungen:
    0
    Name:
    Robert
    AW: Problem mit Multi

    normalerweise hat die cpu einen multi von 7,5 aber ich habe sie übertaktet dann wars zu viel des guten dann musste ich ein BIOS reset machen und seit dem ist mein multi bei 6
     
    #11 CasPa93, 3. Januar 2010
    Zuletzt bearbeitet: 3. Januar 2010
  13. Kingston King
    Kingston King Lebende CPU
    Registriert seit:
    18. April 2008
    Beiträge:
    1.369
    Zustimmungen:
    12
    Name:
    Daniel
    1. SysProfile:
    62913

    AW: Problem mit Multi

    Leute,

    sein EIST ist DISABLE!
    Am EIST liegt es also nicht, also sagt ihm doch nicht, dass er es aus machen soll -.-

    Der Q8300 hat einen MAX. Multi von 7,5.
    Der Minimale Multi ist, was ihr wissen solltet, 6.

    Er bekommt seinen multi nach einem BIOS reset nicht mehr auf 7,5.


    Und nun möchte er eine Antwort von euch, wie er diesen Multi wieder auf 7,5 bekommt.

    Gruß
    Danii
     
    #12 Kingston King, 3. Januar 2010
Thema:

Problem mit Multi

Die Seite wird geladen...

Problem mit Multi - Similar Threads - Problem Multi

Forum Datum

Problem mit Microsoft Mouse 4000 - Wartezeit bei Verbindungsaufbau

Problem mit Microsoft Mouse 4000 - Wartezeit bei Verbindungsaufbau: Hallo zusammen! Ich habe seit Jahren eine Microsoft Mouse 4000 Funkmaus im Einsatz. Problemlos. Zum verlängern der Batterielaufzeit in der Funkmaus habe ich diese regelmäßig kurz augeschaltet,...
Windows 7 Freitag um 12:13 Uhr

Windows 7 Build 7601 Problem

Windows 7 Build 7601 Problem: Hallo Leute! Ich habe ein kleines Problem und zwar ist heute beim hochfahren mein Bildschirm schwarz geworden und die Nachricht: "Windows7, Build 7601, Die Echtheit dieser Windows- Kopie wurde...
Windows 7 4. Mai 2020

Window Media Player gibt nicht wieder "Beim Wiedergeben ist ein Problem aufgetreten

Window Media Player gibt nicht wieder "Beim Wiedergeben ist ein Problem aufgetreten: Window Media Player gibt nicht wieder "Beim Wiedergeben ist ein Problem aufgetreten
Windows 7 30. März 2020

PayPal und Google Pay: Problem unberechtigter Abbuchungen soll behoben sein

PayPal und Google Pay: Problem unberechtigter Abbuchungen soll behoben sein: PayPal und Google Pay: Problem unberechtigter Abbuchungen soll behoben sein . . PayPal und Google Pay: Problem unberechtigter Abbuchungen soll behoben sein
User-Neuigkeiten 25. Februar 2020

Windows Installer Problem

Windows Installer Problem: Hallo zusammen, ich weiß, daß dieser Fehler schon oft besprochen wurde und bei vielen die Lösungsvorschläge auch funktioniert haben. Ich habe viele dieser Vorschläge auch probiert, aber ohne...
Windows 7 14. Februar 2020

WLAN-Problem

WLAN-Problem: Hallo, seit einigen Wochen, ich denke nach einen Update, funktioniert mein WLAN nicht mehr. Es liegt definitiv nicht am WLAN-Adapter. Ich habe schon die Netzwerkdiagnose mehrmals durchlaufen...
Windows 7 26. Dezember 2019

Apple MacBook Pro: Knack-Geräusche der Lautsprecher sind offenbar ein Software-Problem

Apple MacBook Pro: Knack-Geräusche der Lautsprecher sind offenbar ein Software-Problem: Apple MacBook Pro: Knack-Geräusche der Lautsprecher sind offenbar ein Software-Problem Diese sollen bei einigen Nutzern in bestimmten Nutzungsszenarien ab und an knacken. Dieses Problem konnte...
User-Neuigkeiten 7. Dezember 2019

YouTube Music für Android: Version 3.43 behebt Problem mit adaptiven Icons und mehr

YouTube Music für Android: Version 3.43 behebt Problem mit adaptiven Icons und mehr: YouTube Music für Android: Version 3.43 behebt Problem mit adaptiven Icons und mehr Mit einem Update in den letzten Wochen veränderte man die Implementierung dermaßen, dass das Logo des Dienstes...
User-Neuigkeiten 26. November 2019

selbes Problem

selbes Problem: ich habe das selbe Problem wie ´blackspam´. nennt man das nicht spoofing? gibt es da keine Hilfe?
Windows 7 3. November 2019

Gruppenrichtlinienclient Windows 7 Problem bei Anmeldung

Gruppenrichtlinienclient Windows 7 Problem bei Anmeldung: seit kurzem erhalte ich beim Start von Windows 7 die Meldung: keine Anmeldung möglich, da "Gruppenrichtlinienclient" nicht freigegeben ist. Was ist hier zu tun? Ich kann den Computer nur nach...
Windows 7 23. Oktober 2019

Samsung äußert sich zum Problem mit Schutzfolien, die bestimmte Smartphones mit jedem...

Samsung äußert sich zum Problem mit Schutzfolien, die bestimmte Smartphones mit jedem...: Samsung äußert sich zum Problem mit Schutzfolien, die bestimmte Smartphones mit jedem Finger entsperren Eine Frau in England kauft sich eine Schutzfolie für ihr Galaxy S10 – und stellt dann fest,...
User-Neuigkeiten 18. Oktober 2019

FRITZ!Box 7520 und 7530: FRITZ!OS 7.13 behebt Problem nicht signalisierter Anrufe

FRITZ!Box 7520 und 7530: FRITZ!OS 7.13 behebt Problem nicht signalisierter Anrufe: FRITZ!Box 7520 und 7530: FRITZ!OS 7.13 behebt Problem nicht signalisierter Anrufe FRITZ!OS 7.13 steht für die Modelle 7520 und 7530 bereit. Das Update soll unter anderem einen Fehler beheben,...
User-Neuigkeiten 26. September 2019

Multi-Monitor Problem

Multi-Monitor Problem: Hallo liebes Forum, ich versuche grade 3 Bildschirme zu nutzen, aber irgendwie klappt das nicht... Also per HDMI meinen AV-Receiver an dem mein 32"-TV angeschlossen ist (1920x1080) per...
Grafikkarten 18. November 2015
Problem mit Multi solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden