Problem mit 3D-Mark06

Diskutiere und helfe bei Problem mit 3D-Mark06 im Bereich Benchmarks im SysProfile Forum bei einer Lösung; Hallo Leute, ich habe auf einem neu konfigurierten System 3d Mark 06 installiert. Wenn ich es starten will, kommt nur der 3d Mark-Ladescreen und dabei... Dieses Thema im Forum "Benchmarks" wurde erstellt von XELLEX, 7. März 2008.

  1. XELLEX
    XELLEX Computer-Versteher
    Registriert seit:
    10. Januar 2008
    Beiträge:
    122
    Zustimmungen:
    1
    1. SysProfile:
    51573

    Hallo Leute,
    ich habe auf einem neu konfigurierten System 3d Mark 06 installiert. Wenn ich es starten will, kommt nur der 3d Mark-Ladescreen und dabei bleibt es leider. Der Taskmanager sagt dazu "Keine Rückmeldung". Ich habe auch 10 Min. ausgeharrt, weil ich dachte, dass es dann gehen könnte; vergebens. Hat einer von euch eine Idee woran das liegen könnte und wie man das beheben kann?

    Würd mich über eure Comments freuen!

    Grüße, XELLEX
     
  2. User Advert

  3. -=kF=-
    -=kF=- Computer-Experte
    Registriert seit:
    25. Februar 2008
    Beiträge:
    1.229
    Zustimmungen:
    26
    1. SysProfile:
    56916

    Hatte ich auch, einfacvh neu installieren.

    Gibst du einen Key ein?
    Wenn ja, woher hast Du den?
     
  4. ezio_auditore
    ezio_auditore Lebende CPU
    Registriert seit:
    13. April 2007
    Beiträge:
    1.550
    Zustimmungen:
    26
    1. SysProfile:
    29248
    2. SysProfile:
    3557741873
    #3 ezio_auditore, 7. März 2008
  5. Nikolaus117
    Nikolaus117 Praktikant
    Registriert seit:
    12. Oktober 2007
    Beiträge:
    30
    Zustimmungen:
    1
    1. SysProfile:
    25638
    2. SysProfile:
    61327
    ja genau es gibt ja nen patch kannste ja mal versuchen :)

    osnt komplett de installieren und alles löschen was du zu futuremark findest.

    dann in der standart konfi neu installieren. CLl liegt es auch an DirectX oder C++ Redi.
     
    #4 Nikolaus117, 8. März 2008
  6. XELLEX
    XELLEX Computer-Versteher
    Themenstarter
    Registriert seit:
    10. Januar 2008
    Beiträge:
    122
    Zustimmungen:
    1
    1. SysProfile:
    51573
    Vielen Dank Leute, es funktioniert!
    Es handelt sich bei diesem Rechner um einen Rechner eines Freundes, den ich ihm zusammengebaut habe:
    E2160 @ 2,7 GHz
    2GB takeMS DDR2-800
    HD 2600 XT @ Overclock

    Gruß, XELLEX
     
    #5 XELLEX, 8. März 2008
    Zuletzt bearbeitet: 8. März 2008
  7. -=kF=-
    -=kF=- Computer-Experte
    Registriert seit:
    25. Februar 2008
    Beiträge:
    1.229
    Zustimmungen:
    26
    1. SysProfile:
    56916
    Wieviel Punkte habt ihr erreicht?

    W+rde mich interessieren, da ich auch einen E2160 habe...
     
  8. XELLEX
    XELLEX Computer-Versteher
    Themenstarter
    Registriert seit:
    10. Januar 2008
    Beiträge:
    122
    Zustimmungen:
    1
    1. SysProfile:
    51573

    Also wir haben:

    7011 Punkte mit meinem Rechner erreicht: E2160 @ 3,2 GHz / X1950 Pro @ OC

    6183 Punkte mit seinem Rechner erreicht: E2160 @ 2,7 GHz / 2600 XT @ OC


    Gruß, XELLEX
     
Thema:

Problem mit 3D-Mark06

Die Seite wird geladen...

Problem mit 3D-Mark06 - Similar Threads - Problem Mark06

Forum Datum

Problem mit Update KB4493472

Problem mit Update KB4493472: Seit 4 Wochen besteht das folgende Problem mit dem Update KB4493472 siehe hierzu auch:https://support.microsoft.com/de-de/help/4493472/windows-7-update-kb4493472 : "Microsoft und Avira haben ein...
Windows 7 5. Mai 2019

Thunderbird 60.6.0 veröffentlicht, behebt Problem mit dem Kalender

Thunderbird 60.6.0 veröffentlicht, behebt Problem mit dem Kalender: Thunderbird 60.6.0 veröffentlicht, behebt Problem mit dem Kalender Wie so oft werden auch diesmal nur kleinere Unzulänglichkeiten gefixt, um genau zu sein lediglich eine. So wurde nun nämlich ein...
User-Neuigkeiten 21. März 2019

Problem beim Drucken

Problem beim Drucken: Der Drucker, ein HP Color LaserJet 3800 druckt erst nach längerer Zeit. Wo muss ich nach dem Problem suchen. Besten Dank/Hans
Windows 7 17. März 2019

Corsair h115i Problem

Corsair h115i Problem: Hallo leute habe schon die suche genutzt leider nichts passendes gefunden. Hardware: i7 6700K@ 4.8ghz 16 GB Ripjaws 3200 msi z170 Pro gaming Carbon So nun das Problem ! Meine wakü die h115i ist...
Probleme mit Hardware 8. März 2019

Firefox 65.0.2 veröffentlicht, behebt ein Problem mit Location-Diensten unter Windows

Firefox 65.0.2 veröffentlicht, behebt ein Problem mit Location-Diensten unter Windows: Firefox 65.0.2 veröffentlicht, behebt ein Problem mit Location-Diensten unter Windows Keine großen Neuerungen und auch wird nur ein Fehler für Windows-Nutzer behoben. Da kam es mit der vorherigen...
User-Neuigkeiten 2. März 2019

Apple MacBook Pro: Design-Fehler sorgt für das Stage-Light-Problem

Apple MacBook Pro: Design-Fehler sorgt für das Stage-Light-Problem: Apple MacBook Pro: Design-Fehler sorgt für das Stage-Light-Problem Dabei zeigt sich plötzlich am unteren Bildschirmrand eine ungleichmäßige Ausleuchtung. Oft ist das dann nur das erste Anzeichen,...
User-Neuigkeiten 23. Januar 2019

Gelöst: Windows 7, Aero Problem

Gelöst: Windows 7, Aero Problem: Hallo, Aero funktioniert plötzlich nicht mehr. Gigabyte EP43-DS3 Intel(R) Core(TM)2 Duo CPU E7400 @ 2.80GHz 2x Micron 16HTF25664AY-1GAE1 AMD Sapphire Radeon HD 4670 Ultimate Guided Help:...
Windows 7 22. Januar 2019

Windows 7, Aero Problem

Windows 7, Aero Problem: Hallo, Aero funktioniert plötzlich nicht mehr. Gigabyte EP43-DS3 Intel(R) Core(TM)2 Duo CPU E7400 @ 2.80GHz 2x Micron 16HTF25664AY-1GAE1 AMD Sapphire Radeon HD 4670 Ultimate Guided Help:...
Windows 7 22. Januar 2019

Windows 10: USB-Problem - Com-Port(s) in Gebrauch

Windows 10: USB-Problem - Com-Port(s) in Gebrauch: Hallo, habe seit einigen Wochen das Problem, dass ich einen USB-Seriell Adapter an meinen PC anschließe und versuche eine serielle Verbindung aufzubauen, und dann erhalte ich die Meldung "Com...
Windows 10 1. Februar 2017

Windows 10: es wurde eine temporäre auslagerungsdatei erstellt, weil ein problem bei der konfig

Windows 10: es wurde eine temporäre auslagerungsdatei erstellt, weil ein problem bei der konfig: hallo, wie ihr/sie meinem titel entnehmen könnt, möchte ich gern die auslagerungsdatei auf einer eigenen partition "swap" ablegen. für speicherabbild und sonstiges reichen, soviel mir bekannt...
Windows 10 15. Januar 2019

Problem mit Ton

Problem mit Ton: Liebes Support-Team, ich habe folgendes Problem: Wenn ich einem Anruf oder einer Konversation bei Discord beitrete, habe ich weder Ton bei Discord noch bei anderen Programmen (z. B. einem Spiel...
Windows 7 11. Januar 2019

Problem mit 8800GTS 512 SLI Gespann in 3D Mark06

Problem mit 8800GTS 512 SLI Gespann in 3D Mark06: Hallo erstmal ;) Ich habe folgendes Problem: Ich habe mir vor kurzem eine 2. 8800GTS 512 gekauft um dann 2 im Sli zu betreiben...Beide Karten werden erkannt im Treiber habe ich auch schon SLI...
Grafikkarten 14. Juni 2009

Problem mit 3D Mark06

Problem mit 3D Mark06: hi leutz, ich hab momentan ein großes problem mit 3dmark06, und zwar kann ich keine bench-ergebnisse mehr hochladen. jedes mal wenn ich das versuche kommt "submission failed" von 3dmark06 und es...
Software & Treiber 15. August 2008
Problem mit 3D-Mark06 solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden