Problem beim Zweitrechner nach Formatierung

Diskutiere und helfe bei Problem beim Zweitrechner nach Formatierung im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Hallöchen allerseits! Ich bin gerade ziemlich ratlos und habe keine Ahnung was ich machen kann. Das Problem ist folgendes: Ich hab meinen Zweitrechner... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von Mondryx, 7. Juni 2008.

  1. Mondryx
    Mondryx Praktikant
    Registriert seit:
    13. Februar 2008
    Beiträge:
    35
    Zustimmungen:
    0
    1. SysProfile:
    55145

    Hallöchen allerseits! Ich bin gerade ziemlich ratlos und habe keine Ahnung was ich machen kann.

    Das Problem ist folgendes: Ich hab meinen Zweitrechner nach einem Bluescreen neu aufsetzen müssen. Vorher lief alles einwandfrei. Nunja, da keine wichtigen Daten drauf waren soweit, erstmal platt gemacht und Windows neu raufgespielt.

    Als ich dann den Treiber für meine Grafik installieren wollte kam das Problem das nach dem regulären Neustart ich nur noch 640x480 Auflösung und 4bit Grafik hatte.

    Das find ich ziemlich komisch, da es vorher nach einer Formatierung nicht zu diesem Problem kam.

    Habe mehrere Forcewaretreiber ausprobiert, bei allen kam der selbe Fehler.

    Dacht ich mir, ist ja nur mein Office-Pc, brauch den jetzt nicht so dringend, setz ich Windows später nochmal neu drauf. Heute hab ich Windoof dann neu installiert und naja, immer noch das Problem.

    Habe mich selber schon mal schlau gemacht, und Treiberreste könne keine mehr vorhanden sein, habe die Festplatte komplett gelöscht und neu partitioniert etc. .

    Für Hilfereiche Tipps wäre ich dankbar. Hier mal das System:

    Windows XP Home Edition
    Asus A8V-VM SE (Onboard Grafik ist aus)
    512 MB DDR1 Speicher
    GeForce 7300 GS
    80GB Festplatte

    Mehr Details brauch man mit einem Graka/Treiber Prob nicht oder?

    MFG Mondryx
     
  2. User Advert

  3. The_LOD2010
    The_LOD2010 Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    2.984
    Zustimmungen:
    162
    Name:
    Tobias
    1. SysProfile:
    17829
    Steam-ID:
    1337SILENTTECH

    Ich würde die Grafik zum Testen wenn es geht in ein anderes System stecken. Wenn sie da richtig läuft würde ich als nächstes überprüfen ob die neuesten Treiber für das Mainboard laufen. Dann zu der Zeit wo es diese Systeme gab war es noch üblich einen "AGP to PCI Bridge" Treiber zu haben. Dieser kann auch deine Garfikkarte beeinflussen.
    Wenn du die neuesten Treiber hast, dann mal die älteren der Treiber CD testen.
     
    #2 The_LOD2010, 7. Juni 2008
  4. ManOki
    ManOki Möchtegern-Schrauber
    Registriert seit:
    5. Mai 2008
    Beiträge:
    58
    Zustimmungen:
    0

    welche treiber hast du denn alle benutzt?

    dumme frage, aber treiber fürs richtige betriebssystem verwendet?

    (und funktioniert denn die onboard grafik einwandfrei?)
     
Thema:

Problem beim Zweitrechner nach Formatierung

Die Seite wird geladen...

Problem beim Zweitrechner nach Formatierung - Similar Threads - Problem Zweitrechner Formatierung

Forum Datum

Amazon: Irreführende Bewertungen sind immer noch ein Problem

Amazon: Irreführende Bewertungen sind immer noch ein Problem: Amazon: Irreführende Bewertungen sind immer noch ein Problem Angeschaut hat man sich rund 2.010 Produkte und ihre Bewertungen bei Amazon in Deutschland, Frankreich, Großbritannien, Spanien und...
User-Neuigkeiten 14. Juni 2020

Irgendein Problem mit Windows

Irgendein Problem mit Windows: Ab diesem dieser Thread. ich würde gerne Win 7 nicht auf das extrem System belastenede Win 10 updaten ....! Ich habe einen Rechner, für einen Jungen der sich keinen neuen kaufen kann, so gut...
Windows 7 12. Juni 2020

Problem mit Microsoft Mouse 4000 - Wartezeit bei Verbindungsaufbau

Problem mit Microsoft Mouse 4000 - Wartezeit bei Verbindungsaufbau: Hallo zusammen! Ich habe seit Jahren eine Microsoft Mouse 4000 Funkmaus im Einsatz. Problemlos. Zum verlängern der Batterielaufzeit in der Funkmaus habe ich diese regelmäßig kurz augeschaltet,...
Windows 7 22. Mai 2020

Windows 7 Build 7601 Problem

Windows 7 Build 7601 Problem: Hallo Leute! Ich habe ein kleines Problem und zwar ist heute beim hochfahren mein Bildschirm schwarz geworden und die Nachricht: "Windows7, Build 7601, Die Echtheit dieser Windows- Kopie wurde...
Windows 7 4. Mai 2020

Window Media Player gibt nicht wieder "Beim Wiedergeben ist ein Problem aufgetreten

Window Media Player gibt nicht wieder "Beim Wiedergeben ist ein Problem aufgetreten: Window Media Player gibt nicht wieder "Beim Wiedergeben ist ein Problem aufgetreten
Windows 7 30. März 2020

PayPal und Google Pay: Problem unberechtigter Abbuchungen soll behoben sein

PayPal und Google Pay: Problem unberechtigter Abbuchungen soll behoben sein: PayPal und Google Pay: Problem unberechtigter Abbuchungen soll behoben sein . . PayPal und Google Pay: Problem unberechtigter Abbuchungen soll behoben sein
User-Neuigkeiten 25. Februar 2020

Windows Installer Problem

Windows Installer Problem: Hallo zusammen, ich weiß, daß dieser Fehler schon oft besprochen wurde und bei vielen die Lösungsvorschläge auch funktioniert haben. Ich habe viele dieser Vorschläge auch probiert, aber ohne...
Windows 7 14. Februar 2020

WLAN-Problem

WLAN-Problem: Hallo, seit einigen Wochen, ich denke nach einen Update, funktioniert mein WLAN nicht mehr. Es liegt definitiv nicht am WLAN-Adapter. Ich habe schon die Netzwerkdiagnose mehrmals durchlaufen...
Windows 7 26. Dezember 2019

Apple MacBook Pro: Knack-Geräusche der Lautsprecher sind offenbar ein Software-Problem

Apple MacBook Pro: Knack-Geräusche der Lautsprecher sind offenbar ein Software-Problem: Apple MacBook Pro: Knack-Geräusche der Lautsprecher sind offenbar ein Software-Problem Diese sollen bei einigen Nutzern in bestimmten Nutzungsszenarien ab und an knacken. Dieses Problem konnte...
User-Neuigkeiten 7. Dezember 2019

YouTube Music für Android: Version 3.43 behebt Problem mit adaptiven Icons und mehr

YouTube Music für Android: Version 3.43 behebt Problem mit adaptiven Icons und mehr: YouTube Music für Android: Version 3.43 behebt Problem mit adaptiven Icons und mehr Mit einem Update in den letzten Wochen veränderte man die Implementierung dermaßen, dass das Logo des Dienstes...
User-Neuigkeiten 26. November 2019

selbes Problem

selbes Problem: ich habe das selbe Problem wie ´blackspam´. nennt man das nicht spoofing? gibt es da keine Hilfe?
Windows 7 3. November 2019

Gruppenrichtlinienclient Windows 7 Problem bei Anmeldung

Gruppenrichtlinienclient Windows 7 Problem bei Anmeldung: seit kurzem erhalte ich beim Start von Windows 7 die Meldung: keine Anmeldung möglich, da "Gruppenrichtlinienclient" nicht freigegeben ist. Was ist hier zu tun? Ich kann den Computer nur nach...
Windows 7 23. Oktober 2019

Samsung äußert sich zum Problem mit Schutzfolien, die bestimmte Smartphones mit jedem...

Samsung äußert sich zum Problem mit Schutzfolien, die bestimmte Smartphones mit jedem...: Samsung äußert sich zum Problem mit Schutzfolien, die bestimmte Smartphones mit jedem Finger entsperren Eine Frau in England kauft sich eine Schutzfolie für ihr Galaxy S10 – und stellt dann fest,...
User-Neuigkeiten 18. Oktober 2019
Problem beim Zweitrechner nach Formatierung solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden