Problem bei Signaturen!

Diskutiere und helfe bei Problem bei Signaturen! im Bereich News & Bugs zu SysProfile im SysProfile Forum bei einer Lösung; Moin, mein Problem ist Folgendes: Seit ich mich vor einiger Zeit mal eingeloggt habe um mein Profil anzupassen, sah meine Signatur anschließend... Dieses Thema im Forum "News & Bugs zu SysProfile" wurde erstellt von 3-De-Ef-Iks, 5. Dezember 2011.

  1. 3-De-Ef-Iks
    3-De-Ef-Iks Grünschnabel
    Registriert seit:
    26. Mai 2011
    Beiträge:
    5
    Zustimmungen:
    0

    Moin,

    mein Problem ist Folgendes:
    Seit ich mich vor einiger Zeit mal eingeloggt habe um mein Profil anzupassen, sah meine Signatur anschließend plötzlich so aus:

    [​IMG]

    Vorher hat sie so ausgesehen (Beispiel von einem anderen User):

    [​IMG]

    Nun hätte ich sie gerne wieder so eingestellt, wie bei "NSK7EVEN", also ohne die kleinen Bildchen.... Wie mache ich das? Bin schon ein wenig am verzweifeln... ;)

    Danke und Gruß
    3dfx
     
    #1 3-De-Ef-Iks, 5. Dezember 2011
  2. User Advert

  3. 3-De-Ef-Iks
    3-De-Ef-Iks Grünschnabel
    Themenstarter
    Registriert seit:
    26. Mai 2011
    Beiträge:
    5
    Zustimmungen:
    0

    Weiß denn keiner Rat?
     
    #2 3-De-Ef-Iks, 10. Dezember 2011
  4. sLiX
    sLiX AMD Hater
    Registriert seit:
    10. Mai 2010
    Beiträge:
    6.049
    Zustimmungen:
    350
    Name:
    Pascal
    1. SysProfile:
    49749
    2. SysProfile:
    174936
    Steam-ID:
    slix1993
    Mach mal im Profil bei "Profil bearbeiten" das Häkchen bei "Logo Infoleiste anzeigen" weg.
     
  5. 3-De-Ef-Iks
    3-De-Ef-Iks Grünschnabel
    Themenstarter
    Registriert seit:
    26. Mai 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Hi :)

    Danke für die Antwort, aber diese Einstellung legt nur fest, ob Symbole der Hardwarehersteller im Profil angezeigt werden sollen.
    Mit der Signatur hat das nichts zu tun.
     
    #4 3-De-Ef-Iks, 10. Dezember 2011
  6. sLiX
    sLiX AMD Hater
    Registriert seit:
    10. Mai 2010
    Beiträge:
    6.049
    Zustimmungen:
    350
    Name:
    Pascal
    1. SysProfile:
    49749
    2. SysProfile:
    174936
    Steam-ID:
    slix1993
    Könnte doch sein, das es dann auch in der Signatur nicht mehr angezeigt wird^^

    Bearbeite es doch selbst. Du musst nur die Logos wegschneiden.
     
  7. 3-De-Ef-Iks
    3-De-Ef-Iks Grünschnabel
    Themenstarter
    Registriert seit:
    26. Mai 2011
    Beiträge:
    5
    Zustimmungen:
    0

    Ne, leider nicht. Hab's ausprobiert. :fresse:

    :yipi: Das ich da nicht selbst drauf gekommen bin!

    Danke :cool2:
     
    #6 3-De-Ef-Iks, 10. Dezember 2011
Thema:

Problem bei Signaturen!

Die Seite wird geladen...

Problem bei Signaturen! - Similar Threads - Problem Signaturen

Forum Datum

Amazon: Irreführende Bewertungen sind immer noch ein Problem

Amazon: Irreführende Bewertungen sind immer noch ein Problem: Amazon: Irreführende Bewertungen sind immer noch ein Problem Angeschaut hat man sich rund 2.010 Produkte und ihre Bewertungen bei Amazon in Deutschland, Frankreich, Großbritannien, Spanien und...
User-Neuigkeiten 14. Juni 2020

Irgendein Problem mit Windows

Irgendein Problem mit Windows: Ab diesem dieser Thread. ich würde gerne Win 7 nicht auf das extrem System belastenede Win 10 updaten ....! Ich habe einen Rechner, für einen Jungen der sich keinen neuen kaufen kann, so gut...
Windows 7 12. Juni 2020

Problem mit Microsoft Mouse 4000 - Wartezeit bei Verbindungsaufbau

Problem mit Microsoft Mouse 4000 - Wartezeit bei Verbindungsaufbau: Hallo zusammen! Ich habe seit Jahren eine Microsoft Mouse 4000 Funkmaus im Einsatz. Problemlos. Zum verlängern der Batterielaufzeit in der Funkmaus habe ich diese regelmäßig kurz augeschaltet,...
Windows 7 22. Mai 2020

Windows 7 Build 7601 Problem

Windows 7 Build 7601 Problem: Hallo Leute! Ich habe ein kleines Problem und zwar ist heute beim hochfahren mein Bildschirm schwarz geworden und die Nachricht: "Windows7, Build 7601, Die Echtheit dieser Windows- Kopie wurde...
Windows 7 4. Mai 2020

Window Media Player gibt nicht wieder "Beim Wiedergeben ist ein Problem aufgetreten

Window Media Player gibt nicht wieder "Beim Wiedergeben ist ein Problem aufgetreten: Window Media Player gibt nicht wieder "Beim Wiedergeben ist ein Problem aufgetreten
Windows 7 30. März 2020

PayPal und Google Pay: Problem unberechtigter Abbuchungen soll behoben sein

PayPal und Google Pay: Problem unberechtigter Abbuchungen soll behoben sein: PayPal und Google Pay: Problem unberechtigter Abbuchungen soll behoben sein . . PayPal und Google Pay: Problem unberechtigter Abbuchungen soll behoben sein
User-Neuigkeiten 25. Februar 2020

Windows Installer Problem

Windows Installer Problem: Hallo zusammen, ich weiß, daß dieser Fehler schon oft besprochen wurde und bei vielen die Lösungsvorschläge auch funktioniert haben. Ich habe viele dieser Vorschläge auch probiert, aber ohne...
Windows 7 14. Februar 2020

WLAN-Problem

WLAN-Problem: Hallo, seit einigen Wochen, ich denke nach einen Update, funktioniert mein WLAN nicht mehr. Es liegt definitiv nicht am WLAN-Adapter. Ich habe schon die Netzwerkdiagnose mehrmals durchlaufen...
Windows 7 26. Dezember 2019

Problem mit Sysprofile Signaturen

Problem mit Sysprofile Signaturen: Hallo, ich hoff, ich bin im richtigen Unterforum. Wenn nicht, bitte entsprechend verschieben. Danke. ich wollte mal fragen, bei mir werden seit neuestem die Signaturbilder auf eurer Seite...
News & Bugs zu SysProfile 10. Juli 2015

Problem mit der PCGHX-Signatur

Problem mit der PCGHX-Signatur: Hi, ich habe ein Problem mit den auswählbaren Signaturen in meinem Sysprofil. Ich würde gerne die PCGHX-Signatur auswählen, doch diese wird mir nirgends angezeigt. Es werden mir nur diese...
Fragen zur Einrichtung von SysProfile 29. September 2008

Kleines Problem mit Signatur

Kleines Problem mit Signatur: Sorry, aber wie bekomme ich dieses "Intel 486" da links in meiner Signatur unter dem Namen weg?:eek: Kann mich nicht erinnern irgendwas in der Richtung eingetragen zu haben!? Danke schonmal!:)
Fragen zur Einrichtung von SysProfile 28. September 2007

Signatur Problem

Signatur Problem: Ich raff das nicht bei meiner signatur steht 6300 @ 6400 aber das ist schon lange nicht mehr jetzt habe ich 6300 @ 6600 aber der ändert das nicht aber warum???
Fragen zur Einrichtung von SysProfile 12. April 2007

Problem mit User-Signatur

Problem mit User-Signatur: Hallo! Ich würde gerne die Bild-Url nutzen in diversen Foren mit BBCode. Dazu muß ich ja einfach das Bild als Hyperlink markieren. Leider ist das Bild unter sysprofile.de scheinbar nicht...
Fragen zur Einrichtung von SysProfile 28. Dezember 2006
Problem bei Signaturen! solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden