Problem Abit KN9S - MP Bios Bug Meldung

Diskutiere und helfe bei Problem Abit KN9S - MP Bios Bug Meldung im Bereich Archiv im SysProfile Forum bei einer Lösung; Moinmoin :D Mein Kollege hat sich nun ein System mit 64'er X2 AMD Athlon und Abit KN9S besorgt. Bei der Windows Installation gab es x86 Fehler, beim... Dieses Thema im Forum "Archiv" wurde erstellt von J0K3R2005, 26. Juli 2007.

  1. J0K3R2005
    J0K3R2005 Hardware-Wissenschaftler
    Registriert seit:
    27. Dezember 2006
    Beiträge:
    452
    Zustimmungen:
    6

    Moinmoin :D

    Mein Kollege hat sich nun ein System mit 64'er X2 AMD Athlon und Abit KN9S besorgt.

    Bei der Windows Installation gab es x86 Fehler, beim probieren von Knoppix (5.1) und ubuntu (7.0.4) Live CD traten ebenfalls Fehler auf.

    ... MP Bios Bug: Timet out to connect to IO-Apic ... Dann ist da noch die Rede von einem Treiber im Zusammenhang mit "IO-Apic" welcher nicht Synchron zu sein scheint. Booten tut weder Windows, noch Linux - alles 32Bit!
    Die CD's sind 100% ok - und sicher nicht alle 3 im Eimer.

    Per google ist mir dann die Idee gekommen ob er im Bios nicht "IO-Apic" irgendwo deaktivieren könnte - Da ich in ein paar Tagen das gleichen Board kriege habe ich das Manual schon mal runtergeladen.
    Dort scheint es keine derartige "IO Apic" Funktion zu geben.

    Wir haben es auch ohne Hitachi Festplatte versucht, nur mit Linux's Live CD's - das selbe. Ebenfalls haben wir bereit's Manual gerecht das CMOS resettet. Bios Update wird ohne Disketten Laufwerk schwer.


    Mir scheint es hat etwas mit Dual Core - 64Bit - und dem Bios zu tun. Die Message sagt schließlich etwas von einem Bios Bug... :confused:


    Hard- Software
    AMD Athlon64 X2 4000 - Abit KN9S - HITACHI DeskStar T7K500 SATA II - 1024MB OCZ DDR2 PC2-6400 Platinum Revision 2 - Seasonic S12 430W - Asus X1950pro - Windows XP SP2 32 bit, Knoppix 5.1, unbuntu 7.0.4 - DVD Brenner "Philips".

    Bios Version ist mir unbekannt - Board vor 5 Tagen bestellt.


    Ich werde mich noch an den Abit Support wenden - Da ich vermutlich eh bald das selbe Problem habe - Plz help :o
     
    #1 J0K3R2005, 26. Juli 2007
  2. hot_play
    hot_play Vorsicht bissig
    Registriert seit:
    17. Mai 2007
    Beiträge:
    2.748
    Zustimmungen:
    61
    Name:
    Bernd
    1. SysProfile:
    46907

    @J0K3R2005
    Ist das Mainboard von deinem Kollegen neu?
    Wenn ja, wo liegt das Problem?
    Ab damit an die RMA des Händlers, Garantiefall:great:.
    Ich würde an eurer stelle bei einem neuem Board das schon bei der ersten Installation eine Fehlermeldung mit dem hinweis auf einem Biosbug bringt, gar nix machen.
    Die IOAPIC Funktion müsste eigentlich unter "Advanced Bios Features" zu finden sein.
    Hier mal erklärt für was die IOAPIC Funktion ist:
    [​IMG]
     
  3. Kaktus
    Kaktus Wandelnde HDD
    Registriert seit:
    10. Januar 2007
    Beiträge:
    2.626
    Zustimmungen:
    64
    1. SysProfile:
    19845

    Stimme da hot_play vollkommen zu. Wen hier ein Fehlerhaftes Bios vorliegt, einpacken und zurück damit. Kann ja nicht sein.
     
Thema:

Problem Abit KN9S - MP Bios Bug Meldung

Die Seite wird geladen...

Problem Abit KN9S - MP Bios Bug Meldung - Similar Threads - Problem Abit KN9S

Forum Datum

Windows-10-Bug: NTFS-Problem mit korrupten Festplatten soll behoben werden

Windows-10-Bug: NTFS-Problem mit korrupten Festplatten soll behoben werden: Windows-10-Bug: NTFS-Problem mit korrupten Festplatten soll behoben werden könnte Nutzer eines Windows-10-Systems plagen: mithilfe einer präparierten ZIP-Datei oder einer speziellen Verknüpfung...
User-Neuigkeiten Gestern um 09:23 Uhr

Ein problem mit Netztteil?

Ein problem mit Netztteil?: Halli hallo und zwar hab ich ein Problem mit meinem Netzteil ich erkläre alles in einem Video hier ist der Link schonmal danke für die Hilfe https://www.youtube.com/watch?v=BbQV9PdGexA Ich habe...
Stromversorgung Freitag um 10:02 Uhr

Grafikkarten-Problem (HILFE!)?

Grafikkarten-Problem (HILFE!)?: Hallo, ich habe seit gestern ein Problem mit meiner Grafikkarte.. unzwar habe ich ein Spiel gespielt (lustigerweise PC Building Simulator) und auf einmal hängt mein PC sich komplett auf und es...
Grafikkarten Montag um 12:33 Uhr

G32QC Gaming Monitor Scroll Problem?

G32QC Gaming Monitor Scroll Problem?: hallo, ich habe bei meinem neuen G32QC Gaming Monitor so ein problem beim scrollen. wenn ich scroll wird weiß zu orange und alle anderen farben ändern sich auch so zu orange gelb. hab die...
Monitore, TV-Geräte & Beamer 10. Januar 2021

Grafikkarte problem?

Grafikkarte problem?: Hallo folgendes problem Ich habe als grka eine rx 5700 xt manchmal wenn ich zb minecraft starte kommt kurz ein störbild [ATTACH] Ich habe keine Ahnung warum. Die neusten Treiber sind...
Grafikkarten 10. Januar 2021

Problem mit neuer Grafikkarte?

Problem mit neuer Grafikkarte?: Hallo und wie oben genannt ist mein Problem das die Grafikkarte sich nur am Slot ansetzen lässt und sie sich nur mit etwas Gewalt reindrücken lässt....
Grafikkarten 9. Januar 2021

Problem bei Neuer Grafikkarte, kein richtiger Anschluss?

Problem bei Neuer Grafikkarte, kein richtiger Anschluss?: Hallo, ich habe mir eine neue Grafikkarte gekauft und sie ist heute angekommen. Dann habe ich meinen Medion PC aufgemacht und die alte Grafikkarte ausgebaut. Bis dahin alles gut. Dann habe ich...
Grafikkarten 7. Januar 2021

Nvidia Grafik treiber problem?

Nvidia Grafik treiber problem?: Hallo habe mir eine neue grafikarte zugelegt jetz will ich den treiber installieren also gehe ich auf die website von nvidia und nehme geforce dann klicke ich auf 10 series und dann geht er...
Grafikkarten 5. Januar 2021

Problem mit dem Mainboard (Abit A-S78h)

Problem mit dem Mainboard (Abit A-S78h): Hallo Leute, unzwar folgendes Problem bei ner Freundin. Wenn die 5-10 Minuten zockt geht die Maus (MX518) komplett aus, auch eine externe HDD kann sie nicht mehr anschließen, diese wird nicht...
Mainboards 19. September 2010

Abit AN52S OnBoard Sound Problem

Abit AN52S OnBoard Sound Problem: Hey Leute, ich habe ein Problem. Ich habe mir vor 3 Tagen Win XP Prof SP3 auf meinem PC aufgespielt und kriege seitdem im Hardware Manager kein Soundgerät angezeigt, somit also auch kein Sound....
Sound & Audio 15. Oktober 2008

Kleines problem mit dem Abit Fatal1ty Board

Kleines problem mit dem Abit Fatal1ty Board: Hey Leute !!! hab hier mal ein kleines problem und bräuchte eure hilfe dazu !! Ich hab 4 1GB riegel, kann aber nur 3 davon verwenden da mein rechner nicht startet sobald ich den 4ten riegel...
Mainboards 17. Juli 2008

Kleines Problem beim Abit IP35-E

Kleines Problem beim Abit IP35-E: Mein Problem is wen der PC vom Strom abgezagen wird sind meine Tackt eintellung im Windows nich mehr die die ich im BIOS habe. Also im BIOS steht 3000 MHz und im Win habe ich dan nur 1800MHZ (den...
Mainboards 12. April 2008

Temp Problem & Kein OC möglich ABIT KN9S

Temp Problem & Kein OC möglich ABIT KN9S: Moinmoin :) Mein Motherboard, ein Abit KN9S, liest sowohl über Everest und SpeedFan als auch im Bios Prozessor Temperaturen von ca. 50° aus. Widersprüchlicher weise halten sich die angezeigten...
Mainboards 17. Januar 2008
Problem Abit KN9S - MP Bios Bug Meldung solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden