Prob mit Abit AX78

Diskutiere und helfe bei Prob mit Abit AX78 im Bereich Mainboards im SysProfile Forum bei einer Lösung; Hey liebe Community Gemeinde, n Kollege von mir hat n prob mit dem Ax78. Vor ein paar tagen lief alles noch normal bis er 2 Bliesrceens... Dieses Thema im Forum "Mainboards" wurde erstellt von SkylineR34, 14. August 2010.

  1. SkylineR34
    SkylineR34 BIOS-Schreiber
    Registriert seit:
    26. Juli 2008
    Beiträge:
    698
    Zustimmungen:
    13
    Name:
    Marc
    1. SysProfile:
    56250

    Hey liebe Community Gemeinde,

    n Kollege von mir hat n prob mit dem Ax78. Vor ein paar tagen lief alles noch normal bis er 2 Bliesrceens hintereinander bekamm und während des spielberiebs der pc weiterlief aber kein bild war da.

    Ab den start an steht auf dem Diagnose Bildschim auf dem mainbard FF. Ich weiß das dann da irgentwas mit der CPU im Busch ist aber ich hab auch schon alles ausgebaut angeschaut und testet aber nix gefunden. Wisst ihr vll. woran es liegen kann??
     
    #1 SkylineR34, 14. August 2010
  2. User Advert

  3. Mr_Lachgas
    Mr_Lachgas Schutzgeist der Scheiße
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.101
    Zustimmungen:
    421
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194

    eine genaue systembeschreibung kann weiterhelfen
    es scheint isch ja nicht um deinen hauptrechner zu handeln

    beim fehler FF habe ich jetzt gelesen sollte man über ein bios update nachdenken, wenn es noch möglich ist
     
    #2 Mr_Lachgas, 14. August 2010
  4. SkylineR34
    SkylineR34 BIOS-Schreiber
    Themenstarter
    Registriert seit:
    26. Juli 2008
    Beiträge:
    698
    Zustimmungen:
    13
    Name:
    Marc
    1. SysProfile:
    56250

    Naja wenn wir mal n bild bekämen währe das mal gut ^^

    er hat einen 5000+ das Board Ax78 eine Hd4850 von MSI 2x2gb Crosair XMS 2x500 HDD und ein OCZ NT mit 600W


    Aber ich konnte mitlerweile herausfinden dass das board einen weg hat denn selbst mit meinem Prozzesor ist das ding nimmals Hochgefahren. Graka Rams CPU sind i.o.
     
    #3 SkylineR34, 14. August 2010
Thema:

Prob mit Abit AX78

Die Seite wird geladen...

Prob mit Abit AX78 - Similar Threads - Prob Abit AX78

Forum Datum

Kostenlos für Nintendo Switch: „Splatoon 2: Special Demo“ und Probe-Mitgliedschaft für...

Kostenlos für Nintendo Switch: „Splatoon 2: Special Demo“ und Probe-Mitgliedschaft für...: Kostenlos für Nintendo Switch: „Splatoon 2: Special Demo“ und Probe-Mitgliedschaft für Nintendo Switch Online Splatoon 2 wird bereits von rund 8 Millionen Menschen gezockt, in den nächsten Tagen...
User-Neuigkeiten 18. März 2019

iCloud: Apple führt Probe-Monat für Speichererweiterung ein

iCloud: Apple führt Probe-Monat für Speichererweiterung ein: iCloud: Apple führt Probe-Monat für Speichererweiterung ein 5 GB sind einfach viel zu wenig und reichen gerade so für ein Backup eines frisch aufgesetzten Gerätes, auf dem ein paar Apps...
User-Neuigkeiten 25. Mai 2018

Huawei E173 Probs

Huawei E173 Probs: Tach zusammen, weiss nicht ob richtige Unterforum,probiers einfach mal hier. Vorweg bin am Handy. Folgendes Problem: Habe momentan kein Internet zuhause und deshalb einen mobilen...
Netzwerk-, Internettechnik & Kommunikation 24. September 2015

Microsoft Teredo-Tunneling-Adapter und download Probs

Microsoft Teredo-Tunneling-Adapter und download Probs: Hi Leute! So, hab folgendes prob : Hab meine Desktop-Pc mit Windows 7 neu aufgesetzt.Das Os ist auf nem USB-Stick gewesen, von dem ich schon zig (!!!) mal installiert habe ohne irgendeine Art...
Netzwerk-, Internettechnik & Kommunikation 17. April 2014

Probs mim FX6300 + Asrock 970 Extr.4 + R9 280X

Probs mim FX6300 + Asrock 970 Extr.4 + R9 280X: Hallo Kumpel von mir hat ein kelines Problem nach seinem Umfangreichen Update. Hier mal die kurzfassung. AMD FX6300 + Asrock 970 Extreme4 + R9 280X gekauft. Frames in BF4 ok aber bei Futuremark...
Probleme mit Hardware 3. Dezember 2013

Grafikkarte Probem Nvidia display driver helper service

Grafikkarte Probem Nvidia display driver helper service: Grafikkarte Probem Nvidia display driver helper service
Computerfragen 22. Juli 2013

PUP.ZUGO / probs. mit Google

PUP.ZUGO / probs. mit Google: Moin moin hab das Problem das ich bei Google keine Suche mehr starten kann, d.h. ich kann im Suchfenster nur 2 Buchstaben eingeben und danach ist schluss. Hab darauf hin Malwarebytes...
freie Fragen 28. Mai 2013

Probs mit InternetExplorer 10

Probs mit InternetExplorer 10: Hi Leute! Ich hab seit einigen Tagen Probleme mit dem IE10 . Die Website läd erstmal ganz normal, wird dann aber regelmäßig mit folgender Fehlermeldung beendet : Problemsignatur:...
Software & Treiber 15. März 2013

Probs mit Cordless Rumblepad 2 (batterien)

Probs mit Cordless Rumblepad 2 (batterien): Hallo leute seit einiger zeit funktionieren meine 2 pads nicht mehr (pc) hab neue batterien drin aber wenn ich den linken stick drücke zur aktivierung blinkt die lampe dauerhaft was soviel...
freie Fragen 21. November 2012

Creativ Sb XFI Titanium Konsolen Prob.

Creativ Sb XFI Titanium Konsolen Prob.: Hi leuts. ich hab ein kleines problem mit meiner soundkarte. Wenn ich den treiber neu istalle dann geht alles wunderbar für 2-3 tage, dann kann ich aber nicht mehr die Console öffnen, die...
Probleme mit Hardware 4. September 2012

Manager 12 Prob

Manager 12 Prob: Manager 12 Prob Nachdem das hier ja ein allgemeines Forum ist, erlaube ich es mir nochmals eine Gamer-Frage zu stellen (meine letzte wurde leider net beantworte), Und zwar geht es um den...
Computerfragen 11. März 2012

gta san andreas no cd crack prob.

gta san andreas no cd crack prob.: gta san andreas no cd crack prob. ich kenn mich mit sowas nicht so wirklich aus und hab mir vonnem kumpel gta san andreas ausgeliehen nun will er die cd wieder haben und ich wollte mir den...
Computerfragen 9. Februar 2012

2x aBit IP35-E Prob

2x aBit IP35-E Prob: Hallo ! Ich habe jetzt das Mainboard IP35-E von aBit mit 4 GB Ram und Intel C2D E6550. Mein problem: ich schalte den PC ein. er läuft 3-5 sek und schaltet ab. nach 2-3 sek schaltet er wieder ein...
Archiv 6. August 2007
Prob mit Abit AX78 solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden