Primestable unaussagekräftig?

Diskutiere und helfe bei Primestable unaussagekräftig? im Bereich Prozessoren im SysProfile Forum bei einer Lösung; Abend SySProfile Team, ich bins wieder mal ^^ ich hätte da nämlich folgendes Problem meine Kiste läuft eigentlich auf 1.270 bei 4050Mhz Primestable... Dieses Thema im Forum "Prozessoren" wurde erstellt von Scerate, 26. Oktober 2008.

  1. Scerate
    Scerate Computer-Genie
    Registriert seit:
    26. Juni 2008
    Beiträge:
    259
    Zustimmungen:
    6
    Name:
    Pat
    1. SysProfile:
    20768
    2. SysProfile:
    103356
    Steam-ID:
    scerate

    Abend SySProfile Team, ich bins wieder mal ^^ ich hätte da nämlich folgendes Problem meine Kiste läuft eigentlich auf 1.270 bei 4050Mhz Primestable (72h) und das bei max 51 Grad bei beiden Kernen. Nur mir ist letzteren aufgefallen das mir Spiele wie UT3, Jerico oder WoW einfach so abkaken.

    Während WoW noch nen WoW Error bringt mit dem typischen Error 132 steht bei UT3 und Jerico meistens garnix. Man spielt zack, es hängt dannach UT3.exe hat einen Fehler festgestellt und muss beendet werden. Das gleiche bei Jerico.

    Das komische aber ich kann stundenlang Primen, sei es Blend, Large FFT oder Small FFT da is immer alles stabil. Auch 4h 3DMark06en macht keine Probleme. Stell ich aber alles auf stock rennen die Games auch 24h durch.

    Speichertest hab ich mit Memtest86+ schon gemacht auch 8h Stable. :confused:

    Also ich weiß echt net mehr was ich da rummachen soll, aber ich denk es könnte evtl. ein kleines Spannungsproblem bei der NB sein, oder was denkt Ihr? :rolleyes:

    Edit: Das mit Blend check ich jetz net, hab das mal Testweise gerade laufen lassen, zack nach 20 Mins Bluescreen (denk ich mal, den ich war eben Getränk holen komm zurück Windows meldet "Windows wurde fehlerhaft Heruntergefahren" oder so) also ich denk wirklich das eher das Board da angepasst werden muss nur weiß nicht welche Spannung ich da erhöhen soll, den neben NB gibts ja auch dieses CPU PLL was ja angeblich die CPU geradezu rösten soll ^^
     
    #1 Scerate, 26. Oktober 2008
    Zuletzt bearbeitet: 26. Oktober 2008
  2. User Advert

  3. peacemillion
    peacemillion Mac-derator
    Registriert seit:
    29. Oktober 2007
    Beiträge:
    4.418
    Zustimmungen:
    157
    Name:
    Manuel
    1. SysProfile:
    23
    2. SysProfile:
    14337

    Wie siehts mit der Graka aus, ist die Übertaktet?

    Aber das was du beschreibst, ist schon häufiger zu verzeichnen in letzter Zeit.
    Hie und da wird geschrieen, dass der PC zwar Prime&Artefakt-stable läuft, aber sobald z.B. Crysis laufen soll, die Hardware Fehler macht.
    Am einfachsten wäre es, noch alles auf Standard-Settings zu testen, dann weißt du, obs zumindest am OC liegt und nicht am OS...
     
    #2 peacemillion, 26. Oktober 2008
  4. Scerate
    Scerate Computer-Genie
    Themenstarter
    Registriert seit:
    26. Juni 2008
    Beiträge:
    259
    Zustimmungen:
    6
    Name:
    Pat
    1. SysProfile:
    20768
    2. SysProfile:
    103356
    Steam-ID:
    scerate
    Jo wie schon oben stehen Stock is alles normal geht rund um die Uhr das zocken, Graka is von Haus aus etwas Übertaktet also denk ich mal die MUSS so laufen. 800MHZ Core statt 750 is ne Club 3D 4870er OC Edition.

    Grad is net das Problem Graka @ max. 61 (UT3 mit 8xAA und max.) CPU beim zocken nur 44 Grad, Primen halt 51 Mobo auch max. 30 oder so rum

    Aja und hab Edit gemacht falls man das noch net gesehen hat ;)
     
  5. one-x
    one-x Computer-Experte
    Registriert seit:
    30. Juli 2008
    Beiträge:
    1.269
    Zustimmungen:
    25
    Name:
    Vitaly
    1. SysProfile:
    72872
    hast du mal versucht diverse spannungen anzuheben?? taktest du den ram mit, beim oc? ich würde an deiner stelle mal die spannungen vom mainboard einbisschen höher setzten, nicht zu viel, aber auch nicht nur eine stufe oder so. musst du nur drauf achten, dass die temps gut sind. und dann wieder testen, wenns dann geht weisst du es lag an irgendeiner spannung, dann alles nacheinander wieder absenken..
     
  6. Scerate
    Scerate Computer-Genie
    Themenstarter
    Registriert seit:
    26. Juni 2008
    Beiträge:
    259
    Zustimmungen:
    6
    Name:
    Pat
    1. SysProfile:
    20768
    2. SysProfile:
    103356
    Steam-ID:
    scerate
    jo Spannung dachte ich auch aber welche genau nur NB oder auch dieses oben von mir genannte "Gefährliche CPU PLL - kein Plan wie das genau heißt :p"

    Ram jo sind von 800 auf 901Mhz geoced auf 2.0 Voltage aber die schaffen sogar bis 1000Mhz den das hab ich schon gestestet und die Timings sind auch locker.
     
  7. one-x
    one-x Computer-Experte
    Registriert seit:
    30. Juli 2008
    Beiträge:
    1.269
    Zustimmungen:
    25
    Name:
    Vitaly
    1. SysProfile:
    72872
    mach auch das pll höher, gefährlich ist das nicht, solange eben die temps alle gut sind..
    aber auch nb, ich würde einfach beide höher setzten, dann sieht man halt früher ob es geht oder nicht..
     
  8. Scerate
    Scerate Computer-Genie
    Themenstarter
    Registriert seit:
    26. Juni 2008
    Beiträge:
    259
    Zustimmungen:
    6
    Name:
    Pat
    1. SysProfile:
    20768
    2. SysProfile:
    103356
    Steam-ID:
    scerate
    jo werd die mal bisschen anheben um 0,4-0,6 volt und morgen testen, heut is schon zu spät muss ja arbeiten auch noch ^^
     
  9. wraith
    wraith BIOS-Schreiber
    Registriert seit:
    27. Mai 2007
    Beiträge:
    696
    Zustimmungen:
    46
    1. SysProfile:
    32156
    2. SysProfile:
    32620
    129830
    Auch beides mal gleichzeitig laufen gelassen, Prime und 3DMark?
    In deinem Sys fehlen leider Angaben zum Netzteil. Was für eins ist es denn und das evtl. zu schlapp?
     
  10. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477

    Ich würd mal sagen das dort zum vorschein kommt das Prime nicht so gut nen stabilitätstest wie Everest machen kann. Versuch dir mal Everest Ultimate Anzuschaffen und Stress die CPU damit.

    Und man muss auch dazu sagen. Mann kann keine CPU oder GPU oder Ram wirklich stabil testen. Fehler können auch noch nach tagen prime oder Evereststresstest auftreten. Die Warscheinlichkeit ist nur eben äußerst gering
     
Thema:

Primestable unaussagekräftig?

Die Seite wird geladen...

Primestable unaussagekräftig? - Similar Threads - Primestable unaussagekräftig

Forum Datum

E8500 Probleme beim Übertakten, obwohl primestable

E8500 Probleme beim Übertakten, obwohl primestable: Hi, Ich weiß irgendwie nicht mehr so recht weiter Mein System: http://www.sysprofile.de/id136751 Ich hab meinen E8500 auf 4.2 GHz übertaktet. Der Arbeitsspeicher läuft mit 1066MHz, gleich wie vor...
Prozessoren 3. Januar 2011

E8400 nur bis 3,6 GHz primestable

E8400 nur bis 3,6 GHz primestable: Hallo, ich kriege meinen E8400 auf einem ASRock P45TS nur bis 400 MHz FSB (3,6 GHz) primestable. Ich habe alle möglichen Spannungen, RAM-Teiler und RAM-Spannungen durch probiert. So, dass er...
Prozessoren 2. Mai 2009

E8400 4Ghz primestable

E8400 4Ghz primestable: Hallo, wollte mal nachfragen was mein E8400 noch so wert ist! Garantiert bis 4Ghz bei 1,36V primestable! Ist ne Boxed Version! Rechnung vorhanden! Mfg
freie Fragen 9. März 2009

Juhu: endlich läuft mein ASRock Primestable auf FSB 260MHz, doch...

Juhu: endlich läuft mein ASRock Primestable auf FSB 260MHz, doch...: Moin, ich hab mal die Prozessoren getauscht: meinen alten Winnie auf das DFI und den Opteron 146 auf mein ASRock im Hauptrechner. Das tolle im Hauptrechner ist, dass ich auch ohne die Spannung...
Archiv 12. Juli 2007
Primestable unaussagekräftig? solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden