1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

PC stürzt nach dem Anschalten sofort ab!

Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von stavinco, 11. September 2011.

  1. stavinco

    stavinco Computer-Guru

    Registriert seit:
    25. Januar 2009
    Beiträge:
    191
    Zustimmungen:
    5
    Name:
    Steffen Hafner
    1. SysProfile:
    94200
    Steam-ID:
    redribben

    Hallo Community,

    hab ein Problem mit dem Rechner eines Kumpels.

    Wenn der PC gestartet wird, drehen die Lüfter an. Nach ca 3-5 Sekunden geht der komplette PC aus und bleibt auch aus. Alle Lüfter drehen sich nur das vom Netzteil nicht. Da der PC schon einige Jahre alt ist, vermute ich das das Netzteil die nötige Leistung nur kurz aufbringen kann und dann zusammenbricht.

    Leider kann ich atm keine genaue Beschreibung von dem PC geben, da der Rechner noch bei meinem Kumpel steht und dieser keine Ahnung hat. Ich werde die nötigen Beschreibungen nachreichen.

    Ich weiß das ohne Beschreibung der Daten eine Diagnose per Remote so gut wie nicht möglich ist. Aber ich hoffe das jemand mal das selbe Problem hatte bzw. sich vorstellen könnte an was es liegen könnte.

    Was ich bisher versucht habe:

    Ram Riegel herausgenommen, einzeln betrieben und Slot gewechselt.

    Komponenten die beim Start benötigt werden abgeklemmt (CD-Laufwerk, usw.)

    Ganze PC von innen gereinigt.

    Stecker auf Richtigkeit überprüft.


    Wäre über jeden Beitrag dankbar :great:

    Lg Stavinco :)
     
  2. Drops

    Drops PC-User

    Registriert seit:
    2. September 2011
    Beiträge:
    17
    Zustimmungen:
    0
    1. SysProfile:
    155541

    wie weit läd er denn den Bildschirm ,kannst du bis ins Bios kommen?
     
  3. GreyFoxX

    GreyFoxX Mental Upgrade 2.0 Beta

    Registriert seit:
    26. Januar 2007
    Beiträge:
    3.951
    Zustimmungen:
    288
    1. SysProfile:
    47050
    Erstmal einen Bios-Rest versuchen, d.h. die Batterie rausnehmen und den Rechner für ca. 15Minuten komplett vom Netz nehmen. Ein paarmal den Power-Knopf drücken,um eventuelle Restspannungen zu entladen. Dann Batterie rein und gucken. Eventuell neue Batterie benutzen,wenn vorhanden.
     
  4. TheGuardian

    TheGuardian Computer-Experte

    Registriert seit:
    18. April 2008
    Beiträge:
    1.057
    Zustimmungen:
    12
    1. SysProfile:
    62924
    das cmos clr zu überbrücken geht da schneller, falls die möglichkeit besteht.

    also bei mir war am anfang das nt kaputt, hatte mir ein neues gekauft und es ging wieder für ne zeit, dann wieder nicht
    hab dann meinen kompletten pc auseinander und wieder zusammengebaut und es funktionierte wieder alles
    woran es nun lag, weiß ich nicht genau, könnte wackelkontakt gewesen sein, da mein vorheriges gehäuse relativ klein war, waren auch die kabel sehr gequetscht und standen unter spannung (ich mein jetzt nicht elektr. spannung^^)
     
  5. stavinco

    stavinco Computer-Guru
    Themenstarter

    Registriert seit:
    25. Januar 2009
    Beiträge:
    191
    Zustimmungen:
    5
    Name:
    Steffen Hafner
    1. SysProfile:
    94200
    Steam-ID:
    redribben
    danke für die beiträge, ich war die letzten tage nur geschäftlich unterwegs und hatte nicht die möglichkeit hier ins forum zu kommen :)

    also ich komme nicht ins Bios, überhaupt kein Bild.
    Lüfter drehen kurz an und nach ca 3 sekunden ist ganze system wieder aus.

    werde es mit dem cmos resett heute mittag testen und dann bescheid geben
     
  6. The-Silencer

    The-Silencer Lebende CPU

    Registriert seit:
    15. September 2011
    Beiträge:
    1.719
    Zustimmungen:
    81
    1. SysProfile:
    144897
    2. SysProfile:
    164325
    Gehe mal extrem stark von einem defetken Netzteil oder einer defekten Grafikkarte aus.
    Wenn es das nicht wäre, ist der Chipsatz oder gar die CPU hin.

    Teste mal ein anderes NT und nimm mal ggef die Grafikkarte raus, sofern sein Board Onboardgrafik hat, wenn nicht setze testweise mal ne andere Grafik ein.

    Würde aber zu allererst mal 95% aufs NT tippen, 12V Schiene im Eimer oder sogar ein Kondensator durch etc.
     
    #6 The-Silencer, 26. September 2011
  7. Coolman

    Coolman Lebende CPU

    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Ich tippe auch auf Netzteil, denn wenn Ramspeicher, Grafikkarte, CPU defekt sind, läuft normalerweise der Rechner ohne Bild weiter.

    Es kann genauso sein, dass du ein Kurzschluss in einer Kabelverbindung oder Kabel hast und so die Schutzschaltung des Netzteils ausgelöst wird. Steck mal alles ab was nicht notwendig ist und alle Lüfter. Dann auch das Netzteil für kurze Zeit komplett vom Strom trennen und wieder anschließen.

    Falls du ein Netzteil mit Kabelmanagement hast, kontrolliere ob alle Stecker noch richtig drin sind und kein Wackelkontakt vorhanden ist.

    Gruß Coolman
     
  8. The-Silencer

    The-Silencer Lebende CPU

    Registriert seit:
    15. September 2011
    Beiträge:
    1.719
    Zustimmungen:
    81
    1. SysProfile:
    144897
    2. SysProfile:
    164325
    Wenn die CPU defekt wäre, dann zuckt der rechner noch einmal kurz und ist sofort wieder aus, beim RAM oder Grafikdefekt würde er laufen und alle Lüfter würden voll aufrehen.
    Neben dem NT könnten auch die PowerUnit bzw. die SpaWas des Boards den fehler verursachen.

    Erster test sollte das NT sein, so wie ich das verstanden habe ist das teil eh schon lange über seine Planzeit hinaus
     
    #8 The-Silencer, 27. September 2011
  9. Coolman

    Coolman Lebende CPU

    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Bei der CPU bin ich mir jetzt nicht sicher, da meine letzte defekte CPU sehr lange zurück liegt und du hier sicherlich recht haben kannst. Bei den Ramspeicher oder Grafikkarte meinte ich aber das selbe. Bei den ganzen Rechner die ich seit 1984 hatte, hatte ich noch nie eine defekte CPU. Die Rechner habe ich in dieser Zeit auch nur ausgetauscht oder aufgerüstet um mit der Zeit und der Software hinterher zu kommen. Ich hatte eigentlich nur eine CPU die defekt wurde, war aber hier bei diesem xp1800+ selber schuld, da es mit dem verbinden mit Leitfarbe um den Multiplikator frei zu stellen nicht klappte.

    Ich gehe auch von einem defekt des Netzteils aus, prüfen kann man aber trotzdem ob vielleicht ein Kurzschluss vorhanden ist(was ich aber selber nicht glaube).

    Gruß Coolman
     
    #9 Coolman, 27. September 2011
    Zuletzt bearbeitet: 27. September 2011
  10. Ph0bic

    Ph0bic Computer-Genie

    Registriert seit:
    20. September 2011
    Beiträge:
    268
    Zustimmungen:
    11
    Name:
    Marc
    1. SysProfile:
    156784
    Steam-ID:
    Ph0bic
    Geben Rechner Heutzutage bei kaputter Graka/Rams nicht mehr diese Beep-Signale?

    Ansonsten ->
    Kleine, runde Batterie mal fuer 5 min rausnehmen.
     
  11. Coolman

    Coolman Lebende CPU

    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Nicht immer, vor allem nicht wenn sie nur defekt sind und zum Teil noch laufen.

    Gruß Coolman
     
  12. The-Silencer

    The-Silencer Lebende CPU

    Registriert seit:
    15. September 2011
    Beiträge:
    1.719
    Zustimmungen:
    81
    1. SysProfile:
    144897
    2. SysProfile:
    164325

    Die meisten Platinen verfügen gar nicht mehr über einen Piezo Piepser, das ist ein Relikt aus den 90ern, heutzutage haben höchstens noch 10% der Mbs einen Piepser.

    Nicht nur die Batterie rausnehmen, sondern auch die Kontakte in dem Batteriesockel ca. 10 sek. überbrücken, sprich Schraubenzieher o.ä. an + und - gleichzeitig halten
     
    #12 The-Silencer, 2. Oktober 2011
Die Seite wird geladen...

PC stürzt nach dem Anschalten sofort ab! - Weitere Themen

Forum Datum

Pc Stürzt ab!? nach aufrüsten

Pc Stürzt ab!? nach aufrüsten: Pc Stürzt ab!? nach aufrüsten
Computerfragen 3. Februar 2014

Pc stürzt bei spielen ab und fährt sofort wieder hoch!

Pc stürzt bei spielen ab und fährt sofort wieder hoch!: Pc stürzt bei spielen ab und fährt sofort wieder hoch! Hi, heute habe ich ein Problem mit meinem Rechner bekommen und zwar immer wenn ich ein Spiel egal mit welcher Grafik spiele stürzt der...
Computerfragen 27. August 2012

PC Stürzt sehr häufig ab

PC Stürzt sehr häufig ab: PC Stürzt sehr häufig ab Hallo, ich hab schon seit längerem ein Problem, egal ob ich gerade etwas spiele oder einfach nur im Internet surfe, wird auf einmal der Bildschirm Blau und dann...
Computerfragen 14. Juli 2012

PC stürzt öfters ab

PC stürzt öfters ab: PC stürzt öfters ab Heute ist mir schon 3mal der PC beim spielen abgestürzt -.- erst bleibt der Sound ne Sekunde lang hängen und dann, zapp - bluescreen, d.h. blauer Bildschrim und da steht...
Computerfragen 3. April 2012

Halo stürzt nach dem starten sofort ab

Halo stürzt nach dem starten sofort ab: Halo stürzt nach dem starten sofort ab Hi Leute hab da n problem mit Halo Kampf um die Zukunft. Also ich will es starten daraufhin erscheint es grad mal ne sekunde im Taskmanager (prozesse)...
Computerfragen 26. Februar 2012

PC stürzt bei Skyrim ab

PC stürzt bei Skyrim ab: PC stürzt bei Skyrim ab Hallo, ich habe folgendes Problem. Wenn ich Skyrim spiele stürzt mein PC ca. jede Std - 1 1/2 Std ab. Der Bildschirm wird schwarz, ab und zu hört man noch kurz den...
Computerfragen 15. November 2011

Pc stürzt andauernd ab :(

Pc stürzt andauernd ab :(: Hallo, Habe folgendes Problem, immer wenn ich Cod 4 Mp (1024x768) spiele hängt sich mein Pc auf :( (Ton wiederholt sich andauernd Bild bleibt stehen) Das hat er zwar vor ein paar Monaten auch...
Probleme mit Hardware 23. April 2010

Pc stürzt ab!

Pc stürzt ab!: Hi, hab mir am Mittwoch einen neuen Rechner gekauft hier die Daten : AMD Phenom X4 2x2.6 GHz 4GB Ram GTS250 Das Problem : Immer wenn ich Medieval 2 (zu anderen Spielen könnte ich es...
Probleme mit Hardware 20. März 2009

Diese Seite empfehlen