PC startet erst nach mehreren Versuchen

Diskutiere und helfe bei PC startet erst nach mehreren Versuchen im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Guten Abend zusammen :) Ich habe seit ein paar Wochen ein Problem mit meinem Rechner. Wenn ich den Rechner einschalten will, brauche ich... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von Nordice, 25. März 2014.

  1. Nordice
    Nordice Möchtegern-Schrauber
    Registriert seit:
    17. Februar 2009
    Beiträge:
    71
    Zustimmungen:
    0
    1. SysProfile:
    40651

    Guten Abend zusammen :)

    Ich habe seit ein paar Wochen ein Problem mit meinem Rechner.

    Wenn ich den Rechner einschalten will, brauche ich teilweise mehr als 5 Anläufe, den Rechner zu starten. (es fing damit an, dass ein 2. Versuch reichte, aber es wird immer schlimmer. Mein "Rekord" ist, dass er erst beim 8. Versuch komplett hochfuhr)
    Sobald ich den Power-Knopf drücke, geht der PC an, piept einmal (soweit ja alles normal) und dann dreht der Grafikkartenlüfter voll auf. Die Anzeige auf meinem Mainboard zeigt dann "FF" und bei meiner GTX 680 leuchten nur 2 der 5 weißen Status-LEDs. Ich konnte schon in Erfahrung bringen, dass beides eine Unterspannung bedeuten KANN. Die Bildschirme bleiben dabei schwarz (kein Signal).
    Manchmal kommt es auch vor, dass er scheinbar normal hochfährt und beim hochfahren plötzlich wieder ausgeht und neu startet.
    Wenn der Rechner einmal läuft, läuft er auch stabil und stürtzt auch nicht mehr ab. Und wenn er einmal "warm" ist, startet er auch ganz normal und problemlos.

    Ich befürchte dass mein Netzteil langsam den Geist aufgibt (ist ca. 5 Jahre alt). Liege ich da mit der Vermutung richtig, oder ist es doch was anderes? Will nur auf nummer sicher gehn, bevor ich Geld für ein neues ausgebe...

    Ich hoffe, ihr könnt mir helfen :confused:

    LG Nordice

    P.S.: Bei eventuellen Hardware-Fragen: schaut auf mein Profil ;)
     
  2. User Advert

  3. bulletpr00f
    bulletpr00f Lebende CPU
    Registriert seit:
    17. September 2007
    Beiträge:
    1.797
    Zustimmungen:
    214
    Name:
    Chris
    1. SysProfile:
    68368

    Ich würde ebenfalls in Richtung Netzteil tendieren, hört sich nach einem Auto an, dass (bis der Motor warm ist) immer wieder murrt und meckert.

    Hast du denn evtl. die Möglichkeit, durch einen Bekannten o.ä. mal die Komponente im Einzelnen zu testen? In erster Linie das NT natürlich. Sollst dir ja sicher seinen, bevor du es ersetzt.
     
    #2 bulletpr00f, 25. März 2014
  4. Nordice
    Nordice Möchtegern-Schrauber
    Themenstarter
    Registriert seit:
    17. Februar 2009
    Beiträge:
    71
    Zustimmungen:
    0
    1. SysProfile:
    40651
    Ich habe mich schon umgehört, aber leider hat niemand ein NT in meiner Leistung übrig :/
     
  5. bulletpr00f
    bulletpr00f Lebende CPU
    Registriert seit:
    17. September 2007
    Beiträge:
    1.797
    Zustimmungen:
    214
    Name:
    Chris
    1. SysProfile:
    68368
    Hmmm, naja, 700W sind auch unter normalen Umständen völlig überdimensioniert bei deinem System :) Bei einem aktuellen, qualitativ hochwertigen NT, sollten es auch 550W tun. (grob überschlagen)
     
    #4 bulletpr00f, 25. März 2014
  6. scout
    scout Lebende CPU
    Registriert seit:
    1. Oktober 2013
    Beiträge:
    1.321
    Zustimmungen:
    88
    1. SysProfile:
    178882
    2. SysProfile:
    179870183162
    bulletpr00f hat recht,
    ich vermute auch das dein Netzteil langsam den Geist aufgibt.
    Könntest Du eventuell mal die Spannung messen. Oder hast Du da nicht so den Plan wie das geht?
    Am einfachsten wäre natürlich ein anderes zum probieren, aber wenn niemand eins in deiner nähe hat werden die Optionen sehr schlecht für dich.
    Am einfachsten wäre eben mit einem Multimeter prüfen ob sich unter Last die Spannung ändert.
     
  7. Nordice
    Nordice Möchtegern-Schrauber
    Themenstarter
    Registriert seit:
    17. Februar 2009
    Beiträge:
    71
    Zustimmungen:
    0
    1. SysProfile:
    40651
    Wenn du mir sagst, wo ich messen soll, kann ich das tun :o
    kann ich die spannung auch an einem übrigen Molex-Stecker messen (12V)?
    Oder wo würdest du messen?

    700W sind übertrieben, das weiß ich, aber das liegt daran, dass ich damals vorhatte 2 Grakas einzubauen (SLI) ;)
     
  8. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Molex Stecker. Gelb ist 12V und Schwarz ist Masse. 12V wird eigentlich fast ausschließlich benötigt. Maximal 5% abweichen sollte es. Alles drüber oder drunter ist zu viel bzw zu wenig.
     
  9. scout
    scout Lebende CPU
    Registriert seit:
    1. Oktober 2013
    Beiträge:
    1.321
    Zustimmungen:
    88
    1. SysProfile:
    178882
    2. SysProfile:
    179870183162
    Du kannst in diesem Fall unter Last direkt am Netzteil die 12 Volt messen.
    Ist aber etwas Komplizierter wenn man das noch nie gemacht hat.
    War auch kein guter Vorschlag in diesem Fall von mir.
    Hast Du mal in der Systemsteuerung unter Verwaltung- Ereignisanzeige den Fehler versucht auszulesen.
    Da hast Du die Möglichkeit anhand von Fehlercodes einzugrenzen was im Argen sein könnte, Spannungsabfall etc.
    Wäre auch ein Vorschlag zum Problem.

    ---------- Post hinzugefügt um 20:45 ---------- Vorheriger Post um 20:42 ----------

    sorry Gorsi, jetzt hat sich mein Vorschlag mit deinem überschnitten.
    Aber das ist richtig was Du ihm gerade geraten hast.
    Ich habe immer nur Bedenken wenn sich jemand nicht so mit der Materie auskennt.
    Kann schnell mal einen kurzen geben wenn man dabei nicht aufpasst.
     
  10. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Stimmt, fällt mir ein. Einige Diagnoseprogramme (Everest bzw jetzt AIDA) lesen auch die Spannungen aus und können sie Mit Loggen. Gibt auch ne Trail Version. Kann man vorher ruhig austesten. Da sieht man dann alle Spannungen.

    @ scout kein ding. Besser einmal zu viel. ;)
     
  11. Nordice
    Nordice Möchtegern-Schrauber
    Themenstarter
    Registriert seit:
    17. Februar 2009
    Beiträge:
    71
    Zustimmungen:
    0
    1. SysProfile:
    40651
    keine Sorge, ich bin Elektroniker, ich kann also mitn Multimeter umgehen ;)
    Ich kann mir nur nicht wirklich vorstellen, wo ich am NT messen soll, ohne es auseinanderzunehmen. :o
    In meinem M&M-Bereich sind ganz unten auch 2 Bilder zu sehen, in denen ich das Netzteil schonmal offen hatte, um die Kabel zu verlängern (keine Panik, da kam nachher noch Schrumpfschlauch um die Lötstellen, auch wenn man davon nichts auf den Bildern sieht xD)

    AIDA64 gibt mir bei +12V eine Spannung von 12,332V an, liegt also noch im Toleranzbereich von 5%. Allerdings habe ich, wie gesagt, auch keine Probleme mehr, wenn der PC einmal läuft.

    In der Ereignisanzeige sind haufenweise Ereignisse mit der ID 41 aufgelistet (32 mal). Beschreibung:
    "[...] Dieser Fehler kann auftreten, wenn das System nicht mehr reagiert hat oder abgestürtzt ist oder die Stromzufuhr unerwartet unterbrochen wurde."

    Ich werde morgen, wenn ich von der Arbeit nach Hause komme mal an nen Molex-Stecker nachmessen.
    Dann sollte er wieder die gleichen Mucken machen :rolleyes:
     
    #10 Nordice, 25. März 2014
    Zuletzt bearbeitet: 25. März 2014
  12. Snuffy
    Snuffy Capt'n Strohhut
    Registriert seit:
    20. November 2007
    Beiträge:
    5.893
    Zustimmungen:
    332
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve
    Überprüf doch bitte mal, ob alle Stecker sauber sitzen. Hatte so Auswirkungen mal mit ner 9800Pro, wo der 4Pin Molex (ja damals wurd das noch so mit Strom versorgt :D) nicht sauber saß.


    Aber alles in allem wird es auf ein neues Netzteil raus laufen - eventuell auch mal eines aus einem anderen PC aufs Board stecken u. gucken, was dann so raus kommt. Eventuell gibt auch das Board den Geist auf, was auch die Fehlermeldungen erklären würde.

    Ohne Karte müsste ein 300W Netzteil locker reichen. Geht ja erstmal nur darum, dass du das Board ausschließt.
     
  13. Nordice
    Nordice Möchtegern-Schrauber
    Themenstarter
    Registriert seit:
    17. Februar 2009
    Beiträge:
    71
    Zustimmungen:
    0
    1. SysProfile:
    40651
    dann habe ich aber kein Bild mehr, da mein MB keine Onboardgraka hat ^^
     
  14. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Der Stürzt doch immer erst beim Booten von Windows ab? Also nicht im Bios? Das Bios zeigt einem auch die Werte an. Versuch da mal rein zu schauen. Auch die anderen Spannungen nach schaun (5V und so)

    Man könnte auch noch am ATX Stecker vom Mainboard testen. Man muss zwei Kontakte überbrücken, dann startet das Netzteil auch ohne angeschlossene Hardware. Vorher aber genau nachschauen welche zwei Kontakte man verbinden muss. ;)

    Der Molex ist der 5 Pin IDE stecker der früher an HDD's oder Laufwerke dran kam und heut noch für kleinkram genutzt wird wie LED Leisten.
    Einfach die Äußeren beiden jeweils mit einen der mittleren beiden Pins testen. Eine müsste 12V anzeigen, die andere 5V
     
  15. Nordice
    Nordice Möchtegern-Schrauber
    Themenstarter
    Registriert seit:
    17. Februar 2009
    Beiträge:
    71
    Zustimmungen:
    0
    1. SysProfile:
    40651
    Meistens schmiert er schon beim POST ab, manchmal erst beim booten von windoof...
     
  16. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Hört sich an als würde es die Anlaufspannung von einzelnen Geräten nicht mehr packen.

    Edit: Schon mal FI oder Sicherungen gekommen beim Rechner Einschalten oder zwischendurch?
     
Thema:

PC startet erst nach mehreren Versuchen

Die Seite wird geladen...

PC startet erst nach mehreren Versuchen - Similar Threads - mehreren Versuchen

Forum Datum

o2 hat sein Netz im April um mehr als 800 LTE-Stationen erweitert

o2 hat sein Netz im April um mehr als 800 LTE-Stationen erweitert: o2 hat sein Netz im April um mehr als 800 LTE-Stationen erweitert Erschlossen wurden dabei nicht nur neue Gebiete, sondern auch die Versorgung in verschiedenen Regionen aufgestockt. Bundesweit...
User-Neuigkeiten Heute um 06:33 Uhr

bxActions 6.0 veröffentlicht: Noch mehr Möglichkeiten für die Bixby-Taste an...

bxActions 6.0 veröffentlicht: Noch mehr Möglichkeiten für die Bixby-Taste an...: bxActions 6.0 veröffentlicht: Noch mehr Möglichkeiten für die Bixby-Taste an Samsung-Smartphones Zwischenzeitlich ist die Taste ja nicht mehr so unnütz, mit bxActions lässt sie sich für den...
User-Neuigkeiten Dienstag um 09:24 Uhr

Humble Software REBundle mit Vegas Pro und mehr veröffentlicht (mal wieder)

Humble Software REBundle mit Vegas Pro und mehr veröffentlicht (mal wieder): Humble Software REBundle mit Vegas Pro und mehr veröffentlicht (mal wieder) Jenes „REBundle“ getaufte Softwarepaket wurde nämlich schon einmal vor einer Weile so angeboten und scheint damals ganz...
User-Neuigkeiten Samstag um 14:32 Uhr

Bundesnetzagentur: Mehr mobile als Festnetz-Telefonate

Bundesnetzagentur: Mehr mobile als Festnetz-Telefonate: Bundesnetzagentur: Mehr mobile als Festnetz-Telefonate Mai ihren Jahresbericht für das Jahr 2018 vorgestellt. Aus dem Bereich der Telekommunikation gibt es eine interessante Zahl. Erstmals wurde...
User-Neuigkeiten 16. Mai 2019

Google Pixel 3a und 3a XL: Erst einmal keine Android Q Beta mehr für die neuen Smartphones

Google Pixel 3a und 3a XL: Erst einmal keine Android Q Beta mehr für die neuen Smartphones: Google Pixel 3a und 3a XL: Erst einmal keine Android Q Beta mehr für die neuen Smartphones Besonders erfreulich: Viel mehr Geräte können die Vorabversion mit zahlreichen Neuerungen ausprobieren,...
User-Neuigkeiten 15. Mai 2019

Google Drive: Zusammenspiel mit Google Fotos ab Juli wohl nicht mehr gegeben

Google Drive: Zusammenspiel mit Google Fotos ab Juli wohl nicht mehr gegeben: Google Drive: Zusammenspiel mit Google Fotos ab Juli wohl nicht mehr gegeben Man konnte seine Fotos, die bei Google Fotos lagen, auch über Google Drive abrufen. Allerdings gab es schon länger...
User-Neuigkeiten 15. Mai 2019

„Final Fantasy VII Remake“: Neuer Trailer, mehr Informationen im Juni 2019

„Final Fantasy VII Remake“: Neuer Trailer, mehr Informationen im Juni 2019: „Final Fantasy VII Remake“: Neuer Trailer, mehr Informationen im Juni 2019 Ich selbst war damals ziemlich enttäuscht, weil ich Story, Charaktere, Soundtrack und die deutlich offenere Spielwelt...
User-Neuigkeiten 10. Mai 2019

Mi Fit: Version 4.0 liefert neue Oberfläche und mehr

Mi Fit: Version 4.0 liefert neue Oberfläche und mehr: Mi Fit: Version 4.0 liefert neue Oberfläche und mehr Sowohl die iOS-, als auch die Android-Version jener App wurden nun mit einem neuen Update versehen, dass jene auf Version 4.0.0 aktualisiert.....
User-Neuigkeiten 10. Mai 2019

Telegram: Android und iOS erhalten Updates – Archivierung von Chats und mehr

Telegram: Android und iOS erhalten Updates – Archivierung von Chats und mehr: Telegram: Android und iOS erhalten Updates – Archivierung von Chats und mehr Große neue Funktion unter Android ist die Archivierung von Chats, diese wurde neulich schon angekündigt. Man wischt...
User-Neuigkeiten 9. Mai 2019

Android Q: Zurückstellen von Benachrichtigungen nicht mehr möglich

Android Q: Zurückstellen von Benachrichtigungen nicht mehr möglich: Android Q: Zurückstellen von Benachrichtigungen nicht mehr möglich Mai veröffentlichte dritte Betaversion von Android Q zugreifen. Da gibt es zahlreiche Neuerungen, diese gehen natürlich über...
User-Neuigkeiten 8. Mai 2019

Deutschland, einig Bargeldland? 2018 erstmals mehr Umsatz durch Kartenzahlung

Deutschland, einig Bargeldland? 2018 erstmals mehr Umsatz durch Kartenzahlung: Deutschland, einig Bargeldland? 2018 erstmals mehr Umsatz durch Kartenzahlung Manch einer hängt an dem bunt bedruckten Papier und den schick geprägten Münzen, andere würden mit den Keimschleudern...
User-Neuigkeiten 7. Mai 2019

Windows 10: Kein Sound mehr nach Versuch Bluetooth-Probleme zu lösen

Windows 10: Kein Sound mehr nach Versuch Bluetooth-Probleme zu lösen: Moin liebe Mitglieder, ich habe den folgenden Text bereits in einem anderen Forum gepostet. Aber dort habe ich bisher keine hilfreichen Antworten bekommen. Vielleicht kann man mir hier besser...
Windows 10 10. Januar 2017

Ipod 4g geht trotz allen versuchen nicht mehr an

Ipod 4g geht trotz allen versuchen nicht mehr an: Ipod 4g geht trotz allen versuchen nicht mehr an Hilfe! mein ipod touch 4g is mir gestern runtergefallen -.- seit dem geht er nicht mehr an ... er wird aber von itunse angezeigt das er im...
Computerfragen 12. September 2012
PC startet erst nach mehreren Versuchen solved

Andere User suchten nach Lösung und weiteren Infos nach:

  1. pc startet erst nach mehreren versuchen

    ,
  2. pc geht erst nach mehreren versuchen an

    ,
  3. windows startet erst nach mehreren versuchen

    ,
  4. pc startet erst nach 3 versuchen ,
  5. pc startet nach mehreren versuchen,
  6. laptop geht erst nach mehreren versuchen an,
  7. computer startet erst nach mehreren versuchen,
  8. notebook startet erst beim dritten versuch,
  9. pc startet erst nach mehrmaligen versuchen,
  10. PC startet erst nach mehreren Versuchen.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden