1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

PC läuft instabil

Dieses Thema im Forum "Arbeitsspeicher" wurde erstellt von damzaj, 7. Januar 2009.

  1. damzaj

    damzaj Praktikant

    Registriert seit:
    16. Dezember 2008
    Beiträge:
    40
    Zustimmungen:
    0
    1. SysProfile:
    88796

    Hallo zusammen!

    Mein Problem wäre folgendes:

    Ich habe vor wenigen Wochen hier einen Thread eröffnet, wo ich auf der Suche nach dem richtigen RAM war. Ich habe die 800er-Empfehlungen ernst genommen und mir 2x 2048 MB GeIL Black Dragon Series PC2-6400 Riegel gekauft. An und für sich läuft mein PC ganz gut, jedoch habe ich das Gefühl, dass etwas Instabilität im Gehäuse herrscht. Bestes Beispiel wäre, dass sich mein PC während des Ladens einer neuen Map in Call of Duty 2 aufhängt (jedoch nur das Spiel, im TS2 kann ich weiterhin mit Freunden reden).

    Als ich den neuen RAM eingebaut habe, schaltete ich meinen PC direkt an und stellte die Timings von 5-5-5-15 auf 4-4-4-12 um, habe aber den Spannwert völlig vergessen - der RAM wurde nur mit 1,8 Volt versorgt (Auto). Nach einigen Tagen habe ich dann den Spannwert von 1,8 auf 1,9 Volt (+ 0,1 Volt im BIOS) erhöht, allerdings war Everest Ultimate vor und nach der Spannwert-Umstellung der Meinung, dass der RAM mit 1,89 Volt versorgt wird. :confused: Wieso zeigt Everest noch immer den gleichen Wert an? Wie lauten die optimalen CL4- sowie CL5-Spannwerte für mein System?

    Exakte PC-Informationen findet Ihr natürlich in meinem sysProfile.

    Ich bedanke mich schonmal im Vorraus!
     
  2. Agent Smith

    Agent Smith Alter Mann

    Registriert seit:
    3. Dezember 2007
    Beiträge:
    3.623
    Zustimmungen:
    169
    Name:
    Falko
    1. SysProfile:
    47266

    stell mal dein rams auf 2,0 Volt oder 2,1 Volt
    ich hab dieselben rams verbaut aber mit 5-5-5-15 timings da laufen sie perfekt.... dafür leicht übertaktet....
     
    #2 Agent Smith, 7. Januar 2009
  3. damzaj

    damzaj Praktikant
    Themenstarter

    Registriert seit:
    16. Dezember 2008
    Beiträge:
    40
    Zustimmungen:
    0
    1. SysProfile:
    88796
    Ich habe gestern den Spannwert provisorisch von Auto auf + 0,2 Volt (2,0 Volt) gestellt, hat jedoch nichts gebracht.
     
  4. Agent Smith

    Agent Smith Alter Mann

    Registriert seit:
    3. Dezember 2007
    Beiträge:
    3.623
    Zustimmungen:
    169
    Name:
    Falko
    1. SysProfile:
    47266
    welche timings stehen auf deine riegel????

    nimm die mal..... oder mach mal 5.5.5.15

    hast du mal dein ram gecheckt mit Prime95 oder Memtest? wäre ja mal gut zu wissen obs am ram liegt
     
    #4 Agent Smith, 7. Januar 2009
    Zuletzt bearbeitet: 7. Januar 2009
  5. damzaj

    damzaj Praktikant
    Themenstarter

    Registriert seit:
    16. Dezember 2008
    Beiträge:
    40
    Zustimmungen:
    0
    1. SysProfile:
    88796
    Auf meinen Riegeln steht CL4.

    Ja, ich habe mehrere Male den Prime95 Blend-Test sowie Memtest durchlaufen lassen - fehlerfrei soweit. Weißt Du bzw. jemand anders, welche Spannwerte ich für CL4 und CL5 haben muss?
     
  6. GreyFoxX

    GreyFoxX Mental Upgrade 2.0 Beta

    Registriert seit:
    26. Januar 2007
    Beiträge:
    3.951
    Zustimmungen:
    288
    1. SysProfile:
    47050
    Meiner läuft bei Mischbetückung (CL4 & CL5) bei den Werten 5-5-5-15 bei
    2,1Volt Stabil...
     
  7. damzaj

    damzaj Praktikant
    Themenstarter

    Registriert seit:
    16. Dezember 2008
    Beiträge:
    40
    Zustimmungen:
    0
    1. SysProfile:
    88796
    Vielen Dank für die bisherigen Antworten, aber wieso zeigt Everest Ultimate selbst nach Spannungs-Wechseln durchgehend den Wert 1,89 Volt an? Zeigt Everest Ultimate nur den "Standard-Wert" an? Muss man sich im Kopf den erhöhten Wert dazu rechnen?
     
  8. Killer3d

    Killer3d Computer-Guru

    Registriert seit:
    23. Juni 2007
    Beiträge:
    199
    Zustimmungen:
    2
    1. SysProfile:
    12569
    Ich habe Everest Ultimate (fast neuste oder neuste version (4.50.1330)) da wird meine spannung richtig angezeigt: "Spannung 2.1 V" standart sind auch 1,9 oder so bei mir. In CPU Z Solltest du das aber auch sehen können.
     
  9. damzaj

    damzaj Praktikant
    Themenstarter

    Registriert seit:
    16. Dezember 2008
    Beiträge:
    40
    Zustimmungen:
    0
    1. SysProfile:
    88796
    Nein, leider nicht. Auch CPU-Z sagt 1,80 Volt. Gibt es sonst noch Programme, die einem die aktuelle Spannung anzeigen?
     
  10. Schweini

    Schweini Das Schweinchen

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.320
    Zustimmungen:
    226
    Name:
    Daniel
    1. SysProfile:
    5879
    2. SysProfile:
    5880
    Bei meinem Board zeigt Everest keine Spannung an. Im Bios stehts auf AUTO und AUTO ist normal 1,8V. Konnte das nicht glauben und hab mit nem Multimeter nachgemessen. Quatsch, AUTO sind 2,1V (liest das BIOS wohl aus dem SPD aus). Erhöhe/verringere das, ändert sich auch die Spannung.

    Somit glaube nicht, wass Everest anzeigt, oder was im HB steht. 2,1V passt, der RAM läuft stabil (GEIL).

    (jeweils gegen das Gehäuse, ein Transi reicht)
     

    Anhänge:

  11. Maniak

    Maniak Lebende CPU

    Registriert seit:
    15. Juli 2008
    Beiträge:
    1.523
    Zustimmungen:
    84
    1. SysProfile:
    67007
    So wie ich die GEIL Riegel kenne, sollte man da im BIOS die Spannung auf 2,1V einstellen und die Timings auch.
     
  12. damzaj

    damzaj Praktikant
    Themenstarter

    Registriert seit:
    16. Dezember 2008
    Beiträge:
    40
    Zustimmungen:
    0
    1. SysProfile:
    88796
    Ich teste dann mal CL5 @ 2,09 Volt in den nächsten paar Tagen aus. Ich melde mich dann!
     
  13. one-x

    one-x Computer-Experte

    Registriert seit:
    30. Juli 2008
    Beiträge:
    1.269
    Zustimmungen:
    25
    Name:
    Vitaly
    1. SysProfile:
    72872
    man man leute... als erstes mal einen memtest laufen lassen.. vielleicht ist es garnicht der Speicher!! Speicherprobleme treten sporadisch auf, und nicht wenn man eine bestimmte map lädt, das ist eher der Platte anzuhängen.
     
  14. wraith

    wraith BIOS-Schreiber

    Registriert seit:
    27. Mai 2007
    Beiträge:
    696
    Zustimmungen:
    46
    1. SysProfile:
    32156
    2. SysProfile:
    32620
    129830
    Guck dazu mal im Bios unter "PC Health Status", welche Spannung dort für den RAM angezeigt wird. Das ist warscheinlich noch die verlässlichste Anzeige. Dabei Beachten das neu eingestellte Werte erst nach einem Neustart korrekt angezeigt werden.
     
  15. damzaj

    damzaj Praktikant
    Themenstarter

    Registriert seit:
    16. Dezember 2008
    Beiträge:
    40
    Zustimmungen:
    0
    1. SysProfile:
    88796
    Durchgehend 1,89 Volt.
     
Die Seite wird geladen...

PC läuft instabil - Weitere Themen

Forum Datum

System läuft instabil

System läuft instabil: Hallo, Also ich hab jetzt schon einiges gegoogelt aber nix gefunden was genau auf mein Problem passt. (Hab so langsam auch genug davon). Folgendes Problem: Also mein PC (klick) stürzt in...
Probleme mit Hardware 27. November 2014

PC läuft instabil /Blackscreens/Bluescreens

PC läuft instabil /Blackscreens/Bluescreens: PC läuft instabil /Blackscreens/Bluescreens
Computerfragen 24. Februar 2014

PC: Extrem instabiles System. Was kann ich tun?

PC: Extrem instabiles System. Was kann ich tun?: PC: Extrem instabiles System. Was kann ich tun?
Computerfragen 22. Februar 2014

Pc läuft instabil, stürzt ab, es funktioniert nichts

Pc läuft instabil, stürzt ab, es funktioniert nichts: Pc läuft instabil, stürzt ab, es funktioniert nichts
Computerfragen 3. Februar 2014

OC-PC wird nach Wechsel auf Wasserkühlung instabil - Leserbrief der Woche

OC-PC wird nach Wechsel auf Wasserkühlung instabil - Leserbrief der Woche: OC-PC wird nach Wechsel auf Wasserkühlung instabil - Leserbrief der Woche 23.02.2013 15:30 - Tag für Tag erhält PC Games Hardware Anfragen, Vorschläge und Kritik von Lesern. In der Rubrik...
PCGH-Neuigkeiten 23. Februar 2013

Pc instabil

Pc instabil: Pc instabil Mein Pc ist richtig instabil, entweder fährt er nicht richtig hoch oder er fährt hoch und danach bleibt er händen oder zeigt eine blause seite mit meldung habe...
Computerfragen 2. Mai 2010

Pc läuft nicht wie er soll

Pc läuft nicht wie er soll: Hallo=) Also mein Pc hat iwie schon längere zeit Probleme bei mir laufen viele spiele nicht richtig flüssig wow bei minimal Details z.b. bei 20-30 fps css läuft bei 30-40 fps alles nicht das...
Probleme mit Hardware 30. Juli 2009

PC ist instabil / startet neu

PC ist instabil / startet neu: Hallo und guten Tag allerseits! Bin grad im Urlaub(Russland):) und hab ein paar dicke Probs mit dem PC hier. 1.Wenn ich zocken moechte (Bsp. BF2 ,GP4 ,HL2-DM) und die Map schon geladen habe...
Probleme mit Hardware 19. Juli 2009

Diese Seite empfehlen