PC lässt sich nicht einschalten?!

Diskutiere und helfe bei PC lässt sich nicht einschalten?! im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Hoi N Kumpel hat sich nen Rechner zusammengebaut, Asus P5B, C2D E6600, 2GB DDR2 Ram 800, Geforce 7900GT, SB X-Fi XM, 550Watt Netzteil. Nun wenn er... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von buZta, 22. März 2007.

  1. buZta
    buZta BIOS-Schreiber
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    609
    Zustimmungen:
    8
    1. SysProfile:
    19854

    Hoi

    N Kumpel hat sich nen Rechner zusammengebaut, Asus P5B, C2D E6600, 2GB DDR2 Ram 800, Geforce 7900GT, SB X-Fi XM, 550Watt Netzteil.

    Nun wenn er den Stromstecker an PC klemmt, drehen sich kurz CPU und Gehäuselüfter, so ne Sekunde. Nur reagiert der AN/Aus Knopf nicht?! Einmal hat sich kurz alles gedreht auch nur so ne sekunde und der pc war wieder aus ohne piepen oder sonstiges. Angeklemmt ist alles Richtig.

    Wir kommen nicht auf den Fehler
     
  2. User Advert

  3. -FreaK-
    -FreaK- Wandelnde HDD
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    4.607
    Zustimmungen:
    96
    1. SysProfile:
    13703
    2. SysProfile:
    25192

    bei mir war ein RAM falsch drin als ich das problem hatte ;)

    würde mich aber wundern wenn ihr das nicht schon ausprobiert habt
     
  4. Mr_Lachgas
    Mr_Lachgas Schutzgeist der Scheiße
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.101
    Zustimmungen:
    421
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    dass der lüfter kurz anhält ist normal
    liegt an der intel lüftersteuerung, überzeuge dich dass alles richtig angeschlossen ist, setze erstmal nur einen ram drauf
    es kann auch sein, dass die grafikkarte kaputt ist und er deshalb nicht startet
    (problem mit einer defekten karte hatte ich selber mal)
     
    #3 Mr_Lachgas, 22. März 2007
  5. robert_t_offline
    robert_t_offline Cerca Trova
    S-Mod
    Registriert seit:
    9. Januar 2007
    Beiträge:
    8.298
    Zustimmungen:
    203
    Name:
    Markus
    1. SysProfile:
    24913
    2. SysProfile:
    1998668139
    Steam-ID:
    robert_t_offline
    jep dem mit der GraKa kann ich beipflichten hatte das problem selber mal..
    probier doch auch mal was ganz banales..bei mir hats zumindest funktioniert bau die ganzen komponenten mal in ein anderes gehäuse..ich hatte danach keine probleme mehr
     
    #4 robert_t_offline, 22. März 2007
  6. -seb-
    -seb- BIOS-Schreiber
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    673
    Zustimmungen:
    14
    Name:
    Seb
    1. SysProfile:
    15622
    2. SysProfile:
    17112
    Hallo,
    so oder sowas ähnliches hatte ich auch. Ist wahrscheinlich der Reset oder Power Schalter am MoBo falsch angeschlossen. Fals doch richtig angeschlossen ist, Kontakte abziehen und von Hand z.B mit Schraubendreher starten.

    MfG
    -seb-

    Is halt ärgerlich wenn man ein "h" vergisst ;) ...b0mbe
     
    #5 -seb-, 22. März 2007
    Zuletzt von einem Moderator bearbeitet: 22. März 2007
  7. GreyFoxX
    GreyFoxX Mental Upgrade 2.0 Beta
    Registriert seit:
    26. Januar 2007
    Beiträge:
    3.951
    Zustimmungen:
    288
    1. SysProfile:
    47050
    Ohne hier Panik verbreiten zu wollen:
    Könnte sein,daß das MoBo sich verabschiedet hat..
    Sage das,aufgrund eigener Erfahrung,da ich einem Bekannten mein altes MS-Tech Gehäuse verkauft habe und er,nun ja,handwerklich nicht so der Crack ist,habe ich das gemacht mit dem Umbauen..
    So,sein Rechner lief in dem alten Case ohne Probleme..
    Nach dem Umbau in das neue-alte Case hatten wir genau die beschriebenen Symptome:Rechner sprang kurz an und die Lüfter rotierten kurzzeitig..
    da ich ja alles richtig verkabelt und angeschlossen hatte,bin cih nicht auf die Lösung gekommen und habe ihn dann zu "meinem" PC-Shop i.d. Stadt geschickt..
    Und die haben gesagt,daß das NT die Umbauaktion nicht überstanden hat und in seinem Todeskampf (war nicht zu sehen) auch noch das MoBo migerissen hat..Folge für meinen Bekannten:Neues MoBo und NT..
    Wie gesagt,KÖNNTE sein - muss aber nicht!!
    GRUSS
    DRF1976
     
  8. Barnett
    Barnett Computer-Experte
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    1.228
    Zustimmungen:
    18
    1. SysProfile:
    16114
    Man muss ja nicht immer direkt vom schlimmste ausgehen, oder?
    Das war bei mir auch mal, ich weiß heute immernoch nicht woran es lag,
    hab irgendwann den PC wieder komplett zerlegt, gereinigt (auch wenn er neu und blitzeblank war), wieder zusammengebaut und auf einmal ging er hat.

    in diesem sinn einfach nochmal alle stecker, anschlüsse und belegungen checken, kann gut möglich sein, dass du/ihr/dein kumpel die stecker der Knöpfe (Power-Switch, Reset etc) falsch gesetzt hat, man darf halt nicht immer nach der farbe der kabel gehen ;)
     
  9. doofwienehupe
    doofwienehupe Möchtegern-Schrauber
    Registriert seit:
    20. Januar 2007
    Beiträge:
    56
    Zustimmungen:
    0
    1. SysProfile:
    23575
    Noch ne Variante: ich so einen Effekt mal, weil der Stromanschluss des Floppy-Laufwerks falsch (versetzt) steckte (nach "Gefuehl" gesteckt, weil im engen Gehaeuse nicht einsehbar).
     
    #8 doofwienehupe, 22. März 2007
  10. buZta
    buZta BIOS-Schreiber
    Themenstarter
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    609
    Zustimmungen:
    8
    1. SysProfile:
    19854
    So PC zerlegt, neu aufgebaut, angeschlossen, zack ging er. er amcht die Schublade vom schreibtisch zu. peng war er wieder aus und lässt sich schon wieder nicht starten OMFG
     
  11. GreyFoxX
    GreyFoxX Mental Upgrade 2.0 Beta
    Registriert seit:
    26. Januar 2007
    Beiträge:
    3.951
    Zustimmungen:
    288
    1. SysProfile:
    47050
    Der Klassiker "Wackelkontakt" vielleicht??
    GRUSS
    DRF1976
     
  12. -FreaK-
    -FreaK- Wandelnde HDD
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    4.607
    Zustimmungen:
    96
    1. SysProfile:
    13703
    2. SysProfile:
    25192
    hö?
    das muss man nicht verstehen^^

    btw, dass hört sich an als ob der pc die schublade zu macht?
     
  13. robert_t_offline
    robert_t_offline Cerca Trova
    S-Mod
    Registriert seit:
    9. Januar 2007
    Beiträge:
    8.298
    Zustimmungen:
    203
    Name:
    Markus
    1. SysProfile:
    24913
    2. SysProfile:
    1998668139
    Steam-ID:
    robert_t_offline
    LOL das hab ich auch noch nicht gehört..wie macht den dein kumpel die schublade zu bzw wo steht den der rechner? :o
     
    #12 robert_t_offline, 22. März 2007
  14. buZta
    buZta BIOS-Schreiber
    Themenstarter
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    609
    Zustimmungen:
    8
    1. SysProfile:
    19854
    Ja er hat so einen Kleinen Schreibtisch, links ein PC schacht und rechts sind schubladen, da steht der rechner drin, aber jetz rennt er kA was das war xD hab nur noch die ganzen stecker vom gehäuse entfernt und aus wut gegens gegens gehäuse geschlagen weil ich mir en kopf angehaun hab und seit dem geht er ROFL

    BTW:

    E6600 bei einem FSB von 350 und ohne Intel Speedstep wo er im idle auch auf 3150Mhz rennt, 51°C? Kommt mir ein bisschen hoch vor. Ich wenn den FSB auf 350 stell, komm mit gleichem Lüfter im Idle auf 30-40°C. Wenn er TAT kurz anfahren lässt auf 1. Kern, steigt der schon richtung 65 70° er glaubt mir ned das da was nicht stimmt ^^
     
    #13 buZta, 22. März 2007
    Zuletzt bearbeitet: 22. März 2007
  15. Br41nk1ck3r
    Br41nk1ck3r BIOS-Schreiber
    Registriert seit:
    30. Januar 2007
    Beiträge:
    627
    Zustimmungen:
    3
    1. SysProfile:
    24423
    Sowas hatte ich auch mal. Da wars so, dass des Mainboard direkten kontakt mit dem Gehäuse hatte. Vielleicht einfach mal ein anderes Gehäuse ausprobieren.

    Gruß
    Br41nk1ck3r
     
    #14 Br41nk1ck3r, 22. März 2007
  16. alex
    alex killed in action
    Registriert seit:
    30. Dezember 2006
    Beiträge:
    8.226
    Zustimmungen:
    291
    1. SysProfile:
    63644
    2. SysProfile:
    18897
    40873
    evtl. den CPU-Kühler nicht richtig montiert / die Wärmeleitpaste nicht richtig aufgetragen ?
     
Thema:

PC lässt sich nicht einschalten?!

Die Seite wird geladen...

PC lässt sich nicht einschalten?! - Similar Threads - lässt einschalten

Forum Datum

Windows 10: Cortana Lässt sich nicht Einschalten

Windows 10: Cortana Lässt sich nicht Einschalten: Hallo, nachdem sich das Motherboard bei einem Kumpel verabschiedet hat und er somit Board, CPU und RAM neu kaufen musste, lässt sich Windows 10 nicht mehr aktivieren. Ein Microsoft-Konto oder...
Windows 10 22. Mai 2018

Windows 10: Dateiversionsverlauf läßt sich nach letztem Win10-Update nicht mehr einschalten

Windows 10: Dateiversionsverlauf läßt sich nach letztem Win10-Update nicht mehr einschalten: Hallo zusammen, bisher erfolgte meine Datensicherung auf eine externe FP über das windowseigene Sicherungsprogramm. Seit dem letzten Update am 17.5.2017 ist der Dateiversionsverlauf...
Windows 10 22. Mai 2017

Windows 10: Nachtmodus läßt sich nicht einschalten

Windows 10: Nachtmodus läßt sich nicht einschalten: Liegt das evtl. an meinem Bildschirm?
Windows 10 8. April 2017

Acer Extensa 5220 lässt sich nicht mehr einschalten

Acer Extensa 5220 lässt sich nicht mehr einschalten: Hallo, mein Notebook lässt sich von jetzt auf gleich nicht mehr einschalten (akku lädt) MFG
freie Fragen 19. August 2015

Anti - Virus Programm lässt sich nicht mehr einschalten

Anti - Virus Programm lässt sich nicht mehr einschalten: Anti - Virus Programm lässt sich nicht mehr einschalten
Computerfragen 3. Februar 2014

Rechner lässt sich nicht einschalten

Rechner lässt sich nicht einschalten: Hallo zusammen, an diesem Problem beiße ich mir gerade die Zähne aus, vielleicht hat eine(r) von euch da ne Idee :) Problem/Ablauf: Rechner wird nach problemloser Nutzung ordnungsgemäß...
Probleme mit Hardware 20. August 2013

Samsung S5230 lässt sich nicht mehr einschalten

Samsung S5230 lässt sich nicht mehr einschalten: Samsung S5230 lässt sich nicht mehr einschalten Ich habe ein Problem mit meinen Samsung S5230 (Star)! Und zwar hat sich das Handy immer wieder von alleine oder beim hinlegen auf einen Tisch...
Computerfragen 10. Oktober 2012

Pc stürzt ab und lässt sich erst nach einigen Minuten wieder einschaltern

Pc stürzt ab und lässt sich erst nach einigen Minuten wieder einschaltern: Pc stürzt ab und lässt sich erst nach einigen Minuten wieder einschaltern Mein Problem ist folgendes mein pc geht einfach aus, wenn ich beispielsweise Skyrim spiele, er fährt nicht runter...
Computerfragen 29. April 2012

Kaspersky Datei-Anti-Virus lässt sich nicht einschalten.

Kaspersky Datei-Anti-Virus lässt sich nicht einschalten.: Kaspersky Datei-Anti-Virus lässt sich nicht einschalten. Hallo, wie schon in der überschrift gesagt, wurde mein Datei Anti Virus Deaktiviert, und lässt sich netmehr deaktivieren, da kommt...
Computerfragen 15. November 2011

Firewall lässt sich nicht einschalten

Firewall lässt sich nicht einschalten: Firewall lässt sich nicht einschalten ich kann meine Firewall nichtmehr einschalten, jedesmal wenn ich es versuche öffnet sich ein fenster und in diesem steht ich solle es Manuell versuchen....
Computerfragen 6. November 2011

computer lässt sich nach trojaner nicht mehr normal einschalten!

computer lässt sich nach trojaner nicht mehr normal einschalten!: computer lässt sich nach trojaner nicht mehr normal einschalten! hey comunity, das ist meine erste frage also seit nicht zu streng mit mir. die vorgeschichte: ein hacker auf facebook hat...
Computerfragen 19. August 2011

Sicherheitscenter läßt sich nicht einschalten

Sicherheitscenter läßt sich nicht einschalten: mein sicherheitscenter geht nicht! beim einschalten kommt dann meldung fehler 5 hab schon in dienste nachgeschaut dor steht automatisch eingeschaltet. wer kann helfen?
freie Fragen 19. Dezember 2010

PC geht nachts aus und lässt sich nicht wieder einschalten!

PC geht nachts aus und lässt sich nicht wieder einschalten!: Hi! Mein Rechner (neu) macht Probleme. Die Hardware ist folgende... CPU: Intel Celeron E1600 @ Standarttakt RAM: 2 x 2048MB DDR2-800 von G-Skill (läuft grad im Memtest) Board: FoxConn...
Probleme mit Hardware 3. September 2009
PC lässt sich nicht einschalten?! solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden