1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

PC geht nach nur wenigen Sekunden wieder aus!

Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von Fylus, 1. August 2015.

  1. Fylus

    Fylus Grünschnabel

    Registriert seit:
    5. November 2013
    Beiträge:
    7
    Zustimmungen:
    0

    Hallo Freunde,

    gerade eben habe ich mir einen neuen Computer fertig zusammengebaut und angeschaltet. Hat auch soweit alles geklappt. Doch dann im UEFI ist es nach rund 20 Sekunden eingefroren und ist dann einfach ausgegangen, er hat sich noch ein paar Mal versucht neuzustarten aber dann kam er nichtmal ins UEFI rein. Ich hab alles ausprobiert, alle Laufwerke weg, Strom weg, CMOS gelöscht, BIOS Batterie raus und reingemacht: Selbes Problem
    Interessant ist, dass wenn ich ihn eine weile vom Strom entfernt, läuft er wieder für ne halbe Minute normal bis das Problem von vorne anfängt.
    Wo ist also die Fehlerquelle?

    Mein System:
    CPU: Intel Core i7-4790K
    CPU-Kühler: Noctua NH-D15
    Mainboard: ASRock Z97 Extreme4
    Arbeitsspeicher: Corsair Vengeance Low Profile 16GB
    Blu-Ray Brenner: LG Electronics BH16NS40
    SSD: Samsung SSD EVO 850 500 GB
    Grafikkarte: MSI GTX 970 Gaming 4G
    Netzteil: be quiet! Dark Power Pro 10 550W
    Gehäuse: Fractal Design Define XL R2
    Betriebssystem: Windows 8.1

    PS: Ich konnte im UEFI, bevor es sich ausgeschaltet hat noch erkennen, dass Prozessor, RAM und Festplatte vollständig erkannt wurden und offenbar funktionierten.

    Ich hoffe ihr könnt mir dabei helfen. :confused:
     
  2. Gorsi

    Gorsi Super-Moderator
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477

    schaffst du es im Bios/UEFI mal Temperaturen und Spannungen ab zu lesen. Wenn du hast auch mit Multimeter?
    Irgendwelche Änderungen in letzter Zeit vorgenommen?
    Auch mal mit nur einem Ram Rigel probieren. Wenn es nicht gleich funktioniert, wechsel sie durch.
     
  3. XT240

    XT240 Computer-Experte

    Registriert seit:
    25. Januar 2011
    Beiträge:
    1.007
    Zustimmungen:
    97
    1. SysProfile:
    146305
    2. SysProfile:
    182494
    Mal in der Minimalkonfiguration testen (CPU, 1x RAM, MB(mit integrierter GPU), NT) und alles aus dem Gehäuse ausbauen.
     
  4. Schweini

    Schweini Wandelnde HDD

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.341
    Zustimmungen:
    229
    Stell mal den RAM Takt runter und die Spannung 0,1V höher. War mit meinen Crucial ähnlich, allerdings dauerte es paar Minuten. Windows lief fehlerfrei, Prime95 brach ab.
     
  5. Fylus

    Fylus Grünschnabel
    Themenstarter

    Registriert seit:
    5. November 2013
    Beiträge:
    7
    Zustimmungen:
    0
    RAM getauscht: Geht nicht.
    Ich habe aber inzwischen herausgefunden, dass je länger der PC vom Stromnetz getrennt ist, desto länger hält er nach einem einschalten durch.
    Ich habe ihn 2 Stunden ausgeschaltet, dann fror er erst anch 5 Minuten nacgh dem Anschalten ein und stürzte ab.

    Könnte es an dem Mainboard oder Nertzteil liegen? Dass die Stromzufuhr irgendwo nicht stimmt?
     
  6. The-Silencer

    The-Silencer Lebende CPU

    Registriert seit:
    15. September 2011
    Beiträge:
    1.719
    Zustimmungen:
    81
    1. SysProfile:
    144897
    2. SysProfile:
    164325
    klingt nach nem NT Defekt, welche Temperaturen zeigt das BIOS denn an?
    Klingt aber für mich nach einsetzender Schutzschaltung des Netzteils.
    Also entweder hat ein Bauteil wie die GraKa ne Hau wech, die Verkabelung stimmt nicht, oder das NT hat nen Fehler. Wenns nicht die Temperaturabschaltung ist.
     
    #6 The-Silencer, 13. August 2015
  7. Fylus

    Fylus Grünschnabel
    Themenstarter

    Registriert seit:
    5. November 2013
    Beiträge:
    7
    Zustimmungen:
    0

    So hab die Lösung: Das Mainboard war defekt hab es umgetauscht und "schon" geht es.
    Aber danke an alle, die sich Gedanken darüber gemacht haben.
     

Diese Seite empfehlen

Andere User suchten nach Lösung und weiteren Infos nach:

  1. msi z97gaming 5 mainboard geht nach 2 sekunden aus