PC fährt überhaupt nichtmehr hoch.

Diskutiere und helfe bei PC fährt überhaupt nichtmehr hoch. im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; hi, mein PC will einfach nicht mehr hochfahren. Wenn ich ihn starte, laufen Lüfter, Festplatten und DVD-LW an, der Grakalüfter dreht voll auf, und ich... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von RockNLol, 15. Januar 2009.

  1. RockNLol
    RockNLol Computer-Experte
    Registriert seit:
    10. August 2007
    Beiträge:
    1.106
    Zustimmungen:
    8
    Name:
    Hans-Georg Albrecht
    1. SysProfile:
    37793
    2. SysProfile:
    135961
    91531
    104365

    hi,
    mein PC will einfach nicht mehr hochfahren. Wenn ich ihn starte, laufen Lüfter, Festplatten und DVD-LW an, der Grakalüfter dreht voll auf, und ich bekomme kein Bild. Normalerweise hätte ich gesagt, dass die Grafikkarte defekt ist, aber da Tastatur und Maus nicht initialisiert werden (kein NumLk bei Tasta kein Licht bei Razer) würde ich sagen es ist das Mainboard, das hier der Fehler ist. Außerdem hat es schon mehrere Macken gehabt (Fernbedienung geht nicht, X-Fi knackt wegen zu hoher PCI-Latenz, usw.).

    BIOS-Batterie herausgenommen hab ich schon, keine Besserung. Graka hab ich mal testweise aus und wieder eingebaut, kein Erfolg.

    Hat jemand noch eine Idee damit ich das Problem vl. ohne einschicken lösen könnte?

    mfg RockNLol
     
  2. User Advert

  3. Agent Smith
    Agent Smith Alter Mann
    Registriert seit:
    3. Dezember 2007
    Beiträge:
    3.623
    Zustimmungen:
    169
    Name:
    Falko
    1. SysProfile:
    47266

    steck ma nur ein ram riegel rein...
     
    #2 Agent Smith, 15. Januar 2009
  4. Mazze7
    Mazze7 Computer-Experte
    Registriert seit:
    20. Februar 2008
    Beiträge:
    1.216
    Zustimmungen:
    46
    Name:
    M
    1. SysProfile:
    56637
    Steam-ID:
    ritter06
    oder versuchs mim jumper? oder eben dass mim ram...vl is da einer defekt
     
  5. D!abloSV
    D!abloSV Alter Hase
    Registriert seit:
    28. Dezember 2006
    Beiträge:
    2.079
    Zustimmungen:
    38
    Hast du trotzdem eine Möglichkeit eine andere Grafikkarte zu testen?
    Hast du eine Möglichkeit den Fehlercode zu hören? Oder besitzt auch du eines dieser modernen Gehäuse ohne Lautsprecher?
     
  6. robert_t_offline
    robert_t_offline Cerca Trova
    S-Mod
    Registriert seit:
    9. Januar 2007
    Beiträge:
    8.292
    Zustimmungen:
    202
    Name:
    Markus
    1. SysProfile:
    24913
    2. SysProfile:
    1998668139
    Steam-ID:
    robert_t_offline
    solche piep-töne kommen keine? ;) oder hast du wie oft bei neuen pc´s keinen lautsprecher am mainboard?
     
    #5 robert_t_offline, 15. Januar 2009
  7. RockNLol
    RockNLol Computer-Experte
    Themenstarter
    Registriert seit:
    10. August 2007
    Beiträge:
    1.106
    Zustimmungen:
    8
    Name:
    Hans-Georg Albrecht
    1. SysProfile:
    37793
    2. SysProfile:
    135961
    91531
    104365
    muss mal nen speaker anstecken...

    Es macht ihm gar nix, wenn ich beide RAM's rausnehme^^. Ein einzelner klappt auch nicht.
     
  8. robert_t_offline
    robert_t_offline Cerca Trova
    S-Mod
    Registriert seit:
    9. Januar 2007
    Beiträge:
    8.292
    Zustimmungen:
    202
    Name:
    Markus
    1. SysProfile:
    24913
    2. SysProfile:
    1998668139
    Steam-ID:
    robert_t_offline
    jo pack nen speaker dran und meld dich nochmal ;)

    man man das keiner mehr nen speaker schon von haus aus dran macht..versteh ich nich *kopfschüttel*
     
    #7 robert_t_offline, 15. Januar 2009
  9. RockNLol
    RockNLol Computer-Experte
    Themenstarter
    Registriert seit:
    10. August 2007
    Beiträge:
    1.106
    Zustimmungen:
    8
    Name:
    Hans-Georg Albrecht
    1. SysProfile:
    37793
    2. SysProfile:
    135961
    91531
    104365
    nicht mal ein muh, wenn ich alle rams und die graka und alle laufwerke abstecke... BIOS-Defekt?
     
  10. DUNnet
    DUNnet Banned
    Registriert seit:
    10. August 2008
    Beiträge:
    747
    Zustimmungen:
    20
    1. SysProfile:
    74338
    Kein Sound ohne Graka und RAM?
    Mach mal ein CMOS reset (Batterie raus, umjumpern auf CMOS delet und natürlich Netzteil aus (oder den ATX Stecker + den 4Pin rausnehmen!)!

    Gruß
     
  11. KreuZzug
    KreuZzug PC-User
    Registriert seit:
    9. Dezember 2008
    Beiträge:
    28
    Zustimmungen:
    0
    Name:
    Frank
    1. SysProfile:
    87902
    Hmm..... vielleciht ist da noch eine möglichkeit aber ich denke eher unwahrscheinlich aber.....

    Was für eine CPU ist denn drinne ? Dual Core ? Phenom ? Kriegt deine CPU genügend Strom ? Hast du den stecker mit der 3 oder der 4 drinne stecken ( vom Netzteil ) ?
     
  12. RockNLol
    RockNLol Computer-Experte
    Themenstarter
    Registriert seit:
    10. August 2007
    Beiträge:
    1.106
    Zustimmungen:
    8
    Name:
    Hans-Georg Albrecht
    1. SysProfile:
    37793
    2. SysProfile:
    135961
    91531
    104365
    @DUNnet: CMOS-Clear hab ich schon 2mal gemacht.

    @Kreuzzug: CPU krigt genug saft, hat ja 2 jahre geklappt. Auch wenn die CPU kaputt wäre, müsste das mobo "Piep" machen wenn ich den RAM rausnehme^^
     
  13. Mazze7
    Mazze7 Computer-Experte
    Registriert seit:
    20. Februar 2008
    Beiträge:
    1.216
    Zustimmungen:
    46
    Name:
    M
    1. SysProfile:
    56637
    Steam-ID:
    ritter06
    haste die möglichkeit n anderes mobo/graka mal auszuprobieren? evtl is da was defekt
     
  14. RockNLol
    RockNLol Computer-Experte
    Themenstarter
    Registriert seit:
    10. August 2007
    Beiträge:
    1.106
    Zustimmungen:
    8
    Name:
    Hans-Georg Albrecht
    1. SysProfile:
    37793
    2. SysProfile:
    135961
    91531
    104365
    ich trag jetzt das Mobo zurück zum ditech, und schau, ob die was finden.

    *edit: ditech hat das Teil getestet und bestätigt, dass es defekt ist. Die Reperaturstätte ist in Tschechien, das bedeutet eine Wartezeit von 4 Wochen!

    -___-
     
    #13 RockNLol, 16. Januar 2009
    Zuletzt bearbeitet: 16. Januar 2009
  15. KreuZzug
    KreuZzug PC-User
    Registriert seit:
    9. Dezember 2008
    Beiträge:
    28
    Zustimmungen:
    0
    Name:
    Frank
    1. SysProfile:
    87902
    Reperaturstätte in Tschchien.. lol wenn ich das schon lese krieg ich ein zuviel...
    Warum nicht gleich am Südpol....:diablo:
     
  16. DUNnet
    DUNnet Banned
    Registriert seit:
    10. August 2008
    Beiträge:
    747
    Zustimmungen:
    20
    1. SysProfile:
    74338

    Weil man am Südpol 5V braucht damit der CPU anläuft^^
     
Thema:

PC fährt überhaupt nichtmehr hoch.

Die Seite wird geladen...

PC fährt überhaupt nichtmehr hoch. - Similar Threads - fährt überhaupt nichtmehr

Forum Datum

Segway-Ninebot stellt E-Scooter vor, der sich selbst zur Ladestation fährt

Segway-Ninebot stellt E-Scooter vor, der sich selbst zur Ladestation fährt: Segway-Ninebot stellt E-Scooter vor, der sich selbst zur Ladestation fährt Auch Segway-Ninebot mischt in diesem Segment mit und hat erst vor ein paar Tagen sein neues Modell Max G30D vorgestellt....
User-Neuigkeiten 16. August 2019

Google Maps: Anzeige von Live-Verkehrsverzögerungen und vollen Fahrten

Google Maps: Anzeige von Live-Verkehrsverzögerungen und vollen Fahrten: Google Maps: Anzeige von Live-Verkehrsverzögerungen und vollen Fahrten Das US-Unternehmen gab heute bekannt, dass es „Prognosen zur Überfüllung“ in rund 200 Städten weltweit sowohl auf Android...
User-Neuigkeiten 27. Juni 2019

James Bond würde einsteigen: Aston Martin Rapid E fährt elektrisch

James Bond würde einsteigen: Aston Martin Rapid E fährt elektrisch: James Bond würde einsteigen: Aston Martin Rapid E fährt elektrisch Gezeigt hat man das gute Stück auf der Shanghai Auto Show. Vor rund vier Jahren kündigte der britische Sportwagenhersteller sein...
User-Neuigkeiten 16. April 2019

Weil sie Euch lieben: BVG und Mastercard schenken Euch Fahrten bei mobiler Zahlung

Weil sie Euch lieben: BVG und Mastercard schenken Euch Fahrten bei mobiler Zahlung: Weil sie Euch lieben: BVG und Mastercard schenken Euch Fahrten bei mobiler Zahlung Februar eine nette Aktion für alle, die in Berlin unterwegs sind. Kauft man an einem der über 7000 Automaten ein...
User-Neuigkeiten 7. Februar 2019

Win 7, fährt manchmalig unerwartet herunter

Win 7, fährt manchmalig unerwartet herunter: Hallo COM, das o.g. würde ich gerne abstellen. Wie??? Mfg HOP
Windows 7 16. Januar 2019

Apple App Store fährt zwischen den Feiertagen Rekordsumme ein

Apple App Store fährt zwischen den Feiertagen Rekordsumme ein: Apple App Store fährt zwischen den Feiertagen Rekordsumme ein Kein guter Nachrichten-Tag für Apple. Wobei: Im App Store lief es an den Feiertagen wohl ganz rund, so eine Pressemitteilung.. Apple...
User-Neuigkeiten 3. Januar 2019

FP fährt viel zu langsam hoch und lässt sich nicht klonen

FP fährt viel zu langsam hoch und lässt sich nicht klonen: PC mit Windows 7; kann gleichzeitige Datensicherung - einmal Stick und gleichzeitig ext. FP - die interne FP schrotten? braucht seitdem 3 h um Startbild anzuzeigen und lässt sich auch nicht auf...
Windows 7 30. Dezember 2018

Windows 10: Laptop fährt sich selbst in den Schlafmodus.

Windows 10: Laptop fährt sich selbst in den Schlafmodus.: Hallo zusammen, habe einen Laptop ASUS X541U und seit geraumer Zeit geht er von selbst nach wenigen Minuten ohne Mausbewegung oder andere Tätigkeiten am Laptop in den Schlafmodus. Alle...
Windows 10 18. Dezember 2018

ACER fährt runter

ACER fährt runter: Hallo, habe seit einigen Tagen ein lästiges Problem Der PC lässt sich mit Firefox problemlos runterfahren. Nach einem Intervall von 1-2 Sekunden fährt er unaufgefordert wieder hoch und lässt sich...
Windows 7 29. November 2018

Windows 10: Ausgeschaltetes Laptop fährt mit der Entertaste hoch.

Windows 10: Ausgeschaltetes Laptop fährt mit der Entertaste hoch.: Hallo, nachdem mein Laptop ordnungsgemäß heruntergefahren ist fährt es wieder hoch wenn man die Entertaste drückt. Wie kann ich das ändern das es nur mit der Ein/Aus- Taste hochfährt? Ich habe...
Windows 10 1. November 2018

Windows 10: Windows braucht lange zum booten und fährt nicht mehr herunter

Windows 10: Windows braucht lange zum booten und fährt nicht mehr herunter: Hallo zusammen, Gefühlt habe ich diese Problem nun seit Dezember 2017. (Denke nach dem Windows Update). Nun steht die Problematik im Raum, dass mein Laptop sehr lange zum booten braucht...
Windows 10 27. September 2018

Freie Fahrt für Mac-App-Bundles im Apple App Store

Freie Fahrt für Mac-App-Bundles im Apple App Store: Freie Fahrt für Mac-App-Bundles im Apple App Store spezielle Anwendungen für Mac-Apps ein. Letztere können durch Entwickler ab sofort auch als Bundles verkauft werden. Freie Fahrt für...
User-Neuigkeiten 17. Oktober 2018

PC fährt überhaupt nicht mehr hoch

PC fährt überhaupt nicht mehr hoch: PC fährt überhaupt nicht mehr hoch hallo, ich wollte meinen pc heute hoch fahren aba es tut sich überhaupt garnix der knopf blitzt kurz blau auf aba dann tut sich garnichts mehr und ja,...
Computerfragen 5. November 2011
PC fährt überhaupt nichtmehr hoch. solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden