PC fährt nicht hoch (BIOS?)

Diskutiere und helfe bei PC fährt nicht hoch (BIOS?) im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Hallo! Ich habe folgendes Problem mit meinem PC: Beim Einschalten fährt er meistens nicht vollständig hoch. Ich muss dann die Reset-Taste drücken... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von animalex, 17. August 2010.

  1. animalex
    animalex PC-User
    Registriert seit:
    17. August 2010
    Beiträge:
    22
    Zustimmungen:
    0

    Hallo!

    Ich habe folgendes Problem mit meinem PC:

    Beim Einschalten fährt er meistens nicht vollständig hoch. Ich muss dann die Reset-Taste drücken und ein paar Sekunden warten, bis ein Piep ertönt und der PC dann hochfährt. Piepst es nicht, muss ich wieder drücken und nochmal warten..

    Ab und zu zeigt er auch nach dem Energiesparmodus (Windows 7) nur mehr einen schwarzen Bildschirm, worauf wieder das Spiel mit dem resetknopf beginnt..

    Woran kann das liegen? (Ich habe schon einmal die BIOS-Batterie für eine Weile rausgegeben, hat aber auch nichts gebracht..)

    Ich hoffe, dass jemand eine Idee hat, dieses Problem nervt mich schon lange!

    Vielen Dank,
    animalex
     
  2. Hardwarespezialist
    Hardwarespezialist Computer-Guru
    Registriert seit:
    8. Mai 2010
    Beiträge:
    171
    Zustimmungen:
    11
    1. SysProfile:
    131566

    Tippe mal auf das Netzteil:confused: (Welches Netzteil besitzt du?) Tausch es mal gegen ein anderes aus!

    mfg,
    Hardwarespezialist
     
    #2 Hardwarespezialist, 17. August 2010
    Zuletzt bearbeitet: 17. August 2010
  3. EuerUntergang
    EuerUntergang Hardware-Wissenschaftler
    Registriert seit:
    7. März 2008
    Beiträge:
    421
    Zustimmungen:
    13
    1. SysProfile:
    57898
    Was genau heißt denn er fährt nicht vollständig hoch, ich denke wenns am Netzteil liegen würde, dann würde er gar nicht hochfahren oder bei hohem Verbrauch ausgehen. Ich tippe eher auf das Mainboard. Hast du zufällig irgendwas übertaktet oder irgendwelche neuen Teile drin ?
     
    #3 EuerUntergang, 17. August 2010
  4. Hardwarespezialist
    Hardwarespezialist Computer-Guru
    Registriert seit:
    8. Mai 2010
    Beiträge:
    171
    Zustimmungen:
    11
    1. SysProfile:
    131566
    Hatte mal so ein Problem, dass es die Startspannung nicht aufbauen konnte und immer beim 2,3 mal bootete er oder manchmal auch gar nicht;) Ist doch genau sein Problem ??

    mfg,
    Hardwarespezialist
     
    #4 Hardwarespezialist, 17. August 2010
  5. EuerUntergang
    EuerUntergang Hardware-Wissenschaftler
    Registriert seit:
    7. März 2008
    Beiträge:
    421
    Zustimmungen:
    13
    1. SysProfile:
    57898
    Stimmt allerdings, es kann aber auch an einem neuen Ram liegen, mein pc startete damals nämlich auch nicht immer und läuft erst gut seitdem ich die Spannung vom Ram erhöht habe^^.
     
    #5 EuerUntergang, 17. August 2010
  6. animalex
    animalex PC-User
    Themenstarter
    Registriert seit:
    17. August 2010
    Beiträge:
    22
    Zustimmungen:
    0
    Vielen Dank erstmal für die schnellen Antworten!

    Ich weiß von meinem Netzteil nur, dass es 420W hat... Wenn es was hilft, ich habe eine rote LCD-Anzeige (ich schätze mal die gehört zum BIOS), die auf A1 stehen bleibt und erst beim Umspringen auf 26 fährt der PC hoch. (Sie wechselt immer von C1 auf C3 etc.. und bleibt dann eben meist bei A1 "hängen").

    mfg,
    animalex
     
  7. NosOne
    NosOne Computer-Experte
    Registriert seit:
    6. März 2008
    Beiträge:
    1.298
    Zustimmungen:
    22
    1. SysProfile:
    194879
    2. SysProfile:
    192923
    Was hast denn für'n Board, animalex?

    Und nenn am besten mal die Ampere-Zahlen der 12Volt-Leitung vom Netzteil!
     
  8. animalex
    animalex PC-User
    Themenstarter
    Registriert seit:
    17. August 2010
    Beiträge:
    22
    Zustimmungen:
    0
    Ich hab' ein jetway motherboard (I35P-SG).

    Die Amperezahlen:
    +12V: 17A
    -12V: 0,8A
    (Ich hoffe das passt so)
     
  9. NosOne
    NosOne Computer-Experte
    Registriert seit:
    6. März 2008
    Beiträge:
    1.298
    Zustimmungen:
    22
    1. SysProfile:
    194879
    2. SysProfile:
    192923
    Oje, die 17 Ampere sind viel zu wenig für ein Sockel 775 System, animalex, tausch das Netzteil am besten aus z.B. gegen dieses: http://geizhals.at/deutschland/a448489.html

    Mit diesem Netzteil betreibt ein Bekannter von mir sein Sockel775-System (MSI-P35-FIR-Motherboard hat der allerdings)!!!
     
    #9 NosOne, 20. August 2010
    Zuletzt bearbeitet: 26. August 2010
  10. animalex
    animalex PC-User
    Themenstarter
    Registriert seit:
    17. August 2010
    Beiträge:
    22
    Zustimmungen:
    0
    Meinst du, dass der PC damit wieder funktionieren würde? (Es zeigt den Code A1 an, der angeblich reserviert ist laut Handbuch) Zu Beginn hat der PC noch funktioniert.. Kann ein zu schwaches Netzteil sich erst nach einer Zeit bemerkbar machen?
    (Danke übrigens!!)
     
    #10 animalex, 20. August 2010
    Zuletzt bearbeitet: 20. August 2010
  11. Hardwarespezialist
    Hardwarespezialist Computer-Guru
    Registriert seit:
    8. Mai 2010
    Beiträge:
    171
    Zustimmungen:
    11
    1. SysProfile:
    131566
    Ja kann es....;) Mit dem neuem Netzteil wird er warscheinlich wieder booten, glaub ich zu mindestens...
     
    #11 Hardwarespezialist, 20. August 2010
  12. animalex
    animalex PC-User
    Themenstarter
    Registriert seit:
    17. August 2010
    Beiträge:
    22
    Zustimmungen:
    0
    @DFHighSpeedLine: Woher weißt du, dass die 17 Ampere zu wenig sind? Gibt es da eine Liste oder so irgendwas?

    mfg
     
  13. computer11
    computer11 Computer-Experte
    Registriert seit:
    14. Februar 2008
    Beiträge:
    1.229
    Zustimmungen:
    21
    Name:
    Kevin
    1. SysProfile:
    55923
    2. SysProfile:
    63719
    153711
    Steam-ID:
    dtg_player
    Saug dir mal Everest und post mal deine Hardware, was du verbaut hast bzw. wenn du bei SysProfile ein Profil vom Rechner hast, dann post das mal hier.

    Seit wann hast du das Problem? Hast du schonmal geschaut wie sich dein System bei einer Live CD verhält? Kommst du noch ohne Probs in BIOS rein?
     
  14. animalex
    animalex PC-User
    Themenstarter
    Registriert seit:
    17. August 2010
    Beiträge:
    22
    Zustimmungen:
    0
    http://www.sysprofile.de/id137513

    Das Problem besteht jetzt schon seit über einem Jahr, wie ich zuletzt verwundert festgestellt habe :) Wie meinst du, ob ich ins BIOS reinkomme? Ins Setup komme ich schon, der PC läuft ja, wenn er mal läuft..

    mfg
     
  15. computer11
    computer11 Computer-Experte
    Registriert seit:
    14. Februar 2008
    Beiträge:
    1.229
    Zustimmungen:
    21
    Name:
    Kevin
    1. SysProfile:
    55923
    2. SysProfile:
    63719
    153711
    Steam-ID:
    dtg_player
    Zu deinem Profil, das ist schön, dass du dir schnell soetwas erstellt hast, aber das macht auch nur Sinn, wenn da auch was von der Hardware drinne steht die du verbaut hast. Klick mal die Signaturen von uns anderen Membern an, da siehst du ausgefüllte Profile. Mit den Infos kann man etwas anfangen. :D

    Ja wie weit fährt der PC denn immer hoch? Kommst du immer ins BIOS, siehst du immer den POST Screen? Das sind alles die Dinge die man sehen bzw. darauf zugreifen kann, bevor der Rechner das eigentliche OS läd. Solange das Zeugs immer funzt, bevor du in Windoof kommst, dürft es kein großes Problem sein, deine Kiste wieder flott zu bekommen.
     
Thema:

PC fährt nicht hoch (BIOS?)

Die Seite wird geladen...

PC fährt nicht hoch (BIOS?) - Similar Threads - fährt BIOS

Forum Datum

Pc fährt nicht mehr hoch?

Pc fährt nicht mehr hoch?: Moin moin, Seit neustem also gestern geht mein pc nicht an die Lüfter fahren nicht hoch es macht komische Geräusche sobald es angeht als ob der „Motor“ nicht hoch fährt mega komisch woran kann...
Stromversorgung 11. Dezember 2020

Neuer PC, kein Bild, Lüfter fährt extrem hoch?

Neuer PC, kein Bild, Lüfter fährt extrem hoch?: Hallo, ich habe mir heute einen neuen PC zusammen gebaut bestehend aus: Sharkoon Shark Zone C10 (Gehäuse) Sharkoon SilentStorm SFX Bronze (Netzteil) ASUS Prime A320I-K Mini ITX (Mainboard) AMD...
Prozessoren 3. Dezember 2020

Computer fährt ohne Powerknopf zu drücken sofort hoch?

Computer fährt ohne Powerknopf zu drücken sofort hoch?: Der Computer stürzt dann auch sofort wieder ab und der Prozess wiederholt sich. Woran kann das liegen? https://www.gutefrage.net/frage/computer-faehrt-ohne-powerknopf-zu-druecken-sofort-hoch
Mainboards 28. November 2020

PC fährt nur noch mit Glück hoch?

PC fährt nur noch mit Glück hoch?: seit einiger Zeit habe ich das Problem, dass mein PC random abstürzt und manchmal gar nicht erst hochfährt. Ich hatte schon mal so ein ähnliches Problem und das konnte ich beheben indem ich den PC...
Stromversorgung 11. November 2020

PC fährt nach nächtlichem Gewitter nicht mehr hoch?

PC fährt nach nächtlichem Gewitter nicht mehr hoch?: Hallo Gutefrage-Community! Wer in Bayern lebt hat gestern bestimmt den ein oder anderen Schauer mitbekommen. Heute morgen wurde ich von meinem sehr enttäuschten kleinen Bruder geweckt, welcher...
Stromversorgung 11. November 2020

PC ruckelt manchmal und fährt nicht runter?

PC ruckelt manchmal und fährt nicht runter?: Nachdem ich einen neuen Prozessor eingebaut habe passiert es manchmal das mein PC nach dem Hochfahren egal ob in Games oder auf dem Desktop das es ruckelt z.B. der Mauszeiger, Videos eigentlich...
Prozessoren 6. November 2020

Flixbus fährt wieder

Flixbus fährt wieder: Flixbus fährt wieder Erste Verbindungen ab dem 28. Mai 2020 sind jetzt buchbar, wie das Unternehmen per Pressemitteilung bekannt gab. Flixbus fährt wieder
User-Neuigkeiten 25. Mai 2020

Xiaomi Mijia Electric Scooter 1S fährt 25 km/h und kostet umgerechnet 260 Euro

Xiaomi Mijia Electric Scooter 1S fährt 25 km/h und kostet umgerechnet 260 Euro: Xiaomi Mijia Electric Scooter 1S fährt 25 km/h und kostet umgerechnet 260 Euro Schon zur IFA sprach ich mit Vertretern des Unternehmens, da hörte man ein „Bald“ zu einem Marktstart in Deutschland...
User-Neuigkeiten 21. April 2020

Amazon Game Studios nehmen wieder Fahrt auf, totgesagte Spiele sollen doch erscheinen

Amazon Game Studios nehmen wieder Fahrt auf, totgesagte Spiele sollen doch erscheinen: Amazon Game Studios nehmen wieder Fahrt auf, totgesagte Spiele sollen doch erscheinen Das Unternehmen wollte laut eigener Aussagen aber dennoch weiterhin reichlich Geld in die Entwicklung von...
User-Neuigkeiten 3. April 2020

Segway-Ninebot stellt E-Scooter vor, der sich selbst zur Ladestation fährt

Segway-Ninebot stellt E-Scooter vor, der sich selbst zur Ladestation fährt: Segway-Ninebot stellt E-Scooter vor, der sich selbst zur Ladestation fährt Auch Segway-Ninebot mischt in diesem Segment mit und hat erst vor ein paar Tagen sein neues Modell Max G30D vorgestellt....
User-Neuigkeiten 16. August 2019

Google Maps: Anzeige von Live-Verkehrsverzögerungen und vollen Fahrten

Google Maps: Anzeige von Live-Verkehrsverzögerungen und vollen Fahrten: Google Maps: Anzeige von Live-Verkehrsverzögerungen und vollen Fahrten Das US-Unternehmen gab heute bekannt, dass es „Prognosen zur Überfüllung“ in rund 200 Städten weltweit sowohl auf Android...
User-Neuigkeiten 27. Juni 2019

James Bond würde einsteigen: Aston Martin Rapid E fährt elektrisch

James Bond würde einsteigen: Aston Martin Rapid E fährt elektrisch: James Bond würde einsteigen: Aston Martin Rapid E fährt elektrisch Gezeigt hat man das gute Stück auf der Shanghai Auto Show. Vor rund vier Jahren kündigte der britische Sportwagenhersteller sein...
User-Neuigkeiten 16. April 2019

kein bios peep, rechner fährt nicht hoch

kein bios peep, rechner fährt nicht hoch: ich habe derzeit ien problem mit einem 5 jahre alten pc: i7 920 asus p6t Nivdea gtx260 3*2gb ram 850W Bequiet! bis vor kurzem lief noch alles. bislang durchgeführte maßnahme: bios resett ram...
Probleme mit Hardware 3. Oktober 2014
PC fährt nicht hoch (BIOS?) solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden