1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

PC einschalten: geht kurz an, kurz aus, und bleibt dann an

Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von EVoLVeR_iNc., 1. September 2011.

  1. EVoLVeR_iNc.

    EVoLVeR_iNc. Aufsteiger

    Registriert seit:
    5. März 2007
    Beiträge:
    82
    Zustimmungen:
    0
    Name:
    playalistic_p
    1. SysProfile:
    10943

    Bei meinem PC besteht folgendes Problem, wenn es denn überhaupt ein Problem ist:

    Wenn ich den Einschaltknopf am Gehäuse drücke, geht der PC an und nach etwa 3 Sekunden wieder aus um dann nach weiteren 3 Sekunden wieder an zu gehen. Er bleibt dann auch an und erst dann erfolgt der Piepton vom internen Lautsprecher das alles OK ist.

    Da ich mir nach 5 Jahren mal wieder einen neuen PC gegönnt habe und dieser das von Anfang an so macht, dachte ich das es vielleicht etwas mit dem Motherboard oder UEFI zu tun hat und normal ist.

    Meine Hardware könnt ihr aus meinem SysProfile entnehmen
     
    #1 EVoLVeR_iNc., 1. September 2011
  2. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624

    Hört sich fast nach ner Bootschleife an. Allerdings habe ich das nur im Zusammenhang mit Asus Boards gehört.

    Kann aber auch was anderes sein. Und ne Lösung wüßte ich jetzt nicht.
     
    #2 Shadowchaser, 2. September 2011
  3. sLiX

    sLiX AMD Hater

    Registriert seit:
    10. Mai 2010
    Beiträge:
    6.049
    Zustimmungen:
    350
    Name:
    Pascal
    1. SysProfile:
    49749
    2. SysProfile:
    174936
    Steam-ID:
    slix1993
    Hatte das auch mal bei meinem alten ASUS P7P55D-E.
    Da ist auch der PC nach einschalten 3 sec aus gegangen und weitere 3 sec wieder an.
    Nunja, war mir eigentlich egal, hab dann irgentwann mal alle Kabel vom Netzteil abgesteckt zwecks Kabelmanagment verbesserung und danach ging er immer direkt an.
    Könntest es ja mal probieren.
     
  4. EVoLVeR_iNc.

    EVoLVeR_iNc. Aufsteiger
    Themenstarter

    Registriert seit:
    5. März 2007
    Beiträge:
    82
    Zustimmungen:
    0
    Name:
    playalistic_p
    1. SysProfile:
    10943
    Habs grad probiert, selbst wenn nur der Motherboardstecker drin ist macht der das gleiche.
     
    #4 EVoLVeR_iNc., 2. September 2011
  5. spielebub

    spielebub Computer-Guru

    Registriert seit:
    1. April 2007
    Beiträge:
    186
    Zustimmungen:
    1
    1. SysProfile:
    28466
    Hey,

    Bei mir tritt genau der gleiche Fall ein, wenn ich bei meinem EVGA X58 die BIOS Reset Taste drücke. Dann macht er beim nächsten Start das selbe, was du beschreibst. Drücken -> alles dreht/leuchtet (3 sec) -> alles aus (3 sec) -> startet normal hoch.

    Vl hast du auch so eine BIOS Reset Funktion und die hängt oder was immer. Nur deine Beschreibung erinnert mich hald sehr an meinen Vorfall bei einem BIOS Reset.

    Mit freundlichen Grüßen,
    Frezy
     
  6. EVoLVeR_iNc.

    EVoLVeR_iNc. Aufsteiger
    Themenstarter

    Registriert seit:
    5. März 2007
    Beiträge:
    82
    Zustimmungen:
    0
    Name:
    playalistic_p
    1. SysProfile:
    10943
    Hab bei mir mal die Reset Taste gedrückt als der PC aus war. Ist dann sofort angegangen und bei der Meldung dass die BIOS Einstellungen zurückgesetzt wurden stehengeblieben. Hab dann im BIOS alle Einstellungen vorgenommen und jetzt ist es immer noch so wie vorher. Aber interressant dass er mit einem BIOS Reset sofort hochfährt...

    Was ich an den BIOS Einstellungen ändere ist eigentlich nur:
    Spread Spectrum -> Disabled
    SATA Mode -> RAID
    CPU FAN1 -> Auto
    CPU Target Temperature -> 45°C
    CPU Target Fan Speed -> Level 1

    Den Rest lasse ich wie es ist. Hab mal die Lüftersteuerung auf Full gesetzt, weil ich dachte dass der Lüfter vielleicht beim ersten Einschalten nicht anfährt, aber hat auch nicht geholfen (Der Lüfter fährt immer an, aber man weiß ja nie was das Motherboard denkt ;) )

    Ansonsten kann ich noch sagen dass die Onboard LEDs in dem Moment wo der PC ausgeht "71" anzeigen. Laut Handbuch bedeutet das: South Bridge DXE SMM Initialization is started. Kann damit jemand was anfangen? SMM bedeutet System Management Mode und wird in Wikipedia beschrieben: http://de.wikipedia.org/wiki/System_Management_Mode
    Zu DXE habe ich nichts gefunden.
     
    #6 EVoLVeR_iNc., 3. September 2011
  7. Meschugges

    Meschugges Hardware-Minister

    Registriert seit:
    18. Februar 2009
    Beiträge:
    889
    Zustimmungen:
    35
    1. SysProfile:
    132802
    Dieser Vorgang tritt bei meinem Gigabyte Board nur auf, wenn ich den RAM übertaktet habe und ist völlig normal.
     
  8. EVoLVeR_iNc.

    EVoLVeR_iNc. Aufsteiger
    Themenstarter

    Registriert seit:
    5. März 2007
    Beiträge:
    82
    Zustimmungen:
    0
    Name:
    playalistic_p
    1. SysProfile:
    10943
    Hab mal versucht den RAM zu untertakten, hilft aber nichts. Hab auch mal alle Kombinationsmöglichkeiten bezüglich der Belegung mit einem oder zweien Riegeln ausprobiert, bringt auch nichts. Einzig wenn gar kein Riegel steckt bringt das Board sofort einen Fehler, aber das ist denke ich mal normal.

    Also das Problem besteht immer noch: Ich schalte mein PC ein, nach 3 Sekunden geht er aus, nach weiteren 3 Sekunden geht er selbstständig wieder an und fährt normal hoch.
     
    #8 EVoLVeR_iNc., 7. September 2011
  9. Meschugges

    Meschugges Hardware-Minister

    Registriert seit:
    18. Februar 2009
    Beiträge:
    889
    Zustimmungen:
    35
    1. SysProfile:
    132802
    Hast Du mal an ein Bios- Update gedacht, es scheint ja daran zu liegen.

    Was mir noch einfällt das vielleicht der Powerknopf nicht richtig auf dem Board steckt oder sonst einen defekt hat (Wackelkontakt).
     
    1 Person gefällt das.
  10. EVoLVeR_iNc.

    EVoLVeR_iNc. Aufsteiger
    Themenstarter

    Registriert seit:
    5. März 2007
    Beiträge:
    82
    Zustimmungen:
    0
    Name:
    playalistic_p
    1. SysProfile:
    10943

    Hab jetzt das neueste BIOS Update installiert und jetzt startet der PC normal! Ich dachte eigentlich ich hätte das Update schon gemacht, deswegen hab ich das BIOS als Fehlerquelle ausgeschlossen. Aber Danke für den Tipp!!!
     
    #10 EVoLVeR_iNc., 8. September 2011
Die Seite wird geladen...

PC einschalten: geht kurz an, kurz aus, und bleibt dann an - Weitere Themen

Forum Datum

PC nach Netzteil umschalten auf an bleibt kurze Zeit aus

PC nach Netzteil umschalten auf an bleibt kurze Zeit aus: Hallo. Ich habe das Problem, wenn ich zB. das PC hinten am Schalter abends ausmache und am nächsten Tag anschalte. Und dann oben am Gehäuse drücke, reagiert nix. Erst wenn ich viel an der...
Probleme mit Hardware 4. Januar 2017

Pc geht nach kurzer Zeit wieder aus

Pc geht nach kurzer Zeit wieder aus: Pc geht nach kurzer Zeit wieder aus
Computerfragen 19. Januar 2014

Notebook schaltet kurz nach einschalten wieder ab

Notebook schaltet kurz nach einschalten wieder ab: Notebook schaltet kurz nach einschalten wieder ab Ich habe ein Packard Bell EasyNote TS11HR mit Intel i5, 4 GB RAM, NVidia Grafik usw. Wenn ich ihn einschalte hört man den Lüfter der ca. 1...
Computerfragen 23. März 2013

PC schaltet sich kurz nach dem einschalten einfach aus, warum?

PC schaltet sich kurz nach dem einschalten einfach aus, warum?: PC schaltet sich kurz nach dem einschalten einfach aus, warum? Hey, ich hatte Probleme mit meinem PC, jetzt hab ich ein neues Mainboard eingebaut. Jedoch geht der PC nach einigen Sekunden...
Computerfragen 25. September 2012

Pc geht seit kurzem.. nicht mehr an ..:/

Pc geht seit kurzem.. nicht mehr an ..:/: Pc geht seit kurzem.. nicht mehr an ..:/ als ich vor kurzem den pc normal anmachen wollte fuhr er für weniger als eine Sekunde hoch und geht wieder aus ... das passiert jetzt immer ... ich...
Computerfragen 24. Juli 2012

wieso bleibt mein pc manchmal für eine kurze zeit stehen?

wieso bleibt mein pc manchmal für eine kurze zeit stehen?: wieso bleibt mein pc manchmal für eine kurze zeit stehen?
Computerfragen 8. April 2010

TFT kurz nach einschalten ohne Signal

TFT kurz nach einschalten ohne Signal: Hallo Leute, bei dem besagten Bildschirm handelt es sich um einen Belinea 1935 S1W. Er hat früher einwandfrei geklappt, habe ihn praktisch geschenkt bekommen, als dieser nicht mehr geklappt hat,...
Monitore, TV-Geräte & Beamer 16. Februar 2010

PC startet kurz nach dem Einschalten neu...

PC startet kurz nach dem Einschalten neu...: Hallo, Ich habe gestern meine CPU (Intel Q9650) ein wenig übertaktet. Jetzt läuf sie auf 362 * 9 = 3258MHz @ 1.2V. Der RAM (DDR2 - 1066) läuft nun auch ein wenig schneller nähmlich auf 1086MHz...
Probleme mit Hardware 18. März 2009

Diese Seite empfehlen

Andere User suchten nach Lösung und weiteren Infos nach:

  1. pc startet kurz und geht gleich wieder aus