PC-Absturz - NT oder MB?

Diskutiere und helfe bei PC-Absturz - NT oder MB? im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Hallo zusammen! =) Vor einigen Jahren (9-10 Jahren etwa) habe ich dank dieses Forums bzw. der Community hier meinen jetzigen PC zusammengestellt... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von Muckelz, 11. Januar 2019.

  1. Muckelz
    Muckelz Grünschnabel
    Registriert seit:
    10. Januar 2019
    Beiträge:
    2
    Zustimmungen:
    0

    Hallo zusammen! =)

    Vor einigen Jahren (9-10 Jahren etwa) habe ich dank dieses Forums bzw. der Community hier meinen jetzigen PC zusammengestellt bekommen. Leider hat er momentan das Problem, dass er ungeplant und unregelmäßig aus geht, obwohl keine Veränderungen vorgenommen wurden. Eventuell, aber da bin ich mir nicht sicher, hat er dieses Problem als ich mal einen Bildschirm gewechselt habe (der alte Bildschirm ist aber wieder angeschlossen). Ich habe schon den PC aufgemacht und komplett ausgesaugt (auch die Lüfter).

    Das System besteht aus:

    CPU: AMD Phenom II X4 955 BE + Scythe Mugen 2 Lüfter
    MB: GIGABYTE GA-MA 785GTUD3H
    GPU: ASUS R9 280X Direct CU II TOP
    RAM: G.Skill 2x2GB F3-10666CL8-2GBHK DDR3-1333
    SSD: Crucial_CT256MX100 – 256 GB
    Betriebssystem: Windows 10

    Der RAM wurde mit Memtest (106%) sowie dem Programm von Windows getestet. Bei beiden gab es 0 Fehlermeldungen.

    Die GPU wurde ausgebaut und das Problem passierte auch mit der Onboard-Graka.

    Der automatische Neustart bei Windows wurde ausgeschaltet.

    Auffällig ist, dass der PC oft im Leerlauf ausgeht, wenn ich mal kurz weggegangen bin. Manchmal läuft er anfangs auch normal, schaltet sich dann ab und geht nicht wieder an. Die LEDs bei der GPU leuchten aber. Wenn ich das NT hinten am Kippschalter ausschalte und einige Zeit warte, bis die LEDs wieder aus sind und dann das System wieder einschalte, fährt der PC wieder hoch. Andererseits läuft er aber auch manchmal noch mehrere Stunden am Stück konstant (gestern Abend erst wieder).

    Ich denke daher, dass es entweder das NT oder das MB ist oder was meint ihr?

    Über jegliche Tipps und Meinungen bedanke ich mich schon jetzt im Voraus.



    Liebe Grüße!
     

    Anhänge:

    • PC.jpg
      PC.jpg
      Dateigröße:
      129,3 KB
      Aufrufe:
      356
  2. NosOne
    NosOne Computer-Experte
    Registriert seit:
    6. März 2008
    Beiträge:
    1.292
    Zustimmungen:
    21
    1. SysProfile:
    194879
    2. SysProfile:
    192923

    Wie sehen die Temperaturen aus? Hast Du mal die Wärmeleitpaste bei Deiner Grafikkarte (hier zusätzlich auch noch die Wärmeleitpads) sowie bei Deinem CPU mal runderneuert?
     
  3. Muckelz
    Muckelz Grünschnabel
    Themenstarter
    Registriert seit:
    10. Januar 2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo und vielen Dank für die Rückmeldung!

    Die Temperaturen sind laut Core Temp und SpeedFan im grünen Bereich (40°C +/-). Die WLP bei der CPU könnte ich mal erneuern, wenn es etwas bringen sollte, da diese schon etwas älter ist.
     
  4. NosOne
    NosOne Computer-Experte
    Registriert seit:
    6. März 2008
    Beiträge:
    1.292
    Zustimmungen:
    21
    1. SysProfile:
    194879
    2. SysProfile:
    192923

    Kein Thema ;)

    Es gibt da allerdings noch etwas, was Du am besten vorm Wärmeleit-Pasten-Wechsel erledigen solltest: Klick einmal bitte mit der rechten Maus-Taste auf das "Windows"-Zeichen unten Links, geh dann mit der Maus auf "Energieoptionen", klick das dann mit der linken Mauistaste einmal an, es öffnet sich dann das "Energieoptionen"-Fenster, in diesem Fenster findest Du in roter Schrift den Link "Zusätzliche Energieeinstellungen" rechts, diesen Link bitte mit der linken Maus-Taste einmal anklicken, es öffnet sich das Fenster "Energieoptionen" welches man bei früheren Windows-Versionen in der "Systemsteuerung" damals öffnen konnte, da muss bei Dir die Option "Ausbalanciert" aktiv sein, rechts davon steht in blauer Schrift "Energiesparplaneinstellungen ändern", klick das mal bitte mit der linken Maus-Taste einmal an, es öffnet sich das Fenster "Energiesparplaneinstellungen bearbeiten", da findest Du die Bereiche "Bildschirm ausschalten:" und "Energiesparmodus nach:", stell bitte diese beiden Bereiche auf "Niemals" um und speichere das, damit verhinderst Du das der PC nach einer gewissen Zeit in der Energie-Spar-Modus/StandBy-Modus automatisch schaltet ;)
     
Thema:

PC-Absturz - NT oder MB?

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden