1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Passwörter vergessen...bekomme keine Mail mit neuen...

Dieses Thema im Forum "News & Bugs zu SysProfile" wurde erstellt von Dennis_50300, 26. Oktober 2014.

  1. Dennis_50300

    Dennis_50300 Grünschnabel

    Registriert seit:
    26. Oktober 2014
    Beiträge:
    2
    Zustimmungen:
    0
    #1 Dennis_50300, 26. Oktober 2014
    Zuletzt bearbeitet: 26. Oktober 2014
  2. scout

    scout Lebende CPU

    Registriert seit:
    1. Oktober 2013
    Beiträge:
    1.321
    Zustimmungen:
    88
    1. SysProfile:
    178882
    2. SysProfile:
    179870183162

    Und was genau hat das ganze denn nun mit dem "Thread Tittel" zu tun?
     
  3. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Naja, so wie ich das verstanden habe hat er zu den aufgezählten Profilen die PWs nicht mehr.
     
    #3 Shadowchaser, 26. Oktober 2014
  4. scout

    scout Lebende CPU

    Registriert seit:
    1. Oktober 2013
    Beiträge:
    1.321
    Zustimmungen:
    88
    1. SysProfile:
    178882
    2. SysProfile:
    179870183162
    Dann sollte er Daguru anschreiben, das wäre die beste Lösung.
     
  5. Gorsi

    Gorsi Super-Moderator
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    E-Mail's im Spamordner vielleicht? Schau alles durch.
    Ansonsten kann nur Guru helfen.

    Da es ein Fehler in SysP ist, sofern du keine Mail übersehen hast, habe ich den Thread in den richtigen Bereich verschoben. :)
     
  6. Da GuRu

    Da GuRu Administrator
    Admin

    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.567
    Zustimmungen:
    87
    Habs gerade probiert.
    Laut Server sind die Mails raus und auch angekommen.

    Bitte Mailbox checken :)
     
  7. Dennis_50300

    Dennis_50300 Grünschnabel
    Themenstarter

    Registriert seit:
    26. Oktober 2014
    Beiträge:
    2
    Zustimmungen:
    0

    Danke für's Verschieben.

    Habe leider nichts bekommen, ich checke meine E-Mail eigentlich regelmässig und da ist soweit eigentlich alles unter Kontrolle.

    ..gerade nochmal nachgeschaut, jetzt kamen gerade eben welche rein, danke :cool:


    Gruss Dennis_50300
     
    #7 Dennis_50300, 27. Oktober 2014

Diese Seite empfehlen

Andere User suchten nach Lösung und weiteren Infos nach:

  1. bekomme keine email mit neuem passwort