1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Opt Temp 2 Over Temperature

Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von Mazze7, 25. März 2012.

  1. Mazze7

    Mazze7 Computer-Experte

    Registriert seit:
    20. Februar 2008
    Beiträge:
    1.215
    Zustimmungen:
    46
    Name:
    Matthias
    1. SysProfile:
    56637
    Steam-ID:
    ritter06

    Hallo zusammen,

    manchmal beim hochfahren kommt die meldung: "opt temp 2 over temperature". Manchmal geht er auch während er läuft einfach aus, weil die spannung weg is und beim neustart kommt die selbe meldung. Wenn ich dann mein Netzteil an und wieder ausmach fährt er problemlos hoch. Passiert aber wirklich selten! (1 mal pro Woche, manchmal auch seltener)
    Liegts am Netzteil oder woran? :eek:

    Danke!
     
  2. The-Silencer

    The-Silencer Lebende CPU

    Registriert seit:
    15. September 2011
    Beiträge:
    1.719
    Zustimmungen:
    81
    1. SysProfile:
    144897
    2. SysProfile:
    164325

    Diese Meldung gibts nur bei Asus und Asrock, kommt aus den BIOS Temp Werten, sprich eine Temperatur geht bei Dir zu hoch, müsste man nur wissen was bei dem Board Temp2 ist, CPU, Chipset oder was auch immer.
    mach doch mal HWMonitor drauf und lass mal nen Stresstest laufen und schau mal nach den Temps, ein Screenshot wäre gut.

    Hab mal geschaut, Temp 2 müsste bei dem Board die CPU sein, sprich Deine CPU wird zu heiß, dann greift die Thermoschutzschaltung und der Rechner geht aus.

    Wenn Du tatsächlich den Arctic Alpine auf dem System nutzt, dann ist das klar, der ist viel zu schwach für die CPU, da brauchst dringend nen guten Kühler.
    Welches Gehäuse ist denn aktuell, der Shinobi oder das NZXT?
    Welche Lüftung hast im gehäuse
     
    #2 The-Silencer, 26. März 2012
    Zuletzt bearbeitet: 26. März 2012
  3. Mr.Anderson

    Mr.Anderson BIOS-Schreiber

    Registriert seit:
    28. Januar 2008
    Beiträge:
    688
    Zustimmungen:
    7
    Name:
    Jan-Phillip
    1. SysProfile:
    52577
    Sitzt dein CPU Kühler nicht mehr richtig, oder hast du angefangen Ihn zu übertakten?
     
    #3 Mr.Anderson, 26. März 2012
  4. The-Silencer

    The-Silencer Lebende CPU

    Registriert seit:
    15. September 2011
    Beiträge:
    1.719
    Zustimmungen:
    81
    1. SysProfile:
    144897
    2. SysProfile:
    164325
    Ist ein Arctic Alpine, der ist an sich schon viel zu schwach für die CPU, der Alpine hat ne Kühlkapazität von 95Watt Realleistung, ein 2500k kann je nach Lastzustand aber schon mal locker 130-140Watt Abwärme produzieren. Zwar hat die Sandy eine TPD von 95Watt, aber je nach Last liegt die reale Abwärme gut 30-40% höher, selbst bei nur 95 Watt Abwärme wäre der Kühler hart am Limit
    würde dringend zumindest den Arctic Freezer 13 oder besser 13 Plus empfehlen
     
    #4 The-Silencer, 26. März 2012
    Zuletzt bearbeitet: 26. März 2012
  5. Mazze7

    Mazze7 Computer-Experte
    Themenstarter

    Registriert seit:
    20. Februar 2008
    Beiträge:
    1.215
    Zustimmungen:
    46
    Name:
    Matthias
    1. SysProfile:
    56637
    Steam-ID:
    ritter06
    WICHTIG:
    hab ich vergessen zu erwähnen, ist nicht mein system sondern dass von nem Freund den ich mal zusammengebaut hab.
    Die Mobo-Software für die Temps hat, laut meinem Freund, überall 255°C angezeigt, also kanns da auch nich stimmen. Übertakten is mir auch in den Sinn gekommen, aber wollte er nie machen / hat er nie versucht zu machen.

    Das System ist mit nem i7 860, ner GeForce GTX 260 und nem Maximus Formula III, an mehr kann ich mich grad nich erinnern, frag ich nachher nochmal nach.

    Das Komische an dem Problem ist die unregelmäßigkeit in der es auftritt...
     
  6. The-Silencer

    The-Silencer Lebende CPU

    Registriert seit:
    15. September 2011
    Beiträge:
    1.719
    Zustimmungen:
    81
    1. SysProfile:
    144897
    2. SysProfile:
    164325
    Er soll mal HWMonitor drüberlaufen lassen, vorher aber mal das Board BIOS aktualisieren.

    Aber zu Deinem Kühler, der ist etwas sehr schwach dimensioniert, da ist ja der Boxed Kühler besser
     
    #6 The-Silencer, 26. März 2012
  7. Mazze7

    Mazze7 Computer-Experte
    Themenstarter

    Registriert seit:
    20. Februar 2008
    Beiträge:
    1.215
    Zustimmungen:
    46
    Name:
    Matthias
    1. SysProfile:
    56637
    Steam-ID:
    ritter06
    lasst mal meinen armen kühler ausm spiel, um den gehts hier nich! :o

    Sobald ich daheim bin, werd ich veranlassen dass ern HWM laufen lässt und Screenshots macht.
    Bios sollte schon up to date sein, werd aber nochmal fragen obs getan wurde...
     
  8. The-Silencer

    The-Silencer Lebende CPU

    Registriert seit:
    15. September 2011
    Beiträge:
    1.719
    Zustimmungen:
    81
    1. SysProfile:
    144897
    2. SysProfile:
    164325
    Die Asus Intel Boards hatten nallesamt massive Probleme mit den Temperatursensoren, da ist das aktuellste BIOS absolut wichtig.

    Ich lass Deinen Kühler ja schon ausm Spiel ;-) Ist ja auch ein toller Kühler.... für nen 2,6GHz Dualcore
     
    #8 The-Silencer, 26. März 2012
  9. Mazze7

    Mazze7 Computer-Experte
    Themenstarter

    Registriert seit:
    20. Februar 2008
    Beiträge:
    1.215
    Zustimmungen:
    46
    Name:
    Matthias
    1. SysProfile:
    56637
    Steam-ID:
    ritter06
    ders damals aus budgetgründen mit reingerutscht und nachdem das system wirklich noch nie ausgelastet wurde seh ich keinen bedarf nachzurüsten... :p

    Meld mich heute Abend mit HWM-Screens.
     
  10. Nue27

    Nue27 Grünschnabel

    Registriert seit:
    8. Juli 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen.
    Ich hab in google dieses problem gesucht in bin dann zu euch gestossen. :yipi:
    Ich habe das selbe problem. Weiss aber nicht was OPT 2 ist. Ich hab einen gehäuselüfter an OPT2_FAN angeschlossen. Aber auch wenn ich nichts angeschlossen habe kommt der selbe fehler. Die temperatur liegt immer zwischen 72 y 74 grad auch wenn der rechner einen ganzen tag ausgeschaltet war. (auch ohne eingangsspannung.)

    Ich hab sogar mal ne mobile klimaanlage voll auf den rechner blasen lassen. Die CPU ging dann auf 16 grad runter und die Graka auf ca 30. Nur OPT2 blieb auf 70 grad und ist nicht weiter runter gegangen.

    Ich hab dann auch mal 2 screenshots gemacht damit ihr die temperaturen sehen könnt.

    http://forum.sysprofile.de/images/attach/png.gif
    http://forum.sysprofile.de/images/attach/png.gif


    Aj ja nochwas. Ich weiss nicht ob das wichtig ist, aber zimmertemperatur momentan auf 27 grad.
     

    Anhänge:

    • 01.PNG
      01.PNG
      Dateigröße:
      55,2 KB
      Aufrufe:
      54
    • 02.PNG
      02.PNG
      Dateigröße:
      56 KB
      Aufrufe:
      56
  11. Nue27

    Nue27 Grünschnabel

    Registriert seit:
    8. Juli 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Achja und nochwas, ich hab das asus crosshair iv formula mit biosversion 2002.
    mein rechner macht nie probleme nur das ab un zu beim hochfahren halt diese fehlermeldung kommt und ich mit F1 das hochfahren fortsetzen muss. (weder abstürze noch sonst was anderes). Aber die temperatur liegt immer in diesem bereich. Dieses problem fing 2 bis 3 montate nach seinem kauf an und ist bis heute noch so.

    Woran könnte das denn liegen?
     
  12. Mr_Lachgas

    Mr_Lachgas Schutzgeist der Scheiße

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.096
    Zustimmungen:
    418
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    soweit ich weiß kann man beim ASUS Crosshair Formula externe Temperatur Sensoren
    anschließen und die temp dann über das mainboard auslesen
    siehe (neben dem Fan Connector ist der sensor anschluss)
    http://www.clubedohardware.com.br/fullimage.php?image=50173

    das ist also ein sensoranschluss, widerstandsabhängig
    die kontakte sind dicht nebeneinander,
    vllt. kommt es durch luftfeuchtigkeit zu übergangswiderständen zwischen den kontakten
    und dies führt dann zu einer fehlmessung
     
    #12 Mr_Lachgas, 11. Juli 2012
  13. Nue27

    Nue27 Grünschnabel

    Registriert seit:
    8. Juli 2012
    Beiträge:
    3
    Zustimmungen:
    0
    jo das mit den 2 pins neben der spannungsversorgund für den lüfter hatte ich schon irgendwo gelesen das die für externe temperaturmessgeräte sind. Das problem ist das ich nichts habe um es dort anzuschliessen. Ich geh mal davon aus das die temperatursensoren sich ohmisch und auch im miliampere bereich ändern sobald ne temperaturschwankung stattfindet. Das müsste ich dann aber mit nen anderen sensor vergleichen ob es da änderungen gibt.

    Ich weiss nicht ob es aber auch vielleicht daran liegen könnte dass ich beim umbau des mainboards in ein anderes gehäuse mist gebaut habe und das es durch einen fehlkontakt jetzt eine höhere spannung anliegt wodurch halt immer diese konstante temperatur gemessen wird was ich aber stark bezeifle.

    Ich kann im bios diese temperatur "ignorieren". Vielleicht kommt dann diese fehlermeldung nicht mehr. Ich weiss aber nicht ob das ne wirklich gute idee ist...
    Oder gibt es nicht ne möglichkeit im bios die fehleralarmgrenze um ein paar grad zu erhöhen?
     
  14. Mr_Lachgas

    Mr_Lachgas Schutzgeist der Scheiße

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.096
    Zustimmungen:
    418
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194

    genau das ist die richtige lösung, danach haste dann ruhe
     
    #14 Mr_Lachgas, 12. Juli 2012
Die Seite wird geladen...

Opt Temp 2 Over Temperature - Weitere Themen

Forum Datum

GOG.com stellt 2-Faktor-Authentifizierung auf Opt-out um

GOG.com stellt 2-Faktor-Authentifizierung auf Opt-out um: GOG.com stellt 2-Faktor-Authentifizierung auf Opt-out um GOG.com stellt seine 2-Faktor-Authentifizierung ab heute, den 24. Oktober auf Opt-out um. Die zusätzliche Sicherheitsmaßnahme wird ab dann...
PCGH-Neuigkeiten 24. Oktober 2016

XCOM 2: Game over: Alien-Sieg im Video

XCOM 2: Game over: Alien-Sieg im Video: XCOM 2: Game over: Alien-Sieg im Video In XCOM 2 können die Aliens gewinnen: Wir zeigen euch, was passiert, wenn ihr scheitert. Keine Sorge: Das Video enthält nur minimale Spoiler, es werden...
PCGH-Neuigkeiten 6. Februar 2016

CPU over temperature error

CPU over temperature error: Abend zusammen, ich habe mir heute eine SSD eingebaut und sonst am System nichts verändert. Im BIOS habe ich vor der Installation CSM abgeschaltet, um eine UEFI Windows 8.1 Installation sauber...
Prozessoren 25. November 2014

ASUS EPU + CPU Over Temperature + "Black Screen" Problem

ASUS EPU + CPU Over Temperature + "Black Screen" Problem: Guten Tag! Ich habe mir heute, da seit längerem einige Teile bei mir herumliegen, einen neuen Rechner zusammengebaut. ASUS P6T SE + i7 920 @ 4 x 2,67 Funktionierte auch alles gut und toll, aber...
Probleme mit Hardware 21. Juli 2010

Temperatur

Temperatur: Nur mal so ne Frage zwischen welchen Temperaturwerten sollte im Idealfall die CPU und das Mainboard liegen??? Bei Everestr kann man ja einen Systemtest durchführen... Wie erkannt man da jedoch ob...
Luft- & Wasserkühlung 6. April 2008

Welche Temp.

Welche Temp.: Welche Temperatur ist egentlich entscheident? Man sagt ja, dass 60° Grenzwert ist. Aber auf was bezieht sich diese Angabe? Auf die CPU-Allgemein oder die einzelnen Kerne?
Prozessoren 7. Oktober 2007

E6600 + Core Temp = Korrekte Temperatur?

E6600 + Core Temp = Korrekte Temperatur?: Ich wollte mal nachfragen, ob Core Temp wirklich die (weitestgehend) korrekte Temperatur ausliest und anzeigt - das Motherboard (Asus P5B Deluxe) tut das ja angeblich nicht wirklich. Der Grund...
Prozessoren 24. Juli 2007

Eure Core 2 Duo Temperaturen!

Eure Core 2 Duo Temperaturen!: Hallo, wolllt mal Nachfragen welche Temparaturen ihr so habt mit eurem C2D? Ich hab mal nen ganz witzigen Screenshot geschossen: [Bilder Hosting geht immoment net :rolleyes:] 44 °C überall lol^^...
Prozessoren 24. Dezember 2006

Diese Seite empfehlen