1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

OC-Hilfe Q9550+Maximus II Formula

Dieses Thema im Forum "Prozessoren" wurde erstellt von usetime, 23. Juni 2009.

  1. usetime

    usetime Praktikant

    Registriert seit:
    20. Juni 2009
    Beiträge:
    41
    Zustimmungen:
    0
    Name:
    Chris
    1. SysProfile:
    97998

    Hi Leute,

    ich bräuchte Hilfe beim Ausreitzen meiner CPU.....
    Mir ist gesagt worden, dass mein Sys so wie es jetzt eingestellt meine Grafikkarte ausbremst. Ist das war??!
    Wenn ja könnt ihr mir vielleicht Einstellungstipps geben, wie es ein bisschen mehr ausreitzen kann?! Hab nichts genaues und aussagekräftiges für diese Zusammmenstellung in den Foren gefunden.

    Dann hätte ich noch ne Frage:
    Ohne OC habe ich, laut LCD Poster SB-Temp 47°C, NB-Temp 40°C.
    Trotz MB-Überarbeitung (alte WLP entfernt NB-SB Und Beilagsscheiben unter gelegt).
    Sind das norm. Temps??
    Wäre nett wennn ihr mir helfen könntet...
    THX im vorraus :great:
    usetime
     
  2. a-malek

    a-malek Lebende CPU

    Registriert seit:
    4. Juni 2009
    Beiträge:
    1.410
    Zustimmungen:
    49
    Name:
    malek
    1. SysProfile:
    90982
    2. SysProfile:
    166455

    habe dasselbe mobo, die temps sind in ordnung.

    wie weit willst du denn die cpu übertakten? wenn du sie wirklich ausreizen willst (mehr als 20% übertakten) wäre ne wakü empfehlenswert.
    zu deinen cpu temps: wie hast du bei last gemessen? die fünf grad temperaturunterschied kaufe ich dir nicht ab. belaste mal mit prime 95 und lies die temperaturen aus.
     
  3. usetime

    usetime Praktikant
    Themenstarter

    Registriert seit:
    20. Juni 2009
    Beiträge:
    41
    Zustimmungen:
    0
    Name:
    Chris
    1. SysProfile:
    97998
    Naja ich hätte mir gedacht für den Afang so bis 3,2Ghz oder 3,4Ghz. Is das noch ohne WaKü machbar???
    Wegen Prime, dass mach ich heute Abend nach da Arbeit . Las es dann ca. zwei Std mal laufen. Melde mich dann wieder..

    P.S. die Temps sag mir das MB per Anzeige und die waren ziemlich im Leerlauf. Die Habe ich auch jetzt wo ich dir schreibe!! Das ich doch ned normal oder???
     
    #3 usetime, 24. Juni 2009
    Zuletzt von einem Moderator bearbeitet: 24. Juni 2009
  4. La2

    La2 Dr. Watson

    Registriert seit:
    9. Mai 2009
    Beiträge:
    3.438
    Zustimmungen:
    74
    1. SysProfile:
    105257
    Für 3,2Ghz musst evtl net mal spannung heben dan einfach den FSB auf 373 setzen dann hast die gwünschten 3,2GHz.
    Und da müsstest evtl auch noch nix anderes umstellen für den Takt:)
     
  5. a-malek

    a-malek Lebende CPU

    Registriert seit:
    4. Juni 2009
    Beiträge:
    1.410
    Zustimmungen:
    49
    Name:
    malek
    1. SysProfile:
    90982
    2. SysProfile:
    166455
    für die temperaturmessung brauchst du prime nur ein paar minuten laufen lassen, da sich die höchstemperatur schon nach kurzer zeit einpendelt.
    nur für den stabilitätstest solltest du es länger laufen lassen um zu sehen, ob sich rechenfehler ergeben.

    bei der mobo anzeige wird nur die cpu temperatur angezeigt aber nicht die wichtigere cpu core temperatur. diese lässt sich nur mit einem programm wie speedfan oder RealTemp auslesen. Diese sollte unter Prime nicht über 70°C erreichen.

    zu den spannugen: biem übertakten solltest du die cpu und die cpu-pll spannung manuell einstellen da letztere auf auto modus schon bei geringer übertaktung vom mobo her viel zu hoch eingestellt wird. am besten lässt du die cpu-pll spannung auf niedrigster stufe. bei 373mhz fsb sollte eine cpu spannung (vcore) von etwa 1.2 volt reichen (bei aktivierter loadline-calibration).
     
  6. Infection

    Infection Praktikant

    Registriert seit:
    14. April 2009
    Beiträge:
    40
    Zustimmungen:
    1
    1. SysProfile:
    102268
    Ich hab meinen problemlos auf 4 GHz bekommen und das auch ohne Wakü :p. Vcore ist auf 1.27 V unter last halt nochn bissle weniger... Temps sind solala Idle: 35°C Last: ca 60°C. Liegt aber auch dadran, dass die WLP nicht mehr wirklich aktuell ist XD.

    Deine geplanten 3.2 - 3.4 GHz sollten da eig ohne Probleme drin sein. Ich konnte bis 3.7 gehen ohne die Vcore anheben zu müssen.
     
    #6 Infection, 26. Juni 2009
  7. usetime

    usetime Praktikant
    Themenstarter

    Registriert seit:
    20. Juni 2009
    Beiträge:
    41
    Zustimmungen:
    0
    Name:
    Chris
    1. SysProfile:
    97998
    sorry hatte bis jetzt keine zeit. Muss ich bei den anderen BIOS-Optionen auch noch was einstellen?? Weil es heist wenn ich den CPU übertakte und alles andere auf AUTO lasse, wird der optimale Wert der anderen BIOS-Optionen uberschritten. Hab ich gelesen, das mann überall einen genauen Wert einstellen sol. Aber welchen..??

    Danke Euch!!!!

    Werde noch viel Zeit brauchen..... :rolleyes:
     
  8. a-malek

    a-malek Lebende CPU

    Registriert seit:
    4. Juni 2009
    Beiträge:
    1.410
    Zustimmungen:
    49
    Name:
    malek
    1. SysProfile:
    90982
    2. SysProfile:
    166455
    pcie frequenz sollte wenn nicht schon geschehen auf 100mhz gefixt werden.
    ram teiler so einstellen, dass der speicher innerhalb der spezifikationen läuft. wenn nötig auch die spannung des speichers manuell erhöhen.
     
  9. KarlHeinzPeter32

    KarlHeinzPeter32 Grünschnabel

    Registriert seit:
    28. Juni 2009
    Beiträge:
    6
    Zustimmungen:
    0
    1. SysProfile:
    101946
    Meinen Q9550 bekomme ich untervoltet
    auf 3,4 GHz (1,168) bei 3,6 GHz brauche ich 1,187 V
    also ist eine WAKÜ mehr als Verschwendung ;)

    Versuche grad die 3,8 GHz PrimeStable
    zu bekommen, habe bei Custom immer noch
    Freezes (bei 3,8 GHz). Wünscht mir Glück. :D
     
    #9 KarlHeinzPeter32, 28. Juni 2009
  10. a-malek

    a-malek Lebende CPU

    Registriert seit:
    4. Juni 2009
    Beiträge:
    1.410
    Zustimmungen:
    49
    Name:
    malek
    1. SysProfile:
    90982
    2. SysProfile:
    166455
    da hast du aber nen "guten" prozessor erwischt, es geht nicht bei jedem so, ist eben glückssache.
     
  11. KarlHeinzPeter32

    KarlHeinzPeter32 Grünschnabel

    Registriert seit:
    28. Juni 2009
    Beiträge:
    6
    Zustimmungen:
    0
    1. SysProfile:
    101946
    Man kann sich an den Werten jedoch orientieren,
    es gibt natürlich auch Q9550s, die für 3,4 GHz 1,2* V brauchen^^
     
    #11 KarlHeinzPeter32, 28. Juni 2009
  12. usetime

    usetime Praktikant
    Themenstarter

    Registriert seit:
    20. Juni 2009
    Beiträge:
    41
    Zustimmungen:
    0
    Name:
    Chris
    1. SysProfile:
    97998
    Also nachdem ich jetzt ein bissl Zeit hatte, habe ich mich mit meinem BIOS beschäftigt. Mein CPU läuft jetzt auf 3,4Ghz. Mehr will ich in Moment nicht, oder besser gesagt traue ich mich nicht, wegen meinem Kühler (nicht grad der Beste mit der Kühlleistung!). Muss es unbedingt eine WaKü sein zum OCen??! Habe gehört, dass das nichts zu sagen hat, und gescheite LuKü genauso gut ist. Diese Woche dürft ich meinen Anderen bekommen, danach werde ich mal schauen was der Cpu ohne Probs hergibt (oder besser gesagt mitm BIOS ein bisschen spielen). Melde mich wenn er montiert ist und ich ein bisschen schneller geworden bin, oder nicht mehr weiter weiß. Danke euch erstmal, wart eine große Hilfe!!!! :great:
     

    Anhänge:

    • cpu-Z.JPG
      cpu-Z.JPG
      Dateigröße:
      55,7 KB
      Aufrufe:
      194
  13. a-malek

    a-malek Lebende CPU

    Registriert seit:
    4. Juni 2009
    Beiträge:
    1.410
    Zustimmungen:
    49
    Name:
    malek
    1. SysProfile:
    90982
    2. SysProfile:
    166455
    natürlich kannst du auch mit nen guten luftkühler weit übertakten.

    die cpu spannung ist da bei den 400mhz fsb schon ziehmlich hoch, hast du die manuell eingestellt?
     
  14. usetime

    usetime Praktikant
    Themenstarter

    Registriert seit:
    20. Juni 2009
    Beiträge:
    41
    Zustimmungen:
    0
    Name:
    Chris
    1. SysProfile:
    97998
    Ja hab ich. Hab gehört das man die Volt nicht auf Auto lassen soll, das sie dann sehr stark übervoltet werden. Hab ein paar Bilder meines BIOS gemacht. Schaut sie euch an und sagt was dazu. (Verbesserungen);)
     

    Anhänge:

  15. KarlHeinzPeter32

    KarlHeinzPeter32 Grünschnabel

    Registriert seit:
    28. Juni 2009
    Beiträge:
    6
    Zustimmungen:
    0
    1. SysProfile:
    101946
    Wenn ich die GTLs doch blocß auch in MV einstellen könnte *träum*

    Warum hab ich mir damals nicht dass Maximus II Formula
    statt dem P5Q-Deluxe bestellt, warum ?? :cry:

    An deiner Stelle würde ich die VCore mal ein wenig runterschrauben,
    1,25 V sollten drin sein. Du wirst es an den Temps merken ;)

    Die CPU-PLL würde ich auf 1,5 V lassen, eine Erhöhung ist der CPU-PLL
    ist echt Gift für 45 nm CPUs.
     
    #15 KarlHeinzPeter32, 29. Juni 2009
Die Seite wird geladen...

OC-Hilfe Q9550+Maximus II Formula - Weitere Themen

Forum Datum

Asus Maximus II Formula mit Intel Q9550 775 OC Tips und fragen

Asus Maximus II Formula mit Intel Q9550 775 OC Tips und fragen: Nabend, habe folgende Fragen zu dem schon in die Jahre gekommenen System. Ich habe die oben genannte Kombit mit 8GB DDR2 400 Standard Valiue Kingston Speicher. Die CPU hab ich auf 3.41 Ghz...
Prozessoren 16. Dezember 2015

CPU-Takt Problem (Q6600 + Maximus II Formula)

CPU-Takt Problem (Q6600 + Maximus II Formula): moinsen worums geht ist ja fast klar: die takte stimmen nicht. also ich hab mir das maximus II formula zugelegt und dort meinen q6600 verbaut. nun läuft der kasper aber bei einem multi von 6 und...
Probleme mit Hardware 29. Juni 2011

Asus Maximus II Formula startet nicht

Asus Maximus II Formula startet nicht: Guten abend Ich habe da mal eine frage. Hab mir ein neues Mainboard zugelegt über ebay sollte aber nach reperatur von Asus wieder wie neu sein oder ausgetauscht.....!! Hab es den gleich mal...
Probleme mit Hardware 30. April 2011

OC I7 860, Maximus III Formula

OC I7 860, Maximus III Formula: Hi leute, wollte mich mal Informieren was bei meinem derzeitigen system an taktung möglich wäre. CPU: Intel I7 860 Board: Asus Maximus Formula III RAM: 3x Corsair XMS3 Riegel zu je 2GB...
Prozessoren 6. Dezember 2010

Q9550 OC 3.6GHz Hilfe

Q9550 OC 3.6GHz Hilfe: Hallo ich brauche hilfe der CPU lief 1h mit prime nach dem Neustart nicht mehr. Hier Meine Settings: FSB: 424 RAM: 849MHz Ram Timing: 5-5-5-18 CPU Volttage 1.288V. CPU GLT: x0.65x CPU PLL:...
Prozessoren 23. August 2010

Raid 0 am Maximus Formula II

Raid 0 am Maximus Formula II: Servus, werd mir am Wochenende ein Raid auf meinem Maximus II einrichten und mal wieder versuchen mich mit Win 7 64 Bit anzufreunden ;). Hats schon mal wer getestet welcher Controller...
Mainboards 13. August 2010
Sammelthread

Asus Maximus II Formula (Intel P45)

Asus Maximus II Formula (Intel P45): [IMG] [IMG] Spezifikationen Bilder BIOS Wichtige Informationen Wichtige Links / Downloads [IMG] CPU: Intel Socket 775 Processors for Intel® Core™2 Extreme / Core™2 Quad / Core™2 Duo /...
Mainboards 29. August 2008

Asus Maximus Formula OC

Asus Maximus Formula OC: Hi Comunity, ich habe ein kleines Problem und zwar versuche ich zurzeit herauszufinden wie weit ich meinen Q6600 (B3) übertakten kann zurzeit bin ich bei 3,2 GHz FSB 356MHz mit der standert...
Mainboards 7. Februar 2008

Diese Seite empfehlen