Neuer Selbstbau-PC geht beim ersten Start immer wieder aus.

Diskutiere und helfe bei Neuer Selbstbau-PC geht beim ersten Start immer wieder aus. im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Hallo, ich hab mir bei Alternate einen neuen PC mit folgenden Komponenten zumselbst zusammenbauen gekauft: Intel® Core™ i5-2500K GIGABYTE... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von f3ng, 9. Februar 2012.

  1. f3ng
    f3ng Grünschnabel
    Registriert seit:
    9. Februar 2012
    Beiträge:
    10
    Zustimmungen:
    0

    Hallo,

    ich hab mir bei Alternate einen neuen PC mit folgenden Komponenten zumselbst zusammenbauen gekauft:

    Intel® Core™ i5-2500K

    GIGABYTE GA-Z68A-D3H-B3

    4x AMD Memory Performance Edition DIMM 4 GB DDR3-1333 Kit

    ZOTAC GeForce GTX570 AMP!


    be quiet! Dark Power Pro P9 750W


    ____________________

    Der Pc spring an und läuft dann ca 5-10sec und geht aus als würde mann ihm den Strom einfach wegziehen. Nach weiteren 5sec springt er wieder an und das geht dann soweiter. (habs nicht drauf ankommen lasse:confused: ihn weiter "rumspinnen" zulassen)

    Angeschlossen und eingebaut müsste alles richtig sein...

    Der Bildschirm bleibt übrigens einfach schwarz...
     
    #1 f3ng, 9. Februar 2012
    Zuletzt bearbeitet: 9. Februar 2012
  2. User Advert

  3. 007_Cobra_J
    007_Cobra_J Möchtegern-Schrauber
    Registriert seit:
    3. Februar 2011
    Beiträge:
    66
    Zustimmungen:
    1
    1. SysProfile:
    146858

    Hi,

    Frage: kommst du ins BIOS rein? Könntest dort mal alle Einstellungen durchforsten.
    Ansonsten hört sich das entweder nach einem/mehreren fehlerhaften RAM-Riegeln an, oder das Mainboard ist defekt.

    Gibt das Board irgendwelche Diagnose-Töne ab?

    Gruß

    Cobra
     
    #2 007_Cobra_J, 9. Februar 2012
  4. f3ng
    f3ng Grünschnabel
    Themenstarter
    Registriert seit:
    9. Februar 2012
    Beiträge:
    10
    Zustimmungen:
    0
    Nein, wie beschreiben läuft der PC nur 10sec und der Bildschirm wird nicht angesteuert.


    Wie oben beschrieben habe ich 16GB ram. insgesamt 4 riegel


    Und nein keine Töne vom Mainboard



    @Edit: Habe oben den ram ergänzt sorry
     
    #3 f3ng, 9. Februar 2012
    Zuletzt bearbeitet: 9. Februar 2012
  5. 007_Cobra_J
    007_Cobra_J Möchtegern-Schrauber
    Registriert seit:
    3. Februar 2011
    Beiträge:
    66
    Zustimmungen:
    1
    1. SysProfile:
    146858
    Ach, jetzt hab ich noch gelesen, dass dein Bildschirm schwarz bleibt....

    er spricht überhaupt nicht an, sobald du denn Rechner anmachst? oder schaltet er sich zumindest ein, bringt aber kein Bild?

    So gesehen könnte es auch an der Grafikkarte liegen. Hast du noch eine daheim rumliegen?
     
    #4 007_Cobra_J, 9. Februar 2012
    Zuletzt bearbeitet: 9. Februar 2012
  6. f3ng
    f3ng Grünschnabel
    Themenstarter
    Registriert seit:
    9. Februar 2012
    Beiträge:
    10
    Zustimmungen:
    0
    Theoretisch ja...

    Allerdings bezweifel ich das die Grafikkarte kaputt ist...

    Leider ist mein Fotohandy kaputt sonst würde ich auch ein Bild vom Computer hochladen.


    Was mich viel mehr komisch aus der wäsche kucken lässt ist, das der PC einfach halt 10sec läuft die lüfter drehen sich etc... und dann Plöb aus...

    DARAUF HIN GEHT ER WIEDER AN ... und das spiel geht so weiter...
     
  7. 007_Cobra_J
    007_Cobra_J Möchtegern-Schrauber
    Registriert seit:
    3. Februar 2011
    Beiträge:
    66
    Zustimmungen:
    1
    1. SysProfile:
    146858
    Ja, das ist das verflixte...
    ... für diese "Dauerschleife" spricht eigentlich, dass er beim Booten irgendeinen Fehler hat, dass ihn direkt abbrechen und neustarten lässt.
    Nachdem du nicht mal ins Bios kommst ist das mit der Grafikkarte eben der erste Ansatz.
    Was genauso, wie die Grafikkarte reinspielt ist das Mainboard: könnte ja sein, dass das MB am PCIe defekt ist -> so würde kein signal an den Bildschirm bringen und außerdem merkt das Bios dass keine Grafik da ist...

    Hast du noch nen Grafikkarte da? dann könntest du wirklich den Defekt an deiner 570er ausschließen, wenn er trotz Austausch den selben Fehler bringt -
    dann ist es nämlich definitv am Mainboard.

    Du hast gesagt es ist ein neuer SelbstbauPC, ist er überhaupt shcon mal gelaufen?
    Hast du schon öfter einen zusammengebaut?
    Könntest vielleicht nochmal alle Kabel am Mainboard usw checken...
     
    #6 007_Cobra_J, 9. Februar 2012
  8. f3ng
    f3ng Grünschnabel
    Themenstarter
    Registriert seit:
    9. Februar 2012
    Beiträge:
    10
    Zustimmungen:
    0
    anderen PcIe slot versuchen? Onboard & neue/alte Garka zu test zwecken...

    wenn die Graka am sack is... GZ großes Kino... das wird lustig Alternate wird sie fix nicht umtauschen und das waren fette 330€ Q.Q

    Ja habe meinen letzten PC allerdings vor 6Jahren zusammen gebaut...

    Muss sagen alles hat sich schon sehr verändert... Trotzdem ist das alles relativ Idioten sicher und auch kein Meisterwerk einen PC zusammen zubauen.

    Kabel sollten alle am Mainboard korrekt eingesteckt sein.
     
  9. 007_Cobra_J
    007_Cobra_J Möchtegern-Schrauber
    Registriert seit:
    3. Februar 2011
    Beiträge:
    66
    Zustimmungen:
    1
    1. SysProfile:
    146858
    Andere PcIe slot wäre ne möglichkeit
    und GraKa austauschen, genau - das sollte schon mal weiterhelfen bei der Fehlersuche.

    Und bei alternate mach dir kein Kopf, die sind echt fit. Natürlich musst du leider etwas Zeit einplanen wegen zurückschicken etc. Aber ich hatte es auch mal schon, dass ichne RMA angemeldet hab und die mir gleichzeitig mit meienr Rücksendung, dei Austauschsendung zugeschickt haben - hat 2,5 Tage gedauert...

    Gut,

    denke auch dass das passt - soviel hat sich auch nicht verändert....
     
    #8 007_Cobra_J, 9. Februar 2012
  10. Django2
    Django2 Computer-Experte
    Registriert seit:
    18. Januar 2010
    Beiträge:
    1.178
    Zustimmungen:
    111
    1. SysProfile:
    123711
    Du kannst zum testen die GraKas auch weglassen un die im i2500k benutzen, dein Board hat HDMI und DVI Anschlüsse. Nur weil man kein Bild hat ist das noch lange nicht die GraKa, teste mal ohne PCIe GraKa und mit nur 1 oder 2 RAM Riegel. Alles was nicht sofort gebraucht wird auch abklemmen.
    Zur Not das Board mal aus dem Case nehmen um sicher zu sein das du keinen Kurzen eingabaut hast und ALLE Stecker kontrollieren.
     
  11. 007_Cobra_J
    007_Cobra_J Möchtegern-Schrauber
    Registriert seit:
    3. Februar 2011
    Beiträge:
    66
    Zustimmungen:
    1
    1. SysProfile:
    146858
    Haste recht^^

    i2500 hat ne graka onboard :great:
     
    #10 007_Cobra_J, 9. Februar 2012
  12. f3ng
    f3ng Grünschnabel
    Themenstarter
    Registriert seit:
    9. Februar 2012
    Beiträge:
    10
    Zustimmungen:
    0
    Eine Frage hätte ich... warum soll ich nur mit einem oder 2 ram riegeln testen?

    Ich möchte eignetlich schon meine 16gb ram nutzen :)
     
  13. Django2
    Django2 Computer-Experte
    Registriert seit:
    18. Januar 2010
    Beiträge:
    1.178
    Zustimmungen:
    111
    1. SysProfile:
    123711
    Was du später mal willst ist irrelevant, es geht erst mal um testen also Fehlersuche sprich bestimmte Fehlerquellen auszuschliessen.
     
  14. viper
    viper Wandelnde HDD
    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    368
    so ist das nicht ganz richtig.

    1. es ist der i5-2500

    und

    2. es ist eine IGP (Integrated Graphics Processor)

    in der CPU verbaut. keine onboard (im chipsatz verbaut)

    P.S.: Django hat recht
     
    #13 viper, 9. Februar 2012
    Zuletzt bearbeitet: 9. Februar 2012
  15. f3ng
    f3ng Grünschnabel
    Themenstarter
    Registriert seit:
    9. Februar 2012
    Beiträge:
    10
    Zustimmungen:
    0
    Was ich damit sagen&fragen wollte ist...

    Kann es etwa am ram liegen?
     
  16. viper
    viper Wandelnde HDD
    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    368
    kann man nicht auschließen.

    würde deswegen auch ein paar ram chips erstmal testen.
     
Thema:

Neuer Selbstbau-PC geht beim ersten Start immer wieder aus.

Die Seite wird geladen...

Neuer Selbstbau-PC geht beim ersten Start immer wieder aus. - Similar Threads - Selbstbau Start

Forum Datum

Netflix Original: Dreharbeiten der deutschen Serie Biohackers abgeschlossen, Start ist im...

Netflix Original: Dreharbeiten der deutschen Serie Biohackers abgeschlossen, Start ist im...: Netflix Original: Dreharbeiten der deutschen Serie Biohackers abgeschlossen, Start ist im Frühjahr 2020 Wie Netflix in einer Pressemail informiert, sind die Dreharbeiten zur sechsteiligen...
User-Neuigkeiten Samstag um 07:13 Uhr

Amazon Prime Video: Dreharbeiten zu „Deutschland89“ starten

Amazon Prime Video: Dreharbeiten zu „Deutschland89“ starten: Amazon Prime Video: Dreharbeiten zu „Deutschland89“ starten Zumindest haben nun die Dreharbeiten in Berlin und Umgebung begonnen. Die neuen acht Episoden des Amazon Originals sollen bei Prime...
User-Neuigkeiten 12. September 2019

Facebook Dating: US-Start der Kennenlern-Plattform, ab Anfang 2020 dann in Europa verfügbar

Facebook Dating: US-Start der Kennenlern-Plattform, ab Anfang 2020 dann in Europa verfügbar: Facebook Dating: US-Start der Kennenlern-Plattform, ab Anfang 2020 dann in Europa verfügbar Nun ist das Unternehmen diesbezüglich etwas genauer geworden, es soll bereits Anfang des kommenden...
User-Neuigkeiten 7. September 2019

Amazon Fire TV Edition: Smart TVs mit integriertem Fire TV starten in Deutschland

Amazon Fire TV Edition: Smart TVs mit integriertem Fire TV starten in Deutschland: Amazon Fire TV Edition: Smart TVs mit integriertem Fire TV starten in Deutschland Neben dem neuen Fire TV Cube, der erstmals auch in Deutschland verfügbar sein wird, gibt es künftig aber auch...
User-Neuigkeiten 4. September 2019

Apple iPhone SE: Nachfolger könnte im Frühjahr 2020 starten

Apple iPhone SE: Nachfolger könnte im Frühjahr 2020 starten: Apple iPhone SE: Nachfolger könnte im Frühjahr 2020 starten Hiermit sollen laut Bericht Kunden in Schwellenländern angesprochen werden. Aber auch China sei da ein interessanter Markt, da man dort...
User-Neuigkeiten 4. September 2019

GeForce NOW wird mobil, RTX-Server gehen an den Start

GeForce NOW wird mobil, RTX-Server gehen an den Start: GeForce NOW wird mobil, RTX-Server gehen an den Start GeForce NOW steht demnach kurz vor einer wichtigen Beta-Phase: Die ersten RTX-Server gehen für den neuen Android-Mobile-Client online. Ab...
User-Neuigkeiten 19. August 2019

The Boys: Amazon bestätigt Start der Dreharbeiten für die zweite Staffel

The Boys: Amazon bestätigt Start der Dreharbeiten für die zweite Staffel: The Boys: Amazon bestätigt Start der Dreharbeiten für die zweite Staffel Die Serie richtet sich trotz zahlreicher, vermeintlicher Helden definitiv nicht an Kinder und sorgte auch bei mir bereits...
User-Neuigkeiten 16. August 2019

[Erledigt] Selbstbau NAS für 4 HDD's

[Erledigt] Selbstbau NAS für 4 HDD's: Das ist für mich nur rein informationshalber. Würd gern mein NAS sozusagen austauschen gegen eins was mir auch Taugt. Aber alle fertig NAS sind einfach viel zu Teuer für meinen Geschmack....
System-Zusammenstellungen 24. März 2014

Gamer PC zum selbstbauen. Brauchen Hilfe =)

Gamer PC zum selbstbauen. Brauchen Hilfe =): Guten Tag! Bin zwar noch neu, aber ich muss gleich mal dreist nachfragen ob ihr mir helfen könntet. Ich mag mir einen Gamer PC zusammenstellen. Budget 3000€. Habe mich schon auf unzähligen...
System-Zusammenstellungen 7. Juli 2013

Selbstbau-NAS

Selbstbau-NAS: Hallo ihr lieben, mir schwirrt schon länger die Idee von einem NAS durch den Kopf. Primär zur Sicherung meines PCs und des Notebooks meiner Mum. Mal grob die Anforderungen: - klein - leise -...
System-Zusammenstellungen 30. Juli 2012

Suche staubfilter (Selbstbau oder Fertigkauf für wenig geld)

Suche staubfilter (Selbstbau oder Fertigkauf für wenig geld): Da nächste Woche Montag oder evtl. auch schon morgen mein neues Gehäuse kommt, suche ich Staubfilter, recht günstig oder selbst gemacht. Selbstbau soll nur solange dran bleiben, bis ich wieder...
Luft- & Wasserkühlung 14. Januar 2011

[Worklog] PC Gehäuse selbstbau

[Worklog] PC Gehäuse selbstbau: Hallo SYSProfile gemeinde.Ich hab neues Thema angefangen,wegen meinem PC selbstbau,und hab nicht ähnliches gefunden in Forum.Hab mich entschieden für Alu konstruktion. Fotos folgen gleich....
Gehäuse & Modding 13. November 2010

Selbstbau-PC "Kontrolle"

Selbstbau-PC "Kontrolle": Hallo allerseits Ich beabsichtige schon seit längerer Zeit, einen PC zusammen zu stellen, auf dem ich zocken (max Grafik etc.^^), grosse Datenmengen herum schieben, brennen (während dem gamen)...
System-Zusammenstellungen 12. Juni 2008
Neuer Selbstbau-PC geht beim ersten Start immer wieder aus. solved

Andere User suchten nach Lösung und weiteren Infos nach:

  1. pc geht beim ersten start aus

    ,
  2. beim ersten Start des PCs geht er wieder aus

    ,
  3. computer geht beim ersten starten aus

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden