1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

neu hier, 2 kleine fragen, sig und beiträge

Dieses Thema im Forum "Fehler im Forum" wurde erstellt von r1ch1, 3. Mai 2009.

  1. r1ch1

    r1ch1 Möchtegern-Schrauber

    Registriert seit:
    3. Mai 2009
    Beiträge:
    67
    Zustimmungen:
    2
    1. SysProfile:
    96865

    hi, bin neu hier und hab 2 kurze fragen

    meine signatur wird nicht angezeigt, muss die erst durch einen mod freigeschaltet werden oder ist die nicht in jedem unterforum sichtbar?
    meine beiträge werden nicht gezählt, werden die nur nicht in echtzeit aktualisiert oder gibt es unterforen in denen die beiträge nicht gezählt werden?

    das ganze ist mir hier aufgefallen -> SysProfile Forum > Member/Profile/Million-Dollar-PC > SysProfile-Vorstellung

    gruß richi



    edit/ frage eins hat sich denk ich gerade erledigt, hier wurde der beitrag gezählt ;)
     
  2. Just_a_Script

    Just_a_Script reporting for duty

    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller

    Beiträge in den System Vorstellungen und den User Vorstellungen und im Offtopic werden nicht
    gezählt.
    zu deiner Signaur es gehen nur Bilder die auch im Forum hochgeladen werden externe Hoster
    wie zb Abload.de Saved.im usw gehen nicht.

    bzw Herzlich Willkommen im Forum ;-)

    /Kannst dir auch direkt mal die Foren Regeln durchlesen dort steht auch nochmal
    alles was wichtig ist zu wissen.

    greetz Killer
     
    #2 Just_a_Script, 3. Mai 2009
  3. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.681
    Zustimmungen:
    476
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849
    Die Bilder für die Signatur müssen hochgeladen werden. Desweiteren Müssten Signaturen freigeschaltet sein von dir aus. (Kontrollzentrum ~> Einstellungen Ändern ~> Anzeige von Themen ~> Hacken bei Sichtbare Elemente in Beiträgen - Signaturen Anzeigen)
    Kommt beim Hochladen vieleicht eine Fehlermeldung?
    Hast du auch den BBcode Tag SigPic benutzt?
    HTML:
    [sigpic][/sigpic]
    Davor oder dahinter oder dazwischen muss nix stehen.

    In einigen Berreichen werden Beiträge nich gezählt. Da wir ein paar sachen haben wo man eine bestimmte anzahl an beiträgen brauchen um dort freigeschaltet zu werden (Marktplatz, Grafikanfragen) und die Berreiche werden oft entweder zugespammt oder es wird einfach zu viel geschrieben das die Counter explodieren würden bei einigen ;)

    its a not a bug, its a future :fresse:

    Editiert von Gorsi:
    Killer is schneller, ich bin ausführlicher muhaha :ugly:
     
  4. r1ch1

    r1ch1 Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    3. Mai 2009
    Beiträge:
    67
    Zustimmungen:
    2
    1. SysProfile:
    96865
    dankeschön, geht ja richtig schnell hier :great:

    frage eins wäre dann ja wohl geklärt, thx :)

    aber das mit der signatur klappt nicht, das sie angezeigt werden hab ich ja zuerst geschaut
    ist auch an in den optionen und hab auch schon signaturen anderer user entdecken können

    hab dann den link zu einem pic entfernt, geht immer noch nicht
    dann 2 andere links entfernt, geht immer noch nicht
    dann formatierungen entfernt, bold, size1 ... noch immer nix :cry:

    sind jetzt 4 zeilen, nur text
    edit/ lol, wird also nur nicht im ersten beitrag angezeigt
     
  5. Just_a_Script

    Just_a_Script reporting for duty

    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller
    Lade das (Regelkonforme) Bild bei Signatur hoch Lösche alles was im obigen Feld steht, dann
    einfach auf Signatur bild Einbinden oder so ähnlich und Speichere mal.
     
    #5 Just_a_Script, 3. Mai 2009
  6. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.681
    Zustimmungen:
    476
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849
  7. r1ch1

    r1ch1 Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    3. Mai 2009
    Beiträge:
    67
    Zustimmungen:
    2
    1. SysProfile:
    96865
    bild muss ja garkeins rein, es wurde nur zuerst nicht angezeigt, dann hab ich es gelöscht und es wurde im ersten beitrag oben immer noch nicht angezeigt, wirds ja immer noch nicht :rolleyes:

    wenn das normal ist dass im ersten posting keine sig zu sehen ist haben sich alle fragen geklärt :great:
     
  8. Just_a_Script

    Just_a_Script reporting for duty

    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller
    Ich kann deine Signatur sehen schon seit dem ersten Post ...
    Hast du wie Gorsi sagte auch im Kontrollzentrum alles eingestellt ?
     
    #8 Just_a_Script, 3. Mai 2009
  9. r1ch1

    r1ch1 Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    3. Mai 2009
    Beiträge:
    67
    Zustimmungen:
    2
    1. SysProfile:
    96865
    in post #4 und #7 seh ich sie ja jetzt, nur in post #1 nicht
     
  10. Just_a_Script

    Just_a_Script reporting for duty

    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller
    Mach mal bitte nen Screenhot ... das hört sich schon komisch an das du die nur in
    manchen Postings siehst ...
     
    #10 Just_a_Script, 3. Mai 2009
  11. r1ch1

    r1ch1 Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    3. Mai 2009
    Beiträge:
    67
    Zustimmungen:
    2
    1. SysProfile:
    96865
    lol, in posting #2 und #3 ist auch keine sig zu sehen, erst ab #4

    screenshot:
    [​IMG]




    edit/
    ja das war das erste wo ich nach einem fehler gesucht hab, hab auch gerade extra nochmal geschaut
     
  12. Just_a_Script

    Just_a_Script reporting for duty

    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller
    Siehst du denn nun überall die Signaturen ? also im Rest des forums ?
     
    #12 Just_a_Script, 3. Mai 2009
  13. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.681
    Zustimmungen:
    476
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849
    Mhm, ich kann die Signaturen sehen. Versuchs erstmal mit Cach leeren, Cookies Löschen und Browser neustarten.
    Ansinsten isses nen anzeigefehler vom Forum (warscheinlich). Da können wir beide auch nich helfen ^^
     
  14. r1ch1

    r1ch1 Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    3. Mai 2009
    Beiträge:
    67
    Zustimmungen:
    2
    1. SysProfile:
    96865
    ja, aber immer erst ab posting #4 :confused:

    werd ich mal versuchen ..
     
  15. Just_a_Script

    Just_a_Script reporting for duty

    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller
    Würde da auch mal empfehlen den Cache / Cookies löschen vohrer Abmelden und dann neu einloggen und dann nochmal versuchen ansonsten muss einer der Admins mal schauen ...
     
    #15 Just_a_Script, 3. Mai 2009
Die Seite wird geladen...

neu hier, 2 kleine fragen, sig und beiträge - Weitere Themen

Forum Datum

2 kleine fragen zu HTML

2 kleine fragen zu HTML: 2 kleine fragen zu HTML Hallo. Ich bin grad dabei meine 1. seite zu erstellen, und hab 2 probleme. Ich hab mein Weblayout mit Photoshop erstellt und wollte nun mein Text in die mitte der...
Computerfragen 2. Juni 2011

2 kleine Fragen

2 kleine Fragen: Hi, Mit welchem Programm kann ich Videos von Youtube kostenlos runterladen? Mit RealPlayer hab ichs schon versucht.. geht nich so wie es gehen sollte. Und wie kann ich das Format von Youtube in...
Software & Treiber 4. November 2008

kleine frage

kleine frage: HI also meine Frage ist bringt es was wenn man 2x die 8600 GTS nimmt oder lieber eine 8800 GT ? Was würdet ihr im SLI-Modus empfehlen ? lg m@rc
Grafikkarten 28. April 2008

2 kleine Fragen

2 kleine Fragen: hallo alle zusammen, ich wollt mal fragen was schneller wäre: ne Saphirre HD3870 im PCIE 2.0 steckplatzt oder ne 9600GT MSI OC in nem PCIE 1.0 Steckplatz...? und dann hätte ich nommal ne...
Grafikkarten 22. April 2008

2 Kleine Fragen =P

2 Kleine Fragen =P: Ich hätte 2 kleine Fragen zum Zalman CNPS 9700 1. Passt auf der dieses Maiboard? Ich mach mir da n bissl Sorgen wegen den Passivkühlern des Mainboards. 2. Kann man beim Zalman CNPS 9700...
Luft- & Wasserkühlung 31. März 2008

Neue Beiträge

Neue Beiträge: hoffe mal das ich hier richtig bin... und zwar geht es oben mittig um die Rubrik "neue Beiträge", wenn ich dort anklicke erscheint folgendes: [IMG] heute morgen ging es noch wie gewohnt... ich...
Fehler im Forum 27. Februar 2008

Kleine Frage...

Kleine Frage...: wieso will der das hier nicht öffnen? bin admin auf dem pc hier aber iwie... das erste mal ist mir sowas aufgefallen, seitdem ich mein AudioHQ und die Benutzerkonten in der systemsteuerung nicht...
Software & Treiber 7. Dezember 2007

Kleine Frage.

Kleine Frage.: In meinem Zweit PC http://www.sysprofile.de/id32755 schlummert gerade eine Nvidia 6200 TC. Mein Kumpel würd mir seine ATI Radeon 9600 XT (256 MB Ram) schencken. 1. Lohnt es sich die einzubauen...
Grafikkarten 3. Dezember 2007

Diese Seite empfehlen