1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

neu hier, 2 kleine fragen, sig und beiträge

Dieses Thema im Forum "Fehler im Forum" wurde erstellt von r1ch1, 3. Mai 2009.

  1. r1ch1

    r1ch1 Möchtegern-Schrauber

    Registriert seit:
    3. Mai 2009
    Beiträge:
    67
    Zustimmungen:
    2
    1. SysProfile:
    96865

    hi, bin neu hier und hab 2 kurze fragen

    meine signatur wird nicht angezeigt, muss die erst durch einen mod freigeschaltet werden oder ist die nicht in jedem unterforum sichtbar?
    meine beiträge werden nicht gezählt, werden die nur nicht in echtzeit aktualisiert oder gibt es unterforen in denen die beiträge nicht gezählt werden?

    das ganze ist mir hier aufgefallen -> SysProfile Forum > Member/Profile/Million-Dollar-PC > SysProfile-Vorstellung

    gruß richi



    edit/ frage eins hat sich denk ich gerade erledigt, hier wurde der beitrag gezählt ;)
     
  2. Just_a_Script

    Just_a_Script reporting for duty

    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller

    Beiträge in den System Vorstellungen und den User Vorstellungen und im Offtopic werden nicht
    gezählt.
    zu deiner Signaur es gehen nur Bilder die auch im Forum hochgeladen werden externe Hoster
    wie zb Abload.de Saved.im usw gehen nicht.

    bzw Herzlich Willkommen im Forum ;-)

    /Kannst dir auch direkt mal die Foren Regeln durchlesen dort steht auch nochmal
    alles was wichtig ist zu wissen.

    greetz Killer
     
    #2 Just_a_Script, 3. Mai 2009
  3. Gorsi

    Gorsi Super-Moderator
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Die Bilder für die Signatur müssen hochgeladen werden. Desweiteren Müssten Signaturen freigeschaltet sein von dir aus. (Kontrollzentrum ~> Einstellungen Ändern ~> Anzeige von Themen ~> Hacken bei Sichtbare Elemente in Beiträgen - Signaturen Anzeigen)
    Kommt beim Hochladen vieleicht eine Fehlermeldung?
    Hast du auch den BBcode Tag SigPic benutzt?
    HTML:
    [sigpic][/sigpic]
    Davor oder dahinter oder dazwischen muss nix stehen.

    In einigen Berreichen werden Beiträge nich gezählt. Da wir ein paar sachen haben wo man eine bestimmte anzahl an beiträgen brauchen um dort freigeschaltet zu werden (Marktplatz, Grafikanfragen) und die Berreiche werden oft entweder zugespammt oder es wird einfach zu viel geschrieben das die Counter explodieren würden bei einigen ;)

    its a not a bug, its a future :fresse:

    Editiert von Gorsi:
    Killer is schneller, ich bin ausführlicher muhaha :ugly:
     
  4. r1ch1

    r1ch1 Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    3. Mai 2009
    Beiträge:
    67
    Zustimmungen:
    2
    1. SysProfile:
    96865
    dankeschön, geht ja richtig schnell hier :great:

    frage eins wäre dann ja wohl geklärt, thx :)

    aber das mit der signatur klappt nicht, das sie angezeigt werden hab ich ja zuerst geschaut
    ist auch an in den optionen und hab auch schon signaturen anderer user entdecken können

    hab dann den link zu einem pic entfernt, geht immer noch nicht
    dann 2 andere links entfernt, geht immer noch nicht
    dann formatierungen entfernt, bold, size1 ... noch immer nix :cry:

    sind jetzt 4 zeilen, nur text
    edit/ lol, wird also nur nicht im ersten beitrag angezeigt
     
  5. Just_a_Script

    Just_a_Script reporting for duty

    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller
    Lade das (Regelkonforme) Bild bei Signatur hoch Lösche alles was im obigen Feld steht, dann
    einfach auf Signatur bild Einbinden oder so ähnlich und Speichere mal.
     
    #5 Just_a_Script, 3. Mai 2009
  6. Gorsi

    Gorsi Super-Moderator
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
  7. r1ch1

    r1ch1 Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    3. Mai 2009
    Beiträge:
    67
    Zustimmungen:
    2
    1. SysProfile:
    96865
    bild muss ja garkeins rein, es wurde nur zuerst nicht angezeigt, dann hab ich es gelöscht und es wurde im ersten beitrag oben immer noch nicht angezeigt, wirds ja immer noch nicht :rolleyes:

    wenn das normal ist dass im ersten posting keine sig zu sehen ist haben sich alle fragen geklärt :great:
     
  8. Just_a_Script

    Just_a_Script reporting for duty

    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller
    Ich kann deine Signatur sehen schon seit dem ersten Post ...
    Hast du wie Gorsi sagte auch im Kontrollzentrum alles eingestellt ?
     
    #8 Just_a_Script, 3. Mai 2009
  9. r1ch1

    r1ch1 Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    3. Mai 2009
    Beiträge:
    67
    Zustimmungen:
    2
    1. SysProfile:
    96865
    in post #4 und #7 seh ich sie ja jetzt, nur in post #1 nicht
     
  10. Just_a_Script

    Just_a_Script reporting for duty

    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller
    Mach mal bitte nen Screenhot ... das hört sich schon komisch an das du die nur in
    manchen Postings siehst ...
     
    #10 Just_a_Script, 3. Mai 2009
  11. r1ch1

    r1ch1 Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    3. Mai 2009
    Beiträge:
    67
    Zustimmungen:
    2
    1. SysProfile:
    96865
    lol, in posting #2 und #3 ist auch keine sig zu sehen, erst ab #4

    screenshot:
    [​IMG]




    edit/
    ja das war das erste wo ich nach einem fehler gesucht hab, hab auch gerade extra nochmal geschaut
     
  12. Just_a_Script

    Just_a_Script reporting for duty

    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller
    Siehst du denn nun überall die Signaturen ? also im Rest des forums ?
     
    #12 Just_a_Script, 3. Mai 2009
  13. Gorsi

    Gorsi Super-Moderator
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Mhm, ich kann die Signaturen sehen. Versuchs erstmal mit Cach leeren, Cookies Löschen und Browser neustarten.
    Ansinsten isses nen anzeigefehler vom Forum (warscheinlich). Da können wir beide auch nich helfen ^^
     
  14. r1ch1

    r1ch1 Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    3. Mai 2009
    Beiträge:
    67
    Zustimmungen:
    2
    1. SysProfile:
    96865
    ja, aber immer erst ab posting #4 :confused:

    werd ich mal versuchen ..
     
  15. Just_a_Script

    Just_a_Script reporting for duty

    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller
    Würde da auch mal empfehlen den Cache / Cookies löschen vohrer Abmelden und dann neu einloggen und dann nochmal versuchen ansonsten muss einer der Admins mal schauen ...
     
    #15 Just_a_Script, 3. Mai 2009
Die Seite wird geladen...

neu hier, 2 kleine fragen, sig und beiträge - Weitere Themen

Forum Datum

Fragen-Sticker: Neues Instagram-Feature wird verteilt

Fragen-Sticker: Neues Instagram-Feature wird verteilt: Fragen-Sticker: Neues Instagram-Feature wird verteilt Mit den interaktiven Stickern könnt ihr euren Followern Fragen stellen, die sie direkt aus eurer Story heraus beantworten können. Außerdem...
User-Neuigkeiten 10. Juli 2018

Samsung C43J89: Neuer Ultrabreit-Monitor mit kleinerer Bildschirmdiagonale und mehr Pixel

Samsung C43J89: Neuer Ultrabreit-Monitor mit kleinerer Bildschirmdiagonale und mehr Pixel: Samsung C43J89: Neuer Ultrabreit-Monitor mit kleinerer Bildschirmdiagonale und mehr Pixel Samsung veröffentlicht einen neuen Ultrabreit-Monitor. Das Panel fällt mit 43 Zoll etwas kleiner aus,...
PCGH-Neuigkeiten 7. Juli 2018

iPhone: Schutzfolie deutet auf kleines SE 2 hin

iPhone: Schutzfolie deutet auf kleines SE 2 hin: iPhone: Schutzfolie deutet auf kleines SE 2 hin Viele erwarten bereits seit einiger Zeit einen Nachfolger zum iPhone SE. Offensichtlich befinden sich bereits Prototypen in Umlauf. Die finale Form...
PCGH-Neuigkeiten 6. Juni 2018

Neues Nightjar Netzteil von Silverstone: Passiv gekühlt, Platinum und klein

Neues Nightjar Netzteil von Silverstone: Passiv gekühlt, Platinum und klein: Neues Nightjar Netzteil von Silverstone: Passiv gekühlt, Platinum und klein Silverstone bringt Anfang Juli ein passiv gekühltes Platinum-Netzteil im SFX-L-Formfaktor auf den Markt, das...
PCGH-Neuigkeiten 30. Mai 2018

Instagram zeigt wohl bald an, wenn man alle neuen Beiträge gesehen hat

Instagram zeigt wohl bald an, wenn man alle neuen Beiträge gesehen hat: Instagram zeigt wohl bald an, wenn man alle neuen Beiträge gesehen hat Angeblich zumindest, man hört äußerst selten, dass diese nicht chronologische Anordnung für den Nutzer toll ist. Eine...
User-Neuigkeiten 22. Mai 2018

Assasines creed 2 frag bonusinhalt ??

Assasines creed 2 frag bonusinhalt ??: Assasines creed 2 frag bonusinhalt ?? HEy leute, ich hab ne frage zu assasines creed 2. Also ich habs mir im assasines creed packet auf steam gekauft. Es ist die deluxe edition. Ich hab grad...
Computerfragen 15. Juli 2012

Modern Warfare 2: Youtube-Video zeigt fiesen Camper-Frag

Modern Warfare 2: Youtube-Video zeigt fiesen Camper-Frag: Modern Warfare 2: Youtube-Video zeigt fiesen Camper-Frag 04.01.2010 13:06 - Call of Duty 6: Modern Warfare 2 hatte es nicht leicht und fiel bei vielen Spielern in Ungnade, doch Modern Warfare 2...
PCGH-Neuigkeiten 4. Januar 2010

Diese Seite empfehlen