1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Neu-Anmelden nach einiger Zeit im Forum

Dieses Thema im Forum "Fehler im Forum" wurde erstellt von Diabolus, 12. September 2010.

  1. Diabolus

    Diabolus Deutscher Meister 2011

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.567
    Zustimmungen:
    204
    1. SysProfile:
    1909
    2. SysProfile:
    10701
    16100
    21574
    Steam-ID:
    sysp_diabolus

    seit kurzem, wo hier ja n sicherheitsleck aufgefallen ist, muss ich mich immer wieder neu anmelden, wenn ich ne zeitlang nichtmehr auf der forumseite akiv war, sieht dann so aus:

    [​IMG]

    habe nichts in irghendwelchen einstellungen geaendert.
    wie kann ich das aendern, dass ich nicht jedemal das passwort eingeben muss, bzw meinen nick eingeben, denn das passwort is im FF gespeichert... und ja, der haken bei "angemeldet bleiben" ist gesetzt ;)
     
    #1 Diabolus, 12. September 2010
    Zuletzt bearbeitet: 12. September 2010
  2. robert_t_offline

    robert_t_offline Cerca Trova
    S-Mod

    Registriert seit:
    9. Januar 2007
    Beiträge:
    8.290
    Zustimmungen:
    202
    Name:
    Markus
    1. SysProfile:
    24913
    2. SysProfile:
    1998668139
    Steam-ID:
    robert_t_offline

    Bild zu gross! Darum IMG-Tags entfernt ;) Max. 900x900 Pixel
     
    #2 robert_t_offline, 12. September 2010
  3. Chribbel

    Chribbel Natodraht im Kopfkissen

    Registriert seit:
    18. Juni 2008
    Beiträge:
    3.781
    Zustimmungen:
    96
    1. SysProfile:
    114113
    2. SysProfile:
    142054
    sämtliche Cookies löschen ..

    war bei mir auch so ;)
     
  4. Diabolus

    Diabolus Deutscher Meister 2011
    Themenstarter

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.567
    Zustimmungen:
    204
    1. SysProfile:
    1909
    2. SysProfile:
    10701
    16100
    21574
    Steam-ID:
    sysp_diabolus
    hm mal gemcht, ma sehn obs hilft ^^
     
  5. Spacerat

    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911
    An den Foreneinstellungen wurde nichts geändert. Das kann nur an deinem Browser bzw. dessen Einstellungen liegen. Mitcharts hatte das Problem auch, vielleicht hat er gerade eine Lösung parat dafür.
     
  6. Diabolus

    Diabolus Deutscher Meister 2011
    Themenstarter

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.567
    Zustimmungen:
    204
    1. SysProfile:
    1909
    2. SysProfile:
    10701
    16100
    21574
    Steam-ID:
    sysp_diabolus
    ja, aber wenn ich rein gar nichts geaendert habe? ;)
     
  7. Spacerat

    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911
    Dann empfehle ich dir wirklich, die Cookies und evtl. den Cache mal zu leeren ;)
     
  8. Diabolus

    Diabolus Deutscher Meister 2011
    Themenstarter

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.567
    Zustimmungen:
    204
    1. SysProfile:
    1909
    2. SysProfile:
    10701
    16100
    21574
    Steam-ID:
    sysp_diabolus
    beides gemacht, und hat nichts gebracht...
     
  9. mitcharts

    mitcharts Wandelnde HDD

    Registriert seit:
    23. Januar 2007
    Beiträge:
    11.954
    Zustimmungen:
    585
    1. SysProfile:
    17054
    Jepp, das gleiche ist bei mir auch. Cookies gelöscht, Cache geleert, Browser neugestartet ... geändert hat sich nichts.

    Und dieses Verhalten ist erst seit der Umstellung bezügl. PW-Änderung.
     
  10. Crazy Sniper

    Crazy Sniper Lebende CPU

    Registriert seit:
    24. Februar 2007
    Beiträge:
    1.574
    Zustimmungen:
    50
    1. SysProfile:
    20033
    PW-Änderung? hab ich was verpasst? X.x

    Und wenn ihr im Firefox auf Extras geht dann auf "Einstellungen..." dort dann im Reiter "Sicherheit" auf "Gespeicherte Passwörter..." klick und im anschließend erscheinenden Fenster forum.sysprofile.de auswählt und das gespeicherten Usernamen samt PW löscht? vllt. klappts dann ja
     
  11. Spacerat

    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911
    Die betraf nur euch, keinen der User ;) Bei euch wurde nur eingepflegt, dass ihr das Passwort jeden Monat ändern müsst, nichts weiter.
    Die "normalen User" brauchen da nichts zu tun, bei denen läuft alles wie gewohnt!
     
  12. mitcharts

    mitcharts Wandelnde HDD

    Registriert seit:
    23. Januar 2007
    Beiträge:
    11.954
    Zustimmungen:
    585
    1. SysProfile:
    17054
    @spacerat
    dia ist ein "normaler User" und er hat das gleiche Problem. Also ist diese Vermutung nicht ganz abwegig. Oder?

    @sniper
    Ich werd das mal probieren.
     
  13. Spacerat

    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911
    Klar ist das nicht abwegig, aber dann müssten es wohl alle oder noch einige mehr User haben, oder?
     
  14. _schulle_

    _schulle_ It's classified.

    Registriert seit:
    29. Oktober 2007
    Beiträge:
    7.304
    Zustimmungen:
    314
    1. SysProfile:
    44191
    dia hat genau wie ich im SysP-LAN-Forum Modrechte...gilt das also auch für ihn und mich ?
     
  15. mitcharts

    mitcharts Wandelnde HDD

    Registriert seit:
    23. Januar 2007
    Beiträge:
    11.954
    Zustimmungen:
    585
    1. SysProfile:
    17054
    Gesagt, getan ... geändert hat sich allerdings nichts, ich werde immer noch aus dem Forum geschmissen nach einer gewissen Zeit.
     
Die Seite wird geladen...

Neu-Anmelden nach einiger Zeit im Forum - Weitere Themen

Forum Datum

AVM: MyFRITZ!App 2: Nachricht bei Anmeldung eines neuen Geräts im Heimnetz

AVM: MyFRITZ!App 2: Nachricht bei Anmeldung eines neuen Geräts im Heimnetz: AVM: MyFRITZ!App 2: Nachricht bei Anmeldung eines neuen Geräts im Heimnetz . . AVM: MyFRITZ!App 2: Nachricht bei Anmeldung eines neuen Geräts im Heimnetz
User-Neuigkeiten Dienstag um 17:13 Uhr

Neu im PCGHX-Forum: MSI-Supportbereich

Neu im PCGHX-Forum: MSI-Supportbereich: Neu im PCGHX-Forum: MSI-Supportbereich 10.02.2015 17:15 - Im PC-Games-Hardware-Extreme-Forum sind zahlreiche namhafte Hersteller und Händler mit Support-Mitarbeitern vertreten. Nun ist auch MSI...
PCGH-Neuigkeiten 10. Februar 2015

Neu im PCGHX-Forum: Cooltek-Supportbereich

Neu im PCGHX-Forum: Cooltek-Supportbereich: Neu im PCGHX-Forum: Cooltek-Supportbereich 08.10.2014 19:25 - Im PC-Games-Hardware-Extreme-Forum sind zahlreiche namhafte Hersteller und Händler mit Support-Mitarbeitern vertreten. Ab heute...
PCGH-Neuigkeiten 8. Oktober 2014

Neu im PCGHX-Forum: Enermax-Supportbereich

Neu im PCGHX-Forum: Enermax-Supportbereich: Neu im PCGHX-Forum: Enermax-Supportbereich 25.06.2014 13:02 - Im PC-Games-Hardware-Extreme-Forum sind zahlreiche namhafte Hersteller und Händler mit Support-Mitarbeitern vertreten. Ab heute...
PCGH-Neuigkeiten 25. Juni 2014

Neu im PCGHX-Forum: Bitfenix-Supportbereich

Neu im PCGHX-Forum: Bitfenix-Supportbereich: Neu im PCGHX-Forum: Bitfenix-Supportbereich 16.08.2012 19:27 - Im PC-Games-Hardware-Extreme-Forum sind zahlreiche namhafte Hersteller und Händler mit Support-Mitarbeitern vertreten. Seit Kurzem...
PCGH-Neuigkeiten 16. August 2012

Neu im PCGHX-Forum: Gigabyte-Mainboards-Supportbereich

Neu im PCGHX-Forum: Gigabyte-Mainboards-Supportbereich: Neu im PCGHX-Forum: Gigabyte-Mainboards-Supportbereich 02.07.2012 12:48 - Im PC-Games-Hardware-Extreme-Forum sind zahlreiche namhafte Hersteller und Händler mit Support-Mitarbeitern vertreten....
PCGH-Neuigkeiten 2. Juli 2012

PC startet nach kurzer Zeit neu

PC startet nach kurzer Zeit neu: Hy Leute, ich hab ein riesen Problem mit meinem PC. Wie man aus dem Titel schon entnehmen kann startet der PC nach kurzer Zeit neu. Das heist das er sich jedes mal beim Windows laden aufhängt....
Probleme mit Hardware 27. Januar 2009

Diese Seite empfehlen