Multiplikator auf einem Kern zu tief, Phenom ii x6 OC (CnQ aus)

Diskutiere und helfe bei Multiplikator auf einem Kern zu tief, Phenom ii x6 OC (CnQ aus) im Bereich Prozessoren im SysProfile Forum bei einer Lösung; Multiplik. auf einem Kern auf 4 statt 14, Phenom ii x6 OC (CnQ aus) Hallo alle zusammen, folgendes. Es passiert des öfteren, dass wenn ich meinen... Dieses Thema im Forum "Prozessoren" wurde erstellt von Christos, 7. Mai 2014.

  1. Christos
    Christos Computer-Genie
    Registriert seit:
    11. April 2009
    Beiträge:
    286
    Zustimmungen:
    3
    Name:
    Christos
    1. SysProfile:
    102678

    Multiplik. auf einem Kern auf 4 statt 14, Phenom ii x6 OC (CnQ aus)

    Hallo alle zusammen,

    folgendes.
    Es passiert des öfteren, dass wenn ich meinen PC starte der erste Kern nur auf 1 GHz läuft. Oder einfacher gesagt der Multiplikator ist auf 4 anstatt auf 14. Das passiert nicht immer aber wenn es passiert fühle ich manchmal das es rüttelt. Ich hab CnQ bereits deaktiviert, also sollte es nicht daran liegen.

    Sollte ich vielleicht mal ein Mainboard bzw Bios update durchführen?

    Hier nochmal ein Bild von CPU-Z:

    [​IMG]

    MfG

    Edit: An den Temps hat sich nix verändert, ich befürchte eher das was mit dem Mainboard nicht stimmt.
     
    #1 Christos, 7. Mai 2014
    Zuletzt bearbeitet: 7. Mai 2014
  2. User Advert

  3. Poulton
    Poulton MMX detected
    Registriert seit:
    11. November 2008
    Beiträge:
    5.465
    Zustimmungen:
    353
    1. SysProfile:
    46152
    2. SysProfile:
    131780

    Tritt das Problem auch auf, wenn der Prozessor nicht übertaktet ist? Wurde im Bios schon der Turbo deaktiviert? Unter Windows in den Energieoptionen auf Höchstleistung gestellt?
    Zeigt ein Test mit Prime95 irgendwelche Auffälligkeiten? Wenn nein, wie lange hast du ihn laufen lassen? Wenn nur kurze Zeit -> über Nacht durchlaufen lassen.
     
    #2 Poulton, 7. Mai 2014
    Zuletzt bearbeitet: 7. Mai 2014
  4. Reality80
    Reality80 BIOS-Schreiber
    Registriert seit:
    11. November 2012
    Beiträge:
    601
    Zustimmungen:
    24
    1. SysProfile:
    178968
    Steam-ID:
    reality80
    Ist das nicht normal? Mein FX-8350 läuft im Idle auch nur mit einem Multiplier von 7. Zeigt CPU-Z zumindest an. Sobald ich dann irgendwas starte bzw. mache, steigt er auch (bis 20). Habe den Turbo deaktiviert.
     
    #3 Reality80, 7. Mai 2014
  5. Poulton
    Poulton MMX detected
    Registriert seit:
    11. November 2008
    Beiträge:
    5.465
    Zustimmungen:
    353
    1. SysProfile:
    46152
    2. SysProfile:
    131780
    CnQ ist nochmal etwas anderes als der Turbo. ;)

    Was mir aber nach kurzem googlen aufgefallen ist: Das Ding scheint zu trottlen. Das muss nichtmal was mit zu hoher Temperatur zu tun haben, sondern kann auch mit Übertakten zusammenhängen. Was sagt im Bios die Load Line Control?
     
    #4 Poulton, 7. Mai 2014
    Zuletzt bearbeitet: 7. Mai 2014
  6. Christos
    Christos Computer-Genie
    Themenstarter
    Registriert seit:
    11. April 2009
    Beiträge:
    286
    Zustimmungen:
    3
    Name:
    Christos
    1. SysProfile:
    102678
    Turbomodus aus, CnQ auch wie gesagt.
    Die Option Load Line Control hab ich im Bios nicht. Sollte ich vll mal ein Bios Update machen?

    Energieoption auf Hochleistung. Die Ganzen Einstellungen hab ich schon übernommen.

    PS: Hab gerade Neustart gemacht um ins Bios zu kommen, nix umgestellt und nun läuft er wieder normal auf allen 6 Kernen...
     
    #5 Christos, 8. Mai 2014
  7. Snuffy
    Snuffy Capt'n Strohhut
    Registriert seit:
    20. November 2007
    Beiträge:
    5.893
    Zustimmungen:
    332
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve
    Auf so Sachen würde ich auf Anhieb erstmal nichts geben.

    CPU-Z ist auch nicht perfekt im Auslesen...

    Hab hier z.B. seit Gestern einen Phenom II x2 550 BE, den ich mittels Core Unlock auf den Phenom II B50 frei geschalten habe (4x 3,1GHz stock Clock). Als Dualcore liest er sauber die Temps aus, als Quadcore haben alle Kerne angeblich 0°C ;) Laut BIOS aber alles auslesbar...

    CPU-Z ist mächtig, aber nicht allmächtig ;)
     
  8. Christos
    Christos Computer-Genie
    Themenstarter
    Registriert seit:
    11. April 2009
    Beiträge:
    286
    Zustimmungen:
    3
    Name:
    Christos
    1. SysProfile:
    102678
    Core Temp zeigt ja das gleiche an. Mir wäre es ja nicht aufgefallen. Aber ich hab in Spielen einen richtigen FPS Drop, also von 140 auf 40 fps...Das passiert nur wenn der erste Kern mit Multi 4-> 1 Ghz läuft.

    Auf dem PC ist die Bios Version F2 installiert, obwohl es schon F7 gibt...sollte ich diese nicht trotzdem mal aktualisieren?
     
    #7 Christos, 9. Mai 2014
  9. Snuffy
    Snuffy Capt'n Strohhut
    Registriert seit:
    20. November 2007
    Beiträge:
    5.893
    Zustimmungen:
    332
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve
    Kann man so und so sehen.

    Schau dir doch einfach die Release Notes an...

    a) Never touch a running System

    b) was hast du schon zu verlieren. Alte BIOS kann man ja wieder zurück flashen ;)
     
  10. Christos
    Christos Computer-Genie
    Themenstarter
    Registriert seit:
    11. April 2009
    Beiträge:
    286
    Zustimmungen:
    3
    Name:
    Christos
    1. SysProfile:
    102678
    Zu Viele Edits...

    Zusammenfassung:

    Ob Übertaktet oder nicht, CnQ kann auch an oder aus sein. Der 1. Kern läuft meistens mit Multiplikator 4 und somit auf 1 GHz. Die restlichen Kerne laufen normal.
    Also liegt es nicht am OC oder an CnQ.

    Ich bin wirklich der Meinung es liege am Mainboard. Oder doch vielleicht an der CPU? Muss ich mit einem Schaden rechnen?
     
    #9 Christos, 10. Mai 2014
    Zuletzt bearbeitet: 11. Mai 2014
  11. Christos
    Christos Computer-Genie
    Themenstarter
    Registriert seit:
    11. April 2009
    Beiträge:
    286
    Zustimmungen:
    3
    Name:
    Christos
    1. SysProfile:
    102678
    Weiß da möglicherweise jemand weiter?
     
  12. Snuffy
    Snuffy Capt'n Strohhut
    Registriert seit:
    20. November 2007
    Beiträge:
    5.893
    Zustimmungen:
    332
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve
    Guck mal, obs sowas wie active Clock Control o. so gibt... Und aus damit.

    BIOS haste ja schon komplett einmal reseted?
     
  13. Poulton
    Poulton MMX detected
    Registriert seit:
    11. November 2008
    Beiträge:
    5.465
    Zustimmungen:
    353
    1. SysProfile:
    46152
    2. SysProfile:
    131780
    Mach mal ein Bios-Update. Denn wenn ich die Releasenote richtig lese, scheinen die da was beim Cool n Quiet gefixt zu haben.

    €: Ein Reset des Bios wäre natürlich das Einfachste. Denn so kann man ausschließen, das nur irgendwas falsch eingestellt ist.

    Dazu müsste man wissen, ob das Problem schon nach dem ersten Zusammenbau des Systems und vor dem Übertakten auftrat. Denn Übertakten ist immer mit Risiken verbunden, da die CPU dadurch ausserhalb der Spezifikationen betrieben wird.
     
    #12 Poulton, 11. Mai 2014
    Zuletzt bearbeitet: 11. Mai 2014
  14. Christos
    Christos Computer-Genie
    Themenstarter
    Registriert seit:
    11. April 2009
    Beiträge:
    286
    Zustimmungen:
    3
    Name:
    Christos
    1. SysProfile:
    102678
    Falsch eingestellt ist nix. Das Problem besteht leider immer noch, es ist so als ob der erste Kern unter CnQ läuft...

    Vor dem Übertakten gab es das Problem noch nicht. Nein.

    Also einfach die Datei downloaden und installieren? Oder wie genau läuft das? Hab noch nie ein Bios Update davor gehabt.

    ( Link von Gigabyte )
     
  15. Snuffy
    Snuffy Capt'n Strohhut
    Registriert seit:
    20. November 2007
    Beiträge:
    5.893
    Zustimmungen:
    332
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve
    Vorher: AV Software ausschalten! ALLE PROGRAMME SCHLIESSEN!


    Herunter laden.

    Doppelklick auf die .exe

    Ordner auswählen, wo es hin entpackt werden soll.

    In den Ordner wechseln.

    Doppelklick auf autoexec.

    Den Anweisungen folgen. Hab kein GB Board hier ums zu testen, aber wer LIEST, der FINDET Antworten ;)
     
  16. Christos
    Christos Computer-Genie
    Themenstarter
    Registriert seit:
    11. April 2009
    Beiträge:
    286
    Zustimmungen:
    3
    Name:
    Christos
    1. SysProfile:
    102678
    Kann die .exe nicht starten. Nach kurzer Suche dies hier gefunden.

    "Das geht allerdings nur bei 32bit-Systemen und dazu ist es sehr unsicher, da hier sehr viel schiefgehen kann."

    Mir wird QFlash empfohlen, sprich per USB Stick. Also das Bios Update sollte ich auf jeden Fall mal probieren oder?
     
Thema:

Multiplikator auf einem Kern zu tief, Phenom ii x6 OC (CnQ aus)

Die Seite wird geladen...

Multiplikator auf einem Kern zu tief, Phenom ii x6 OC (CnQ aus) - Similar Threads - Multiplikator Kern tief

Forum Datum

Kann man bei der i7 2700k den multiplikator anheben?

Kann man bei der i7 2700k den multiplikator anheben?: Kann man bei der i7 2700k den multiplikator anheben?
Computerfragen 27. Januar 2013

Maximaler Multiplikator ADM athlon II x2 240 (2,8Ghz)

Maximaler Multiplikator ADM athlon II x2 240 (2,8Ghz): Maximaler Multiplikator ADM athlon II x2 240 (2,8Ghz) Alsooo: 8GB sind drin, momantan nur 3,5 benutzt ( fragt nicht warum^^) Motherboard is das ASRock N68C-S UCC Motherboard und RAM laufen...
Computerfragen 9. Dezember 2012

Wie kann man den Intel Core 2 Duo Prozessor via Multiplikator übertakten

Wie kann man den Intel Core 2 Duo Prozessor via Multiplikator übertakten: Wie kann man den Intel Core 2 Duo Prozessor via Multiplikator übertakten Hallo Leute wie kann man den Intel Core 2 Duo Prozessor via Multiplikator (oder wie das heißt) übertakten. Ich muss...
Computerfragen 10. August 2011

Asus P8P67 Pro Rev 3.1 Multiplikator Probleme...

Asus P8P67 Pro Rev 3.1 Multiplikator Probleme...: Hallo Jungs, ich habe mir ein neues Mainboard zugelegt und muss feststellen das ich beim Übertakten ein wenig Probleme habe... 1. stelle ich denn Turbomodus (TM) aus um dann den Multiplikator...
Mainboards 22. Juli 2011

X6 1055T Multiplikator anheben?

X6 1055T Multiplikator anheben?: Mit meinem neuen 1055T bin ich ja soweit zufrieden,läuft auf 3.5GHz und macht keine mucken. Doch ich habe gelesen das man den Multi von nicht Black Editionen nicht anheben kann/darft/sollte.Was...
Prozessoren 8. August 2010

athlon II x2 multiplikator freischalten?

athlon II x2 multiplikator freischalten?: hi ich habe meinen athlon II x2 250 auf 3,45ghz per EZ übertaktet... auf 3,6 gehts per EZ nicht. also muss ich den multiplikator erhöhen. das geht bei mir aber nicht. ich hab gelesen, dass man...
Prozessoren 22. März 2010

i7 920 Multiplikator = 21 (?)

i7 920 Multiplikator = 21 (?): Hi, ich hatte mein neues System vor 3 wochen aufgesetzt, und bin jetzt erst so mit den letzten Sachen fertig geworden. (Sysprofile noch nicht aktualisiert). Soweit ich gelesen habe und...
Prozessoren 13. November 2009

Phenom2 955: Multiplikator springt hoch und runter

Phenom2 955: Multiplikator springt hoch und runter: Ist das normal das er manchmal bei 4x und mal bei 16x is? Mir kommts fast so vor, als würd er runtertakten wenns nichts zu tun gibt. Restliche Hardware in meinem Profil.
Prozessoren 8. Mai 2009

Biostar A770 A2+ und A770 A2G+, wo kann man den Multiplikator einstellen?

Biostar A770 A2+ und A770 A2G+, wo kann man den Multiplikator einstellen?: Hallo zusammen, mal eine wohl eher dumme Frage, wo kann man beim Biostar A770 A2G+ im BIOS die Option für den Multiplikator finden? Habe mir eigentlich bei Alternate das A770 A2+ bestellt,...
Mainboards 1. Januar 2009

CPU Takt/Multiplikator schwankungen?

CPU Takt/Multiplikator schwankungen?: Hi, ich habe da gerade große schwankungen von CPU-Takt und Multiplikator bei CPU-Z gesehen: CPU-Z Ist das normal, oder ist das was anderes? Eigentlich gilt ja das: FSB * Multiplikator =...
Prozessoren 8. Dezember 2008

Q9450 - immer nur 6x Multiplikator

Q9450 - immer nur 6x Multiplikator: Hallo nun hab ich meinen PC zusammengestellt, läuft auch alles super. Der Q9450 läft auf dem XFX 780i mit dem Bios P06. Im Bios hab ich den Multiplikator natürlich auf 8x. Doch wenn ich mit...
Prozessoren 20. Juli 2008

Multiplikator zu niedrig? -> Energiesparfunktionen EIST/C'n'Q

Multiplikator zu niedrig? -> Energiesparfunktionen EIST/C'n'Q: Energiesparfunktionen bei Prozessoren Intel Bei Intel kommt die sogenannte Enhanced Intel SpeedStep Technology - kurz EIST - zum Einsatz, um bei geringer Auslastung oder bei Leerlauf der CPU...
Prozessoren 29. April 2008

Multiplikator nur auf 5x!!!

Multiplikator nur auf 5x!!!: Hi Leute, ich habe meinen Rechner letztens mal ordentlich OC. Dann war es wohl alles etwas zu doll für ihn und er hat sich von selbst abgeschalten. Dann hatte er sich wieder auf alle Standard...
Prozessoren 2. Februar 2008
Multiplikator auf einem Kern zu tief, Phenom ii x6 OC (CnQ aus) solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden