1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Merkwürdiges Login-Verhalten des Forums

Dieses Thema im Forum "Fehler im Forum" wurde erstellt von Mr. E, 27. Juni 2011.

  1. Mr. E

    Mr. E Computer-Guru

    Registriert seit:
    7. Februar 2011
    Beiträge:
    196
    Zustimmungen:
    2
    1. SysProfile:
    146779
    2. SysProfile:
    149070

    Nabend,

    das Forum will mich in den Wahnsinn treiben.

    Wenn ich mich einlogge und dann bspw. zum Win7 Unterforum gehen (wo ich was schreiben bzw. ein Link öffnen wollte), bin ich plötzlich wieder ausgeloggt. Klicke ich aber wieder auf die Haupseite des Forums, bin ich wieder eingeloggt.

    Komischer Weiße bin ich in diesem Unterforum eingeloggt und kann dieses Thema erstellen.

    Woran könnte das liegen, habs schon mit dem Häkchen bei "eingeloggt bleiben" versucht und ohne!?

    MFG
    Mr. E

    P.S. Achja, wenn ich mich im Unterforum versuche einzuloggen kommt die Meldung, dass es erfolgreich war, danach kommt die Forumsseite und ich bin wieder ausgeloggt.
     
    #1 Mr. E, 27. Juni 2011
    Zuletzt bearbeitet: 27. Juni 2011
  2. BlackPitcher

    BlackPitcher ..out of Light

    Registriert seit:
    12. April 2010
    Beiträge:
    3.616
    Zustimmungen:
    206
    1. SysProfile:
    120302
    Steam-ID:
    lolfound3

    Spontan würde mir nur Cookies löschen/aktivieren und Cache leeren einfallen. Welchen Browser nutzt du?
     
    #2 BlackPitcher, 27. Juni 2011
  3. Mr. E

    Mr. E Computer-Guru
    Themenstarter

    Registriert seit:
    7. Februar 2011
    Beiträge:
    196
    Zustimmungen:
    2
    1. SysProfile:
    146779
    2. SysProfile:
    149070
    Firefox 3.6.13 und Opera hab ich auch noch, habs mit Opera noch nicht probiert...aber kann ja nicht sein, dass FF rumzickt. Ich probier das mal mit den Cookies.

    P.S. Die Cookies waren daran Schuld, warum auch immer, die Wege der Bits und Bytes sind unergründlich.
     
    #3 Mr. E, 27. Juni 2011
    Zuletzt bearbeitet: 27. Juni 2011
  4. viper

    viper Wandelnde HDD

    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    366
    ich würd dir auch raten firefox auf die neueste version upzudaten, sprich version 5, und dann testen.
     
  5. Mr. E

    Mr. E Computer-Guru
    Themenstarter

    Registriert seit:
    7. Februar 2011
    Beiträge:
    196
    Zustimmungen:
    2
    1. SysProfile:
    146779
    2. SysProfile:
    149070
    Das werde ich wohl mal tun müssen. Ich danke euch für die Tipps.
     
  6. Coolman

    Coolman Lebende CPU

    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Das liegt an den Cookies die gespeichert werden, hier kann es zu einer Fehlerhaften Speicherung kommen und daher diese Probleme. In solch einem Fall Cache und Cookies löschen, damit diese neu gespeichert werden.

    Gruß Coolman
     
  7. Ph0bic

    Ph0bic Computer-Genie

    Registriert seit:
    20. September 2011
    Beiträge:
    268
    Zustimmungen:
    11
    Name:
    Marc
    1. SysProfile:
    156784
    Steam-ID:
    Ph0bic
    Benutze Chrome, und das hier ist's einzige Forum bei dem weder "Passwort Speichern?" gefragt wird, noch der Cookie gesetzt wird um dauerhaft eingeloggt zu bleiben.

    Sehr seltsam, das..
     
  8. BlackPitcher

    BlackPitcher ..out of Light

    Registriert seit:
    12. April 2010
    Beiträge:
    3.616
    Zustimmungen:
    206
    1. SysProfile:
    120302
    Steam-ID:
    lolfound3
    Also ich habe mit Opera keine Probleme und bin - wenn ich möchte - dauerhaft eingeloggt, oder eingeloggt wenn ich die Site betrete.
     
    #8 BlackPitcher, 22. Oktober 2011
  9. viper

    viper Wandelnde HDD

    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    366
    das gleiche bei mir mit FF 7.0.1 bzw mit den versionen davor, hats genau so funktioniert.
     
  10. unique

    unique Computer-Genie

    Registriert seit:
    10. Januar 2008
    Beiträge:
    290
    Zustimmungen:
    11
    1. SysProfile:
    51858

    Ich benutze auch Chrome (Chromium, ist aber egal), habe aber mit beidem keine Probleme.
     
Die Seite wird geladen...

Merkwürdiges Login-Verhalten des Forums - Weitere Themen

Forum Datum

Login nicht möglich?

Login nicht möglich?: Ich habe das Problem das ich bei SysProfile meine E-Mail nicht bestätigen kann ich habe es schon mit 2 Unterschiedlichen versucht aber es kommt keine E-Mail an.(Web.de) Hier im Forum ging es ohne...
News & Bugs zu SysProfile 11. März 2018

Guild Wars 2 Login Probleme, Fehlercode 42:22:2:108:101: Nutzen Sie den Sammelthread im PCGHX-Forum

Guild Wars 2 Login Probleme, Fehlercode 42:22:2:108:101: Nutzen Sie den Sammelthread im PCGHX-Forum: Guild Wars 2 Login Probleme, Fehlercode 42:22:2:108:101: Nutzen Sie den Sammelthread im PCGHX-Forum 25.08.2012 17:00 - Sie haben Probleme beim Login von Guild Wars 2 und sehen den Fehlercode...
PCGH-Neuigkeiten 25. August 2012

Steam Login

Steam Login: Steam Login Wenn ich mich reinloge steh: :Wiederholen Sie die Zeichen unten, um zu Ihrer Sicherheit zu bestätigen, dass dies keine automatisch generierte Eingabe ist. Wo soll ich den...
Computerfragen 17. Januar 2012

Origin Login

Origin Login: Origin Login Guten Tag, Ich bin am verzweifeln. Habe mir vorgestern Battlefield 3 Gekauft. Origin Installiert usw Einen Account Gemacht. Alles gut Soweit. Nehmen wir mal an ich habe...
Computerfragen 3. Januar 2012

Steam Login fehlgeschlagen

Steam Login fehlgeschlagen: Steam Login fehlgeschlagen Hallöchen Ich mache mir grade sorgen mit Steam weil ich wollte mich grad einloggen aber das pw is angeblich falsch. Ich gebe zu 100% das richtige pw ein aber es...
Computerfragen 1. Juli 2011

Login???

Login???: Hi, ich habe mich Registriert und wollte mich einlogen und seid Anfang an kommt diese Fehler Meldung: Login-Versuch gescheitert !Leider konnten wir Deine Account-Daten: Login: Raptorcss PW:...
News & Bugs zu SysProfile 16. Oktober 2007

Diese Seite empfehlen