1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mehrere Probleme

Dieses Thema im Forum "Fehler im Forum" wurde erstellt von tor123, 26. Juni 2012.

  1. tor123

    tor123 Wandelnde HDD

    Registriert seit:
    5. Januar 2007
    Beiträge:
    3.080
    Zustimmungen:
    106
    1. SysProfile:
    22736

    Hi,
    ich hoffe, dass die Probleme, die ich habe, nicht schon irgendwo behandelt wurden oder es keine Probleme sind, sondern "features".

    1. Habe ich keine edit-Funktion zur Verfügung.
    2. smilies werden nicht angezeigt. (auch die anderer User nicht)
    3. Renomees werden nicht angezeigt (also der Balken beim Avatar).
    4. Ich kann keine Beiträge bewerten.
    5. Anzahl der Beiträge der User werden nicht angezeigt.

    Das war es auf die Schnelle. Ist jetzt die Frage, ob das bei Allen so ist, womit sich das ja erledigt hätte, weil es dann so ist und ich es nicht mitbekommen habe oder
    ob es nur mir so geht und dann stellt sich die Frage: Warum ist das so und was kann ich dagegen tun.^^
     
  2. viper

    viper Wandelnde HDD

    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    366

    zum thema edit:
    http://forum.sysprofile.de/neuigkei...orum/168949-bearbeiten-des-startbeitrags.html
    http://forum.sysprofile.de/neuigkei...derung-der-editierbarkeit-von-beitraegen.html

    und nach 24h lassen sich die beiträge nicht verändern.

    zum renomee:
    benutzerkontrollzentrum ->einstellungen ändern->haken setzen bei:Enable images for reputation comments

    zum rest: cache und verlauf vom browser bereits geleert?

    und noch zu den renos, du kannst die gleiche preson nicht inenrhalb kürzester zeit mehrmals bewerten ;)

    hoffe, ich konnte dir die fragen so in etwa beantworten ;)
     
  3. gemini

    gemini Wandelnde HDD

    Registriert seit:
    26. Juli 2007
    Beiträge:
    7.012
    Zustimmungen:
    515
    1. SysProfile:
    33171
    2. SysProfile:
    143510
    1. Das Editieren ist 48 Stunden (2 Tage) möglich. Nur in den Unterforen, die im von viper verlinkten Thread stehen, ist das ganze dauerhaft möglich.

    2-5: Ist bei mir alles nicht der Fall. Welchen Browser benutzt du? Schon mal einen anderen probiert? Cache geleert?
     
  4. tor123

    tor123 Wandelnde HDD
    Themenstarter

    Registriert seit:
    5. Januar 2007
    Beiträge:
    3.080
    Zustimmungen:
    106
    1. SysProfile:
    22736
    Editieren ist, sobald ich einen Beitrag verfasst habe und sofort danach (auch nach Neustart des Browsers) nicht möglich.
    Das es nur eine bestimmte Zeit lang möglich ist, wusste ich, sonst wäre es hier nicht angeführt. ;)
    2-5: Aktueller Firefox, Cache geleert, bisher noch mit keinem anderen Browser probiert, werde ich mal machen und Bescheid geben.
    viper: Danke, aber das sind Dinge, die ich weiß, da ich hier schon etwas unterwegs bin ;)
     
  5. gemini

    gemini Wandelnde HDD

    Registriert seit:
    26. Juli 2007
    Beiträge:
    7.012
    Zustimmungen:
    515
    1. SysProfile:
    33171
    2. SysProfile:
    143510
    Weißt du den, seit wann du die Probleme hast?
    Hast du z.B. schon mal probiert, den direkten Link für eine Bewertung eines Beitrags aufzurufen?
     
  6. tor123

    tor123 Wandelnde HDD
    Themenstarter

    Registriert seit:
    5. Januar 2007
    Beiträge:
    3.080
    Zustimmungen:
    106
    1. SysProfile:
    22736
    Ich stelle grade fest, dass ich die Probleme mit dem IE nicht habe...
    Hätte man ja mal selbst drauf kommen können...
    Jetzt sehe ich auch, was alles im FF fehlt: Online-Anzeige, Bewertungsanzeige, Beitrag melden, Messenger, smilies, edit und zitat Funktion.
    Habe die Probleme schon länger. Ich wüsste nur nicht, dass ich irgendein add-on installiert hätte. Der FF rennt seit ca. nem halben Jahr unverändert...
    Ich werde mal neu installieren.

    EDIT: Na super, jetzt geht alles wieder...
    Hab vorher aber auch nochmal meine installierten add-ons überprüft, da war quasi nix außer ad-block... Seltsam, seltsam.
     
    #6 tor123, 27. Juni 2012
    Zuletzt bearbeitet: 27. Juni 2012
  7. niphja

    niphja Holla die Waldfee

    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja

    @tor123:
    Tja Adblock Plus kann hier schon der Übeltäter gewesen sein. Eventuell hast du Mal diese Grafiken aus Versehen blockiert. Immerhin kann man da ja auch manuell Inhalte blockieren (Rechtsklick auf ein Symbol, unten dann auf "Adblock Plus: Grafik blockieren" klicken, Filter hinzufügen und schwupp ist's weg). Ist zwar etwas umständlich, könnte aber dazu geführt haben, dass bei dir die Symbole weg waren. ;)
     
Die Seite wird geladen...

Mehrere Probleme - Weitere Themen

Forum Datum

PC-/Internet und noch viel mehr Probleme :(

PC-/Internet und noch viel mehr Probleme :(: PC-/Internet und noch viel mehr Probleme :( Guten tag liebe Community, Ich habe seit längerer Zeit ein Problem und da ich noch nichts im Internet gefunden habe und all meine Versuche das...
Computerfragen 11. April 2013

Mehrere Maus probleme

Mehrere Maus probleme: Mehrere Maus probleme Hi liebe Community, Ich hoffe ihr könnt mir helfen, also ich habe die Roccat Savu und wenn ich mein PC hochfahre startet die Maus nicht mit also ausgeschaltet um...
Computerfragen 5. April 2013

Grafikkarte Backen- Und mehr Probleme

Grafikkarte Backen- Und mehr Probleme: Grafikkarte Backen- Und mehr Probleme löse doch erst einmal die Widersprüche in deiner Frage. Grafikkarte defekt: daraus muss man schlussfolgern, dass du es geprüft hast. "An einem...
Computerfragen 7. Februar 2013

Mehrere Probleme mit PC

Mehrere Probleme mit PC: Hallo Forengemeinde, ich habe bei meinem PC eine Verteilerdose mit Kippschalter. Dabei passiert des öfteren, dass beim ersten Start des PCs die Sicherung im Stromkasten rausfällt. Das ist aber...
Probleme mit Hardware 2. August 2012

Große Laptop probleme (mehrere Fragen)

Große Laptop probleme (mehrere Fragen): Große Laptop probleme (mehrere Fragen) hab nen alten laptop hab windows 7 eben drauf geknallt aber orginal bekomme jetzt aber keine internet verbindung mehr nichts!!!!! hab alles...
Computerfragen 3. Oktober 2011

Mehrere Grafikkarten probleme

Mehrere Grafikkarten probleme: Mehrere Grafikkarten probleme Hey, ich habe eben mein Pc formatiert und XP installiert...So. Auf Laufwerk D habe den ATI Treiber Setup gespeichert um ihn immer zu installieren...
Computerfragen 19. Juni 2010

gleich mehrere probleme

gleich mehrere probleme: hallo also wie ihr sehen könnt steht bei mir nach wie vor ich hätte nur 1 post (was ruhig so bleiben kann :) ich mein ja nur). das ist aber nicht das eigentliche problem ich habe zb. einen sys...
Fehler im Forum 16. Juni 2008

Mehrere kleine Probleme/Fragen

Mehrere kleine Probleme/Fragen: Zum ersten: Wie viel VCore verträgt ein Athlon XP Barton erfahrungsgemäß ohne das er nach 2 Wochen abraucht? Ich habe gelesen max. 1,85 v andere schrieben max 1,9 andere wiederrum 1,95 v und...
Prozessoren 19. Oktober 2007

Diese Seite empfehlen