1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mehrere Probleme

Dieses Thema im Forum "Fehler im Forum" wurde erstellt von tor123, 26. Juni 2012.

  1. tor123

    tor123 Wandelnde HDD

    Registriert seit:
    5. Januar 2007
    Beiträge:
    3.080
    Zustimmungen:
    106
    1. SysProfile:
    22736

    Hi,
    ich hoffe, dass die Probleme, die ich habe, nicht schon irgendwo behandelt wurden oder es keine Probleme sind, sondern "features".

    1. Habe ich keine edit-Funktion zur Verfügung.
    2. smilies werden nicht angezeigt. (auch die anderer User nicht)
    3. Renomees werden nicht angezeigt (also der Balken beim Avatar).
    4. Ich kann keine Beiträge bewerten.
    5. Anzahl der Beiträge der User werden nicht angezeigt.

    Das war es auf die Schnelle. Ist jetzt die Frage, ob das bei Allen so ist, womit sich das ja erledigt hätte, weil es dann so ist und ich es nicht mitbekommen habe oder
    ob es nur mir so geht und dann stellt sich die Frage: Warum ist das so und was kann ich dagegen tun.^^
     
  2. viper

    viper Wandelnde HDD

    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    366

    zum thema edit:
    http://forum.sysprofile.de/neuigkei...orum/168949-bearbeiten-des-startbeitrags.html
    http://forum.sysprofile.de/neuigkei...derung-der-editierbarkeit-von-beitraegen.html

    und nach 24h lassen sich die beiträge nicht verändern.

    zum renomee:
    benutzerkontrollzentrum ->einstellungen ändern->haken setzen bei:Enable images for reputation comments

    zum rest: cache und verlauf vom browser bereits geleert?

    und noch zu den renos, du kannst die gleiche preson nicht inenrhalb kürzester zeit mehrmals bewerten ;)

    hoffe, ich konnte dir die fragen so in etwa beantworten ;)
     
  3. gemini

    gemini Wandelnde HDD

    Registriert seit:
    26. Juli 2007
    Beiträge:
    7.011
    Zustimmungen:
    515
    1. SysProfile:
    33171
    2. SysProfile:
    143510
    1. Das Editieren ist 48 Stunden (2 Tage) möglich. Nur in den Unterforen, die im von viper verlinkten Thread stehen, ist das ganze dauerhaft möglich.

    2-5: Ist bei mir alles nicht der Fall. Welchen Browser benutzt du? Schon mal einen anderen probiert? Cache geleert?
     
  4. tor123

    tor123 Wandelnde HDD
    Themenstarter

    Registriert seit:
    5. Januar 2007
    Beiträge:
    3.080
    Zustimmungen:
    106
    1. SysProfile:
    22736
    Editieren ist, sobald ich einen Beitrag verfasst habe und sofort danach (auch nach Neustart des Browsers) nicht möglich.
    Das es nur eine bestimmte Zeit lang möglich ist, wusste ich, sonst wäre es hier nicht angeführt. ;)
    2-5: Aktueller Firefox, Cache geleert, bisher noch mit keinem anderen Browser probiert, werde ich mal machen und Bescheid geben.
    viper: Danke, aber das sind Dinge, die ich weiß, da ich hier schon etwas unterwegs bin ;)
     
  5. gemini

    gemini Wandelnde HDD

    Registriert seit:
    26. Juli 2007
    Beiträge:
    7.011
    Zustimmungen:
    515
    1. SysProfile:
    33171
    2. SysProfile:
    143510
    Weißt du den, seit wann du die Probleme hast?
    Hast du z.B. schon mal probiert, den direkten Link für eine Bewertung eines Beitrags aufzurufen?
     
  6. tor123

    tor123 Wandelnde HDD
    Themenstarter

    Registriert seit:
    5. Januar 2007
    Beiträge:
    3.080
    Zustimmungen:
    106
    1. SysProfile:
    22736
    Ich stelle grade fest, dass ich die Probleme mit dem IE nicht habe...
    Hätte man ja mal selbst drauf kommen können...
    Jetzt sehe ich auch, was alles im FF fehlt: Online-Anzeige, Bewertungsanzeige, Beitrag melden, Messenger, smilies, edit und zitat Funktion.
    Habe die Probleme schon länger. Ich wüsste nur nicht, dass ich irgendein add-on installiert hätte. Der FF rennt seit ca. nem halben Jahr unverändert...
    Ich werde mal neu installieren.

    EDIT: Na super, jetzt geht alles wieder...
    Hab vorher aber auch nochmal meine installierten add-ons überprüft, da war quasi nix außer ad-block... Seltsam, seltsam.
     
    #6 tor123, 27. Juni 2012
    Zuletzt bearbeitet: 27. Juni 2012
  7. niphja

    niphja Holla die Waldfee

    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja

    @tor123:
    Tja Adblock Plus kann hier schon der Übeltäter gewesen sein. Eventuell hast du Mal diese Grafiken aus Versehen blockiert. Immerhin kann man da ja auch manuell Inhalte blockieren (Rechtsklick auf ein Symbol, unten dann auf "Adblock Plus: Grafik blockieren" klicken, Filter hinzufügen und schwupp ist's weg). Ist zwar etwas umständlich, könnte aber dazu geführt haben, dass bei dir die Symbole weg waren. ;)
     
Die Seite wird geladen...

Mehrere Probleme - Weitere Themen

Forum Datum

Crossfire reagiert nicht mehr! (Problem)

Crossfire reagiert nicht mehr! (Problem): Crossfire reagiert nicht mehr! (Problem)
Computerfragen 12. August 2013

Minecraft mehr Ram Problem

Minecraft mehr Ram Problem: Minecraft mehr Ram Problem Hallo Ich habe ein sehr merkwürdiges Problem und zwar: Sobald ich mehr Ram für Minecraft angebe also z.b.1400mb benutze Schnürrt es nach 30 sek ab zwar kein...
Computerfragen 12. Oktober 2012

Skyrim PROBLEM -.- Startet nicht mehr

Skyrim PROBLEM -.- Startet nicht mehr: Skyrim PROBLEM -.- Startet nicht mehr Hallo Also ich hab mir skyrim gekauft aber immer wenn ich es starte komm ich nur zu dem Drachensymbol (also sozusagen zur startseite) aber des dauert da...
Computerfragen 15. April 2012

Facebook Problem. Ich komm nicht mehr rein!!

Facebook Problem. Ich komm nicht mehr rein!!: Facebook Problem. Ich komm nicht mehr rein!! Hey Leute! Wenn ich mich versuche in FB einzuloggen, kommt immer das hier: Aus Sicherheitsgründen wurde dein Konto vorübergehend gesperrt Wenn...
Computerfragen 7. März 2012

Pc startet nicht mehr problem

Pc startet nicht mehr problem: Pc startet nicht mehr problem Hallo ich habe ein Problem und zwar ich habe mal weil ein Game nicht funktioniert hat den Graka Treiber wie empfohlen aktualisiert und dann startet der pc nicht...
Computerfragen 12. November 2011

Computer-Problem/Nichts geht mehr.

Computer-Problem/Nichts geht mehr.: Computer-Problem/Nichts geht mehr. Hallo, ich glaube ich habe einen miesen Virus auf meinem pc. also, : ich kann keine downloads öffnen, und nach einer zeit löschen sich alle...
Computerfragen 2. März 2010

Monitorauflösungs Problem. Nicht mehr hochstellbar.

Monitorauflösungs Problem. Nicht mehr hochstellbar.: Die ehre, und zwar hab ich seit gestern folgendes Problem: Ich hab eine nV 9800gx2 (nicht OC), wenn ich aber in die nVidia-Systemeinstellungen geh kommt, dass kein Bildschirm an eine nV Karte...
Grafikkarten 23. Juni 2010

Problem - Kein Explorer mehr

Problem - Kein Explorer mehr: Hiho Leudeeee Also ich habe ein ziemlich großes Problem. UNd zwar, wenn ich Vista (32 Bit) starte, bekomme ich keinen Explorer mehr, d.H. ich habe nur noch einen schwarzen Desktop ohne alles,...
Windows Vista, XP & älter 5. August 2009

Diese Seite empfehlen