1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mainboard falsch eingebaut?!

Dieses Thema im Forum "Mainboards" wurde erstellt von LarryVanLobster, 4. April 2016.

  1. LarryVanLobster

    LarryVanLobster Möchtegern-Schrauber

    Registriert seit:
    8. Dezember 2015
    Beiträge:
    74
    Zustimmungen:
    1

    Hallo erst mal hört sich villeicht komisch an aber ich habe das Gefühl das ich das mainboard falsch eingebaut habe ich habe das Corsair Spec 03 und das Asus p8h67-m LE und das Mainboard blockiert den schlitz da wo des Prozessor kabel durchkommt ich dachte zuerst das wäre absicht aber vielleicht habe ich ja das Mainboard zu hoch verbaut kann das sein?


    Danke schon mal im vorraus


    LG
     
    #1 LarryVanLobster, 4. April 2016
  2. Poulton

    Poulton MMX detected

    Registriert seit:
    11. November 2008
    Beiträge:
    5.450
    Zustimmungen:
    349
    1. SysProfile:
    46152
    2. SysProfile:
    131780

    Welchen Schlitz meinst du genau?
    http://twimages.vr-zone.net/2014/04/corsair-spec-03_7.jpg
    Angesichts der geringen Abmessungen des Mainboards (24.4 cm x 21.3 cm nach der Asus Produktseite), halte ich das für ausgeschlossen. Es sei denn, du meinst die große Aussparung mittig oben. Die ist aber nicht für die Kabel, sondern um problemlos bei eingebauten Mainboard einen CPU-Kühler mitsamt seiner Backplate montieren zu können.
    Sollte die kleine Öffnung oben links gemeint sein: Da hat man wohl von Seiten Corsairs nicht bedacht, dass manches Netzteil auch dickere Kabelstränge hat. Das ist also kein Problem mit dem Mainboard und auch nicht Schuld des Netzteils (müsste das BQ L8 400W bei dir sein).
     
    #2 Poulton, 4. April 2016
    Zuletzt bearbeitet: 4. April 2016
  3. LarryVanLobster

    LarryVanLobster Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    8. Dezember 2015
    Beiträge:
    74
    Zustimmungen:
    1
    Ich meine dieses Loch und wie verlege ich jetzt das cpu kabel am besten
    und ja es ist das L8 400w
     

    Anhänge:

    • eeee.jpg
      eeee.jpg
      Dateigröße:
      438 KB
      Aufrufe:
      11
    #3 LarryVanLobster, 4. April 2016
  4. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849
    Kabel vor dem Einbau des Mainboards verlegen. Das dicke ist ja nur der Anschluss, nicht das Kabel selbst.
    Ansonsten von rechts kommend über die Kühler.
     
  5. LarryVanLobster

    LarryVanLobster Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    8. Dezember 2015
    Beiträge:
    74
    Zustimmungen:
    1

    ok Danke für die Antwort hab da noch ne frage ist dies ein Gutes Kabelmanagment und kann man da noch was verbessern?

    [​IMG]
     
    #5 LarryVanLobster, 6. April 2016
Die Seite wird geladen...

Mainboard falsch eingebaut?! - Weitere Themen

Forum Datum

Grafikkarte falsch eingebaut- was habe ich falsch gemacht?

Grafikkarte falsch eingebaut- was habe ich falsch gemacht?: Grafikkarte falsch eingebaut- was habe ich falsch gemacht?
Computerfragen 2. Februar 2014

Hallo ich hab soeben ein neues Asus P6T Deluxe V2 Mainboard eingebaut...

Hallo ich hab soeben ein neues Asus P6T Deluxe V2 Mainboard eingebaut...: Hallo ich hab soeben ein neues Asus P6T Deluxe V2 Mainboard eingebaut...
Computerfragen 10. Juni 2013

Ist ein BIOS in einem neuem Mainboard eingebaut

Ist ein BIOS in einem neuem Mainboard eingebaut: Ist ein BIOS in einem neuem Mainboard eingebaut Ich habe bei Google gesucht jedoch habe ich keine Antwort gefunden, ist bei einem neuen Mainboard eigentlich ein BIOS eingebaut oder muss man...
Computerfragen 24. April 2013

2x 1 GB Arbeitsspeicher im Mainboard eingebaut,aber nur ca. 1,5 gb zur verfügung. Wo ist das Problem

2x 1 GB Arbeitsspeicher im Mainboard eingebaut,aber nur ca. 1,5 gb zur verfügung. Wo ist das Problem: 2x 1 GB Arbeitsspeicher im Mainboard eingebaut,aber nur ca. 1,5 gb zur verfügung. Wo ist das Problem Vielleicht nimmt sich ja der integrierte Grafik-Chip seinen Teil davon.
Computerfragen 20. Dezember 2012

Mist gebaut :| Cpu Kühler falsch eingebaut?

Mist gebaut :| Cpu Kühler falsch eingebaut?: http://s7.directupload.net/images/120724/g5hij2kv.jpg ... Habe glaube mein CPU Kühler falsch rum eingebaut :| liege ich da richtig? Achte bitte auf die Bildgrösse von max. 900x900 Pixel!...
Luft- & Wasserkühlung 24. Juli 2012

Mainboard und Grafikkarte? Was mache ich falsch?

Mainboard und Grafikkarte? Was mache ich falsch?: Mainboard und Grafikkarte? Was mache ich falsch? meine Graka (ATI sapphire radeon hd 4670) hat folgenden Anschluss: PCIe 2.0x16 mein Mainboard (AsRock p67 extreme4 gen3) hat folgende...
Computerfragen 10. Juni 2012

Alternate sagt es gibt kein Mainboard für meine gewählte Konfiguration was ist falsch an dieser

Alternate sagt es gibt kein Mainboard für meine gewählte Konfiguration was ist falsch an dieser: Alternate sagt es gibt kein Mainboard für meine gewählte Konfiguration was ist falsch an dieser Also ich stelle mir gerade einen PC zusammen und mir fehlt nur noch Gehäuse und Mainboard so...
Computerfragen 24. März 2012

Spannung am Mainboard falsch eingestellt??

Spannung am Mainboard falsch eingestellt??: Spannung am Mainboard falsch eingestellt?? Hallo zu meinem Problem ich habe ein Asrock Gen 3 Mainboard und einen I5 2500 K Prozessor und dazu kommt noch ein Corsair 1600Mhz 9CL Ram. Jetzt...
Computerfragen 11. Februar 2012
Schlagworte:

Diese Seite empfehlen