Mainboard/CPU Defekt ?

Diskutiere und helfe bei Mainboard/CPU Defekt ? im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Servus, Ich Schilder mal grad eben was gestern abend passiert ist. Ich und meine Freundin saßem am Rechner als es auf einmal einen mittelmässigen... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von Takeoff, 11. April 2008.

  1. Takeoff
    Takeoff PC-User
    Registriert seit:
    11. April 2008
    Beiträge:
    17
    Zustimmungen:
    0
    Name:
    Florian
    1. SysProfile:
    23996

    Servus,

    Ich Schilder mal grad eben was gestern abend passiert ist.
    Ich und meine Freundin saßem am Rechner als es auf einmal einen mittelmässigen knall gab und ihr PC aus war.
    nach ein paar min, haben wir versucht ihn wieder zu starten, er lief an Bootet auch doch dann kurz nach dem der Windows Boot screen erschien, wieder aus.


    Ich Habe schon RAM, HDD und das Netzteil ausgetauscht.
    Doch das problem tritt nach wie vor auf.
    Es kommt aber auch kein piepton oder sonstiges.
    Und je nach dem wie lange er aus ist schafft er es bis max. zum windows boot screen.
    Startet man ihn 2 mal hintereinander geht er direkt beim 1 screen aus(da wo CPU,RAM Bios infos stehn).

    System:

    CPU: P4 3,0 Ghz
    Mainboard: Gigabyte GA-8S649MF
    Bios: Award Bios
    HDD: Samsung 80GB
    Graka: PNY Nvidia 8600 GTS



    Ich Bin mit meinen Kenntnissen am Ende, und nun frage ich euch, vll kennt einer die lösung für das problem, bzw. kann mir sagen welche Hardware Defekt ist und ersetzt werden muss.

    Danke schonmal :)

    Mfg
    Takeoff
     
  2. User Advert

  3. Diabolus
    Diabolus Deutscher Meister 2011
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.567
    Zustimmungen:
    204
    1. SysProfile:
    1909
    2. SysProfile:
    10701
    16100
    21574
    Steam-ID:
    sysp_diabolus

    es hat geknallt? und hats vllt auch irgendwie gestunken? kann sein, dass sich aufm mainboard nen elko verabschiedet hat, das rummst einma und dann stinkt es wie sau ;)

    ich kenn es eigentlich nur vom netzteil, aber das habt ihr ja schon getauscht, schau einfach mal aufm mainboard rum, ob da einer der zylinderfoermigen kondensatoren geplatzt is
     
  4. Takeoff
    Takeoff PC-User
    Themenstarter
    Registriert seit:
    11. April 2008
    Beiträge:
    17
    Zustimmungen:
    0
    Name:
    Florian
    1. SysProfile:
    23996
    Also gestunken hat komischer weise nix, aber ich tauch mal eben ab und guck nach :D

    Edit: Nein, also sind alle noch vorhanden und keine offensichtlichen schäden.
     
  5. Takeoff
    Takeoff PC-User
    Themenstarter
    Registriert seit:
    11. April 2008
    Beiträge:
    17
    Zustimmungen:
    0
    Name:
    Florian
    1. SysProfile:
    23996
    Ich bau jetzt mal das mainboard aus und guck mir die rückseite mal an. vll erkennt man dort etwas?

    Edit: auch auf der Hinterseite keine Offensichtlichen Schäden, oder Verbrannte/Dunklen Stellen.
    Lötpunkte auch alle noch Vorhanden.
     
  6. Hardfighter
    Hardfighter Computer-Experte
    Registriert seit:
    12. Oktober 2007
    Beiträge:
    983
    Zustimmungen:
    30
    1. SysProfile:
    47062
    2. SysProfile:
    42945147962
    Also mh... schwere frage hast du schon mla Probiert im Abgesicherten Hochzu fahren ?
    Cpu kann es eigendlich ned sein weil wenn der silizium kern einmal bum macht ist das Mainboard ganz im Ars...

    Mfg Hardfighter
     
    #5 Hardfighter, 11. April 2008
  7. Takeoff
    Takeoff PC-User
    Themenstarter
    Registriert seit:
    11. April 2008
    Beiträge:
    17
    Zustimmungen:
    0
    Name:
    Florian
    1. SysProfile:
    23996
    es ist egal in welchem Modus ich es probieren er geht einfach aus.
    Wenn das system denn soweit kommt, das ich den Abgesichteren modus auswählen kann.
     
  8. Hardfighter
    Hardfighter Computer-Experte
    Registriert seit:
    12. Oktober 2007
    Beiträge:
    983
    Zustimmungen:
    30
    1. SysProfile:
    47062
    2. SysProfile:
    42945147962
    Mh versuch einfach mal Eine Win XP CD zu Booten ob er dan noch aus geht.
    Könnte klapen aber naja du sagtest ja es hat schön Bumm gemacht .

    Was aber auc h sein kann ist das das Maindboard an das Gehüße kommt. schau einfach mal nach.

    Mfg Hardfighter
     
    #7 Hardfighter, 11. April 2008
  9. Takeoff
    Takeoff PC-User
    Themenstarter
    Registriert seit:
    11. April 2008
    Beiträge:
    17
    Zustimmungen:
    0
    Name:
    Florian
    1. SysProfile:
    23996
    kann es sein das er einfach zu heiss wird, ich habe grad festgestellt, das vom CPU lüfter auf 2 seiten die füße abgebrochen sind, und das war als ich vor 2 wochen die grafikkarte einbaute nicht so.

    Mfg Takeoff
     
  10. Hardfighter
    Hardfighter Computer-Experte
    Registriert seit:
    12. Oktober 2007
    Beiträge:
    983
    Zustimmungen:
    30
    1. SysProfile:
    47062
    2. SysProfile:
    42945147962

    in wie fern siend die abgebrochen ?

    Wenn mach mal eien neuen lüfter drauf der en biche mehr Power hat.
    was aber auch eigendlich ned sien kann weill so schnell wir en Normaler Pc nicht wenn an ihm nix gemahct wurde. wie Tackten oder so .
     
    #9 Hardfighter, 11. April 2008
  11. Takeoff
    Takeoff PC-User
    Themenstarter
    Registriert seit:
    11. April 2008
    Beiträge:
    17
    Zustimmungen:
    0
    Name:
    Florian
    1. SysProfile:
    23996
    Soweit das er auf der einen seite in der luft war. ich mache mal ein bild moment.
     
  12. Takeoff
    Takeoff PC-User
    Themenstarter
    Registriert seit:
    11. April 2008
    Beiträge:
    17
    Zustimmungen:
    0
    Name:
    Florian
    1. SysProfile:
    23996
    #11 Takeoff, 11. April 2008
    Zuletzt bearbeitet: 11. April 2008
  13. wirr0
    wirr0 Computer-Experte
    Registriert seit:
    26. Februar 2008
    Beiträge:
    952
    Zustimmungen:
    39
    1. SysProfile:
    56101
    2. SysProfile:
    113611
    naja ohne der Halterung steht der Lüfter auf einen seite sicher nicht direkt auf der CPU,.. kann leicht sein das die CPU dadurch zu heiß wird und der PC runterfährt.

    auf jeden fall mal mit nem anderen kühler probieren.

    vielleicht war der Knall ja vom Plastik, das abgebrochen ist.

    fg
     
  14. RavingRAT
    RavingRAT Computer-Experte
    Registriert seit:
    27. Dezember 2006
    Beiträge:
    762
    Zustimmungen:
    40
    1. SysProfile:
    27027
    2. SysProfile:
    35745
    42962
    21748
    21199
    Das halte ich auch für durchaus möglich, schließlich steht die Halterung eines CPU Kühlers, je nach Modell und wie fest man die Schrauben angezogen hat, ja doch schon recht stark unter Spannung.

    MfG RavingRAT
     
  15. Takeoff
    Takeoff PC-User
    Themenstarter
    Registriert seit:
    11. April 2008
    Beiträge:
    17
    Zustimmungen:
    0
    Name:
    Florian
    1. SysProfile:
    23996
    hab jetzt nen neuen kühler besorgt und werde mal einbauen :)
     
  16. Takeoff
    Takeoff PC-User
    Themenstarter
    Registriert seit:
    11. April 2008
    Beiträge:
    17
    Zustimmungen:
    0
    Name:
    Florian
    1. SysProfile:
    23996
    So,

    Also Neuer Lüfter drin, und es läuft.
    Eigentlich ein offensichtliches problem gewesen, nur in manchen situationen denkt man an sowas nicht und kommt nicht drauf.
    Danke auf jedenfall für die hilfe jungs.


    Mfg
    Takeoff
     
Thema:

Mainboard/CPU Defekt ?

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden