1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Logos fehlen im SysProfile? Hier melden!

Dieses Thema im Forum "News & Bugs zu SysProfile" wurde erstellt von Da GuRu, 6. Juni 2010.

  1. Saphir

    Saphir Grünschnabel

    Registriert seit:
    15. Dezember 2013
    Beiträge:
    7
    Zustimmungen:
    0

    Ein CAPTIVA-Logo würde mich sehr freuen. :)
    CAPTIVA Website
     

    Anhänge:

  2. scy

    scy Grünschnabel

    Registriert seit:
    25. Dezember 2013
    Beiträge:
    2
    Zustimmungen:
    0
    1. SysProfile:
    6384

    Monsoon Komponenten für Wasserkühlung

    Monsoon Cooling
     
  3. Kruppy

    Kruppy BIOS-Schreiber

    Registriert seit:
    25. November 2010
    Beiträge:
    705
    Zustimmungen:
    44
    Name:
    Andy
    1. SysProfile:
    117495
    2. SysProfile:
    181318
    Steam-ID:
    Reidarty
  4. sLiX

    sLiX AMD Hater

    Registriert seit:
    10. Mai 2010
    Beiträge:
    6.049
    Zustimmungen:
    350
    Name:
    Pascal
    1. SysProfile:
    49749
    2. SysProfile:
    174936
    Steam-ID:
    slix1993
    Ist hier überhaupt schon jemals ein Logo geupdatet worden?

    Sry, aber wenn man sowas anbietet kann man das auch (jährlich) aktualisieren..

    Es gibt mittlerweile schon Haswell und in meinen Profilen sind immer noch die Logos der 1. Gen der Core CPUs.. Als Beispiel.

    Oder statt AMD Radeon wird noch ATI angezeigt bei den neueren Karten.
     
    1 Person gefällt das.
  5. Floert

    Floert Grünschnabel

    Registriert seit:
    6. Februar 2014
    Beiträge:
    9
    Zustimmungen:
    0
    1. SysProfile:
    59126
    2. SysProfile:
    111587
    111592
  6. Floert

    Floert Grünschnabel

    Registriert seit:
    6. Februar 2014
    Beiträge:
    9
    Zustimmungen:
    0
    1. SysProfile:
    59126
    2. SysProfile:
    111587
    111592
  7. Jocky

    Jocky Grünschnabel

    Registriert seit:
    28. Februar 2014
    Beiträge:
    1
    Zustimmungen:
    0
  8. Frask3r

    Frask3r PC-User

    Registriert seit:
    4. Januar 2014
    Beiträge:
    28
    Zustimmungen:
    1
    Name:
    Simon
    1. SysProfile:
    122751
    Falls das hier jemals geupdated wird:

    Auch bei mir fehlen:
    -Bitfenix
    -AMD FX Series
    -AMD R9 Series

    Bitte tut was :)
    Dank im Vorraus!
     
    #173 Frask3r, 9. April 2014
    Zuletzt bearbeitet: 9. April 2014
  9. YuT666

    YuT666 Grünschnabel

    Registriert seit:
    13. August 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Mercury fehlt.

    3Dlabs ebenso.
     

    Anhänge:

    #174 YuT666, 13. August 2014
    Zuletzt bearbeitet: 13. August 2014
  10. KleinerCorsair

    KleinerCorsair Grünschnabel

    Registriert seit:
    16. August 2014
    Beiträge:
    4
    Zustimmungen:
    0
    1. SysProfile:
    184940
  11. YuT666

    YuT666 Grünschnabel

    Registriert seit:
    13. August 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Wenn nicht mal mehr gängige Herstellerlogos hier aufgenommen werden ist schon Einiges im Argen. Hier geht irgendwie nichts mehr weiter, da es die "Oberen" nicht wirklich interessieren wird, ob das ein oder andere Logo hier noch aufgenommen wird.

    Who cares? Richtig ... niemanden.
     
  12. Tanzmusikus

    Tanzmusikus Grünschnabel

    Registriert seit:
    11. Oktober 2014
    Beiträge:
    2
    Zustimmungen:
    0
    1. SysProfile:
    152986
    Hallo,

    mir fehlen z.B. diese Logos noch:
    - Dynalab (Audio Technology; glaube aus NY,USA)
    - ExtreMemory (RAM aus D'land)
    - Nager-IT (Bio Maus)
    - Mivoc (á la Speakertrade; Firma aus D'land)
    - O2 (Telefónica); Alice DSL ist vorhanden - Danke!
    - WD bzw. Western Digital

    Beste Grüße,
    TM
     
  13. Luchaos

    Luchaos Grünschnabel

    Registriert seit:
    29. Dezember 2014
    Beiträge:
    1
    Zustimmungen:
    0
  14. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849
    Heißt ganz EKL Alpenföhn. Wenn du das Eingibst bekommst du das EKL Logo. Alpenföhn ist 'nur' eine umfassende Produktmarke. :)
     
  15. BL4CK DR4GON

    BL4CK DR4GON Praktikant

    Registriert seit:
    15. Mai 2014
    Beiträge:
    32
    Zustimmungen:
    0
    Name:
    BD
    Das Logo von FUNC fehlt – dieses wäre super, wenn ich's im Profil zeigen könnte. :)
     
    #180 BL4CK DR4GON, 27. Januar 2015
Die Seite wird geladen...

Logos fehlen im SysProfile? Hier melden! - Weitere Themen

Forum Datum

Sysprofil Wasserkühlung

Sysprofil Wasserkühlung: Bei Sysprofile... kann ich meine Wasserkühlungsbereich nicht anzeigen. ich habe alles beschrieben und auch piclines hochgeladen im Wakübereich. Aber es wird nicht angezeigt. Und wenn ich z.B bei...
Fragen zur Einrichtung von SysProfile 14. April 2010

Windows Logos

Windows Logos: Hallo zusammen, denke irgendwie das Thema geht im Logos-fehlen Thread total unter. Habe hier vorgeschlagen endlich die offiziellen Windows Logos zu nutzen: (siehe unten) Das derzeitige Win7...
Fragen zur Einrichtung von SysProfile 26. Januar 2010

Sysprofil Regeln

Sysprofil Regeln: Hallo, Wir haben es Samstag, 4:17Uhr, Sternzeit...nein, das geht zu weit:o. Spaß bei Seite. Ich habe diesen Diskusionsthread eröffnet um einige dinge anzusprechen. Ich würde gerne die Meinung von...
Fehler im Forum 4. Juli 2009

Sysprofil Jay_aR

Sysprofil Jay_aR: Hallo, wollte heut mal mein System vorstellen...Hoffe ihr schreibt en bissl was dazu... paar kommentare wärn auch toll... wenn ihr verbesserungsvorschläge habt freu ich mich natürlich...
SysProfile-Vorstellung 29. Juli 2008

SYSprofil tipp?

SYSprofil tipp?: moin leudde ich bin neu im forum und habe nun nen problem und zwar werden beim sysprofil immer tipps angezeigt doch mit einem komm ich nicht klar und zwar mit diesem Tipp Wenn Du in...
Archiv 17. Juli 2008

Sysprofil 23252

Sysprofil 23252: Hi Leut´s, hab heut mal Bilder von meinem Wand-PC reingestellt. Is denk ich mal was anderes, auf alle Fälle ein Blick wert. Gruß
Archiv 12. März 2008

Logos

Logos: Ich habe ja schon im Logothread geschrieben, dass ich gerne ein Pentium 3 Logo hätte. Dieses scheint auch zu existieren: http://www.sysprofile.de/logos/pentium3.gif Es wird bei mir aber nicht...
News & Bugs zu SysProfile 8. August 2007

SysProfil einrichten

SysProfil einrichten: Hallo ich habe mich registriert und werde in der Startseite auch mit meinem Niknamen begrüßt. Auch eine Nummer (30857) wird mir bereits genannt. Ich kann das Pr. aber leider nicht finden. Wenn ich...
Fragen zur Einrichtung von SysProfile 6. Mai 2007

Diese Seite empfehlen