1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Logos fehlen im SysProfile? Hier melden!

Dieses Thema im Forum "News & Bugs zu SysProfile" wurde erstellt von Da GuRu, 6. Juni 2010.

  1. Proko

    Proko Grünschnabel

    Registriert seit:
    7. Juni 2012
    Beiträge:
    1
    Zustimmungen:
    0

    Moin Alpenföhn fehlt ebenfalls noch
    [​IMG]
     
  2. Schorsch 1992

    Schorsch 1992 Hardware-Wissenschaftler

    Registriert seit:
    15. April 2009
    Beiträge:
    439
    Zustimmungen:
    28
    Name:
    Georg Sauer
    1. SysProfile:
    90541
    2. SysProfile:
    112434
    123414
    168288
    149315
    111232
    128204

    Auch wenn ich nicht damit rechne das es hier in absehbarer zeit mal wieder ein Logo Update geben wird ist mir aufgefallen das das SanDisk Logo noch fehlt (Speichermedien u.a. SSDs) und auch das Athlon II X4 Logo fehlt noch wie auch das aktuelle Logo vieler weiterer aktueller AMD und Intel CPUs (Alle hier bereits mehrfach erwähnt).
     

    Anhänge:

    #137 Schorsch 1992, 30. Juni 2012
    2 Person(en) gefällt das.
  3. MeisterTimbo

    MeisterTimbo Grünschnabel

    Registriert seit:
    19. Januar 2009
    Beiträge:
    1
    Zustimmungen:
    0
    Name:
    Tim
    1. SysProfile:
    77876
    #138 MeisterTimbo, 2. August 2012
  4. ptnn

    ptnn Grünschnabel

    Registriert seit:
    25. Juli 2012
    Beiträge:
    12
    Zustimmungen:
    1
    1. SysProfile:
    16741
    Tt eSPORTS Headset
     
    1 Person gefällt das.
  5. Insane.J

    Insane.J Grünschnabel

    Registriert seit:
    29. April 2008
    Beiträge:
    4
    Zustimmungen:
    1
    Name:
    Markus
    1. SysProfile:
    5405
  6. Fishman

    Fishman PC-User

    Registriert seit:
    13. April 2007
    Beiträge:
    20
    Zustimmungen:
    3
    1. SysProfile:
    13787
  7. PowerHTPC

    PowerHTPC Grünschnabel

    Registriert seit:
    22. August 2012
    Beiträge:
    4
    Zustimmungen:
    1
    1. SysProfile:
    163770
    also das Point of View-Logo und das TGT-Logo fehlen auch, zumindest in meinem Profil! ;)

    Ich weiss ja nicht wie das gehandhabt wird mit TGT, da dies ja ein deutsches Tochterunternehmen ist, das sich ausschließlich um die overclocked-Grafikkarten von Point of View kümmert, ähnlich den M-Modellen bei den Autos von BMW. TGT ist sozusagen der Haus-Tuner von PoV.

    Müsst Ihr, die Admins, mal schauen wie ihr das einstellt!

    http://upload.wikimedia.org/wikipedia/de/8/8e/PointOfViewLogoButtonJPG.jpg

    http://www.pointofview-online.com/userfiles/News-images/gf400/TGT.jpg
     
  8. Fishman

    Fishman PC-User

    Registriert seit:
    13. April 2007
    Beiträge:
    20
    Zustimmungen:
    3
    1. SysProfile:
    13787
    3 Person(en) gefällt das.
  9. niphja

    niphja Holla die Waldfee

    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja
  10. sascha.erl

    sascha.erl PC-User

    Registriert seit:
    19. März 2012
    Beiträge:
    29
    Zustimmungen:
    1
    Name:
    Sascha Erl
    1. SysProfile:
    148222
    Gehäuse Hersteller = "anidées"

    Logo findet sich hier oben Links: anidees design
     
  11. PowerHTPC

    PowerHTPC Grünschnabel

    Registriert seit:
    22. August 2012
    Beiträge:
    4
    Zustimmungen:
    1
    1. SysProfile:
    163770
    Meine Grafikkarte von Point of View wird nun nicht mehr angezeigt. Ebenfalls hätte ich neben dem Point of View-Logo gerne auch das TGT-Logo in meinem Profil, da die Grafikkarte von beiden Herstellern zusammen entwickelt wurde. Ich beziehe mich auf Post #142.

    Ebenso fehlt in meinem Profil die Verlinkung zu meinem Diskussions-Thread.

    Danke.
     
    #146 PowerHTPC, 2. September 2012
    Zuletzt bearbeitet: 2. September 2012
    1 Person gefällt das.
  12. MrFreakYu

    MrFreakYu Computer-Versteher

    Registriert seit:
    4. Dezember 2010
    Beiträge:
    118
    Zustimmungen:
    3
    Name:
    JD
    1. SysProfile:
    89299
    Steam-ID:
    mrfreakyu
    So, ich hoffe, der Thread hier wird noch beachtet, jedenfalls hab ich mir das alles mal angeschaut und mir ist ein Bisschen was aufgefallen..:



    Das wars dann von mir, danke schon Mal :)
     
  13. GTAFr€aK

    GTAFr€aK PC-User

    Registriert seit:
    23. Oktober 2010
    Beiträge:
    23
    Zustimmungen:
    0
    Name:
    Anonymous :P
    1. SysProfile:
    118168
    #148 GTAFr€aK, 23. Dezember 2012
    Zuletzt bearbeitet: 23. Dezember 2012
  14. sascha.erl

    sascha.erl PC-User

    Registriert seit:
    19. März 2012
    Beiträge:
    29
    Zustimmungen:
    1
    Name:
    Sascha Erl
    1. SysProfile:
    148222
    Viele bekannte Marken sind hier genannt dies nun auch schon länger gibt,
    aber immer noch nicht eingepflegt wurden, schade :(

    Kann man als Community euch nicht irgenwie unter die Arme greifen?
     
    1 Person gefällt das.
  15. master256

    master256 Grünschnabel

    Registriert seit:
    16. September 2012
    Beiträge:
    4
    Zustimmungen:
    0
    Habe grade mal meine Komponenten durchgesehen und mir fiel auf das Lite-On
    gar nicht in eurer Liste vertreten ist...

    Lite-On stellt hauptsächlich optische Laufwerke für PC's her,
    sollte denke doch der ein oder andere haben.

    Herstellerseite: Lite-On IT Lite-On IT Corporation Europe
    Logo: http://www.pulseit.net.au/images/Logos/LiteOn.jpg

    http://www.pulseit.net.au/images/Logos/LiteOn.jpg

    Dann wäre evtl. noch das neue Logo der AMD FX CPU's:

    http://www.ocfreaks.com/wp-content/uploads/2012/03/amd-fx-logo1.jpg
     
Die Seite wird geladen...

Logos fehlen im SysProfile? Hier melden! - Weitere Themen

Forum Datum

GTA 5 PC mit Fehler "ERR_GFX_D3D_INIT": Spieler melden weiter Abstürze

GTA 5 PC mit Fehler "ERR_GFX_D3D_INIT": Spieler melden weiter Abstürze: GTA 5 PC mit Fehler "ERR_GFX_D3D_INIT": Spieler melden weiter Abstürze 06.05.2015 09:15 - Schon seit dem Tag der Veröffentlichung von Grand Theft Auto 5 gab es einige Spieler, die über...
PCGH-Neuigkeiten 6. Mai 2015

Windows Logos

Windows Logos: Hallo zusammen, denke irgendwie das Thema geht im Logos-fehlen Thread total unter. Habe hier vorgeschlagen endlich die offiziellen Windows Logos zu nutzen: (siehe unten) Das derzeitige Win7...
Fragen zur Einrichtung von SysProfile 26. Januar 2010
FAQ

Nehalem und Logos?

Nehalem und Logos?: Kann Sysprofile.de bitte mal den Nehalem in die Bestandsliste einfügen :D Ich habe den im Profil stehen aber er wird nicht als TOP CPU erkannt! Das i7 Logo (in den Bildern) wäre natürlich auch...
Archiv 8. November 2008

Wie kann man Logos ins sysprofile laden ??

Wie kann man Logos ins sysprofile laden ??: Hallo, ich bin ganz ganz neu hier. Und schon meine erste Frage: Ich möchte wie andere Benutzer auf meiner sysprofile Seite Logs einbringen. Z.B. spezi260 is powered by.......... wie...
Fragen zur Einrichtung von SysProfile 1. Oktober 2008

Bearbeitung eines Logos

Bearbeitung eines Logos: Hallo leute, ich hätte eine kleine bitte an euch! Da ich keinerlei Ahnung von Bildbearbeitung habe bin ich mit dieser Aufgabe überfordert^^. Das Logo im Anhang soll so bestehen bleiben,nur der...
Archiv 26. Juni 2008

Logos

Logos: Ich habe ja schon im Logothread geschrieben, dass ich gerne ein Pentium 3 Logo hätte. Dieses scheint auch zu existieren: http://www.sysprofile.de/logos/pentium3.gif Es wird bei mir aber nicht...
News & Bugs zu SysProfile 8. August 2007

Fehler im SysProfil...

Fehler im SysProfil...: SyS-Profile... ...öffnen sich nur ab&zu voll komisch. Die Seite kann nich angezeigt werden. Die anderen I-Net-Seiten gehen aber ;) is da z.Z. nen Umbau oder irgendwie was ?? ^^ Mfg Marcel-HL...
News & Bugs zu SysProfile 15. Juni 2007

Logos fehlen im SysProfile? Bitte hier posten!

Logos fehlen im SysProfile? Bitte hier posten!: Also hier könnt ihr posten wenn euch noch Logos im SysProfile fehlen. Bitte immer mit einem kleinen Logo posten oder wenigstens einen Herstellerlink geben. Ich werde hier dann eine kleine Liste...
News & Bugs zu SysProfile 18. Mai 2007

Diese Seite empfehlen