1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Login in Sysprofile ? :(

Dieses Thema im Forum "News & Bugs zu SysProfile" wurde erstellt von twinny, 29. Oktober 2007.

  1. twinny

    twinny Grünschnabel

    Registriert seit:
    29. Oktober 2007
    Beiträge:
    2
    Zustimmungen:
    0

    Hallo erstmal ;)

    Ich hab das gleiche Problem , kann mich in meinen gestrigen erstellten Sysprofile leider nicht einloggen, jedoch wie man sieht ins Forum. :)
    Weder mit Username noch mit ID. Probiert mit Mozilla firefox u. Intern. Expl. 7:



    Wäre für Hilfe sehr dankbar ;)



    Danke euch.



    ciao



    twinny
     
  2. Da GuRu

    Da GuRu Administrator
    Admin

    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.567
    Zustimmungen:
    86

    ...hi

    ist eine mail mit zugangsdaten angekommen ?
     
  3. twinny

    twinny Grünschnabel
    Themenstarter

    Registriert seit:
    29. Oktober 2007
    Beiträge:
    2
    Zustimmungen:
    0
    re :)

    Jau, nun klappt es wunderbar . Das ursprüngliche pass war wohl 5 zeichen zu lang , da nun 5 Zeichen kürzer ;) Danke dir für den schnellen support :cool:

    ciao

    twinny
     
  4. UZS_Lion

    UZS_Lion Grünschnabel

    Registriert seit:
    11. Februar 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Probleme!

    Habe sysprofile mit meiner hompage verlinkt seidem läd die seite wo der link drauf ist richtig lange und wenn ich den link wieder lösche läuft wieder alles wunderbar! frage hat sysprofile probleme?
     
  5. Spacerat

    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911
    Wie hast du SysProfile denn dann da bitte verlinkt? Ein normaler Link verursacht keine solchen Probleme. Evtl liegts an geladenen Bildern, Werbung o.Ä.
     
  6. UZS_Lion

    UZS_Lion Grünschnabel

    Registriert seit:
    11. Februar 2008
    Beiträge:
    3
    Zustimmungen:
    0
    hi

    wie soll ich dir das erklären 2mann von uns haben die sysprofilelinks drauf uzs lion & fang die kugel! bei uns läds wie 56 K bei die anderen die den link noch nicht haben läd es wunderbar und wenn wir die den link haben löschen läuft es so gut wie bei den anderen! kannst mal schauen? ist besser als hir ewig rum zu schreiben und keiner versteht ein richtig! klick auf mitglieder und dann auf die jeweiligen namen danke! www.uzs-clan.de
     
  7. Spacerat

    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911
    Ach du verlinkst die Signaturen.. trotzdem laden hier alle seiten in etwa gleichschnell... komisch..
    Kanns dir leider nicht sagen, vllt kann Guru nach den Serverstatistiken eher was sagen.

    Übrigens kannst du für solche Anfragen das nächste Mal ein eigenes Thema erstellen. Das hier hatte was völlig anderes behandelt. ;)
     
  8. gwen

    gwen Profi-Schrauber

    Registriert seit:
    16. Januar 2008
    Beiträge:
    372
    Zustimmungen:
    9
    1. SysProfile:
    53334
    Bei mir lädt die Seite problemlos. Wie sieht es bei den Usern aus, wenn sie das Sysprofile direkt aufrufen?
     
  9. UZS_Lion

    UZS_Lion Grünschnabel

    Registriert seit:
    11. Februar 2008
    Beiträge:
    3
    Zustimmungen:
    0

    ok das nächste mal mit eigenem thema bin hir neu im forum muss noch durchsteigen! ok danke dir nochmal spacerat vieleicht wird es besser mit der signatur!!!
     
Die Seite wird geladen...

Login in Sysprofile ? :( - Weitere Themen

Forum Datum

Login über sysProfil Seite nicht möglich

Login über sysProfil Seite nicht möglich: Hallo zusammen, Nach langer Zeit bin ich nun wieder hier und wollte mich Anmelden auf sysProfil Seite. Leider geht es nicht habe PW schon reset Schreibweise 100% Richtig. Bitte um Hilfe....
News & Bugs zu SysProfile 2. August 2014

Login nicht möglich

Login nicht möglich: Mein Login auf der Hauptseite (sysProfile: Dein SystemProfil online !) klappt seit einiger Zeit nicht mehr. Die Paßwort vergessen-Funktion ebensowenig. Deshalb komme ich leider nicht mehr auf mein...
News & Bugs zu SysProfile 25. Dezember 2013

Steam Login

Steam Login: Steam Login Wenn ich mich reinloge steh: :Wiederholen Sie die Zeichen unten, um zu Ihrer Sicherheit zu bestätigen, dass dies keine automatisch generierte Eingabe ist. Wo soll ich den...
Computerfragen 17. Januar 2012

Login bei Sysprofile nicht möglich

Login bei Sysprofile nicht möglich: Ich hab für meinen Office Pc heute ein neues Konto angelegt und konnte es auch schon bearbeiten doch jetzt 3h später scheitert der Login mit. Login-Versuch gescheitert ! Leider konnten wir...
News & Bugs zu SysProfile 31. August 2011

Nach Login weiterleiten

Nach Login weiterleiten: Nach Login weiterleiten Halls, auf meiner Homepage habe ich einen Login bereich mit kingtools.de eingerichtet. Jetzt möchte ich, das meine User nach dem Login weitergeleitet werden, auf die...
Computerfragen 20. Juli 2011

Login bei SysProfile geht nicht mehr

Login bei SysProfile geht nicht mehr: Hallo,weiß jetzt nicht ob ich hier jetzt genau richtig bin,aber ich versuchs mal. Seit ein paar Tagen kann ich mich nicht mehr im SysProfile einloggen.Obwohl ich am Benutzername und Kennwort...
Fragen zur Einrichtung von SysProfile 13. August 2008

Login???

Login???: Hi, ich habe mich Registriert und wollte mich einlogen und seid Anfang an kommt diese Fehler Meldung: Login-Versuch gescheitert !Leider konnten wir Deine Account-Daten: Login: Raptorcss PW:...
News & Bugs zu SysProfile 16. Oktober 2007

Diese Seite empfehlen