Kleine Frage zu Timings beim Ram

Diskutiere und helfe bei Kleine Frage zu Timings beim Ram im Bereich Arbeitsspeicher im SysProfile Forum bei einer Lösung; Hallo, Ich habe eine kleine Frage, und zwar bei dem Timings vom Arbeitsspeicher :p, wo kann ich ihn anheben? Ich habe zwei G.Skill 800MHZ 1gb (den... Dieses Thema im Forum "Arbeitsspeicher" wurde erstellt von Michi-Geforce, 21. Juni 2007.

  1. Michi-Geforce
    Michi-Geforce Profi-Schrauber
    Registriert seit:
    7. April 2007
    Beiträge:
    321
    Zustimmungen:
    1
    1. SysProfile:
    38836
    2. SysProfile:
    78747

    Hallo,

    Ich habe eine kleine Frage, und zwar bei dem Timings vom Arbeitsspeicher :p, wo kann ich ihn anheben? Ich habe zwei G.Skill 800MHZ 1gb (den roten)..

    Kann mir da einer helfen?

    MfG Michi
     
    #1 Michi-Geforce, 21. Juni 2007
  2. User Advert

  3. alex
    alex killed in action
    Registriert seit:
    30. Dezember 2006
    Beiträge:
    8.226
    Zustimmungen:
    291
    1. SysProfile:
    63644
    2. SysProfile:
    18897
    40873

    im BIOS !? :o

    :p
     
  4. Michi-Geforce
    Michi-Geforce Profi-Schrauber
    Themenstarter
    Registriert seit:
    7. April 2007
    Beiträge:
    321
    Zustimmungen:
    1
    1. SysProfile:
    38836
    2. SysProfile:
    78747
    ich weiß nur, das ich da die MHZ anheben kann, aber wo die Timings?
     
    #3 Michi-Geforce, 21. Juni 2007
  5. alex
    alex killed in action
    Registriert seit:
    30. Dezember 2006
    Beiträge:
    8.226
    Zustimmungen:
    291
    1. SysProfile:
    63644
    2. SysProfile:
    18897
    40873
    einfach mal im BIOS zumstöbern, nach sachen wie CAS, Latency, Command Rate und so zeug ^^

    bei deinem mainboard geht das auf jeden fall ;)
     
  6. Michi-Geforce
    Michi-Geforce Profi-Schrauber
    Themenstarter
    Registriert seit:
    7. April 2007
    Beiträge:
    321
    Zustimmungen:
    1
    1. SysProfile:
    38836
    2. SysProfile:
    78747
    Ich hab das komplett in deutsch da stehen, trotzdem finde ich das nicht xD
     
    #5 Michi-Geforce, 21. Juni 2007
  7. Julian
    Julian Computer-Experte
    Registriert seit:
    13. April 2007
    Beiträge:
    1.076
    Zustimmungen:
    6
    weiß jetzt nicht genau wo, aber des ist irgendwo bei den chipsatz einstellungen drin. Bei mir is glaub ich das 3 von oben links. musst du mal schauen
     
  8. Michi-Geforce
    Michi-Geforce Profi-Schrauber
    Themenstarter
    Registriert seit:
    7. April 2007
    Beiträge:
    321
    Zustimmungen:
    1
    1. SysProfile:
    38836
    2. SysProfile:
    78747
    Danke! Ich werde sofort nachschauen...
     
    #7 Michi-Geforce, 21. Juni 2007
  9. Michi-Geforce
    Michi-Geforce Profi-Schrauber
    Themenstarter
    Registriert seit:
    7. April 2007
    Beiträge:
    321
    Zustimmungen:
    1
    1. SysProfile:
    38836
    2. SysProfile:
    78747
    #8 Michi-Geforce, 21. Juni 2007
  10. alex
    alex killed in action
    Registriert seit:
    30. Dezember 2006
    Beiträge:
    8.226
    Zustimmungen:
    291
    1. SysProfile:
    63644
    2. SysProfile:
    18897
    40873
    läuft der mit cl4 stabil?
    weil auf den riegeln steht ja cl5-5-5-15

    deiner läuft mit cl4-6-6-15
     
  11. Michi-Geforce
    Michi-Geforce Profi-Schrauber
    Themenstarter
    Registriert seit:
    7. April 2007
    Beiträge:
    321
    Zustimmungen:
    1
    1. SysProfile:
    38836
    2. SysProfile:
    78747
    Jaa, sehr stabil, hatte noch nie einen Vorfall mit einem Absturz oder sonstigem.
    also soll ich den auf 5-5-5-15 machen?
    oder 4-4-4-13 oder was schlagt ihr vor
     
    #10 Michi-Geforce, 21. Juni 2007
  12. bernd das brot
    bernd das brot The real RocknRolla
    Registriert seit:
    8. Februar 2007
    Beiträge:
    6.700
    Zustimmungen:
    148
    Name:
    Justin
    1. SysProfile:
    18232
    2. SysProfile:
    18342
    nimm die 4-4-4-12 und wenns nicht läuft (mit mem test testen) dann machste 4-4-4-15 wenns dann immer noch nicht geht
    machste 4-5-4-15
     
    #11 bernd das brot, 21. Juni 2007
  13. Michi-Geforce
    Michi-Geforce Profi-Schrauber
    Themenstarter
    Registriert seit:
    7. April 2007
    Beiträge:
    321
    Zustimmungen:
    1
    1. SysProfile:
    38836
    2. SysProfile:
    78747
    @ Bernd das Brot
    hast du ein Link für den memtest? ich habe nur einen gefunden der bis zu 1024mb nur testen kann
     
    #12 Michi-Geforce, 21. Juni 2007
  14. alex
    alex killed in action
    Registriert seit:
    30. Dezember 2006
    Beiträge:
    8.226
    Zustimmungen:
    291
    1. SysProfile:
    63644
    2. SysProfile:
    18897
    40873
  15. Michi-Geforce
    Michi-Geforce Profi-Schrauber
    Themenstarter
    Registriert seit:
    7. April 2007
    Beiträge:
    321
    Zustimmungen:
    1
    1. SysProfile:
    38836
    2. SysProfile:
    78747
    jo, danke, ich melde mich wenn die tests durchgeführt wurden, also morgen =) bis dann
     
    #14 Michi-Geforce, 21. Juni 2007
  16. Michi-Geforce
    Michi-Geforce Profi-Schrauber
    Themenstarter
    Registriert seit:
    7. April 2007
    Beiträge:
    321
    Zustimmungen:
    1
    1. SysProfile:
    38836
    2. SysProfile:
    78747

    Also das XP fuhr nicht mehr hoch, nachdem ich die Timings getestet habe, wie bernd oben angegeben hat, trotzdem danke, jetzt weiß ich wo ich sowas finden kann
     
    #15 Michi-Geforce, 22. Juni 2007
Thema:

Kleine Frage zu Timings beim Ram

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden