1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

kein bios peep, rechner fährt nicht hoch

Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von roket, 3. Oktober 2014.

  1. roket

    roket Hardware-Wissenschaftler

    Registriert seit:
    9. Juli 2011
    Beiträge:
    443
    Zustimmungen:
    13

    ich habe derzeit ien problem mit einem 5 jahre alten pc:

    i7 920
    asus p6t
    Nivdea gtx260
    3*2gb ram
    850W Bequiet!

    bis vor kurzem lief noch alles.

    bislang durchgeführte maßnahme:
    bios resett
    ram tausch
    netzteil tausch

    fehlerbeschreibung:
    alle lüfter drehn auf höchser drezahl
    licht am powerknopf st an.
    kurzer laufwerkszugriff
    rechner bleibt an mit allen lüftern
    kein pios piep. (speaker ist angeschlossen)
    kein monitor bild
     
  2. scout

    scout Lebende CPU

    Registriert seit:
    1. Oktober 2013
    Beiträge:
    1.321
    Zustimmungen:
    88
    1. SysProfile:
    178882
    2. SysProfile:
    179870183162

    Hi roket,
    das hört sich für mich nach CPU an, schau mal ob der CPU Lüfter auch richtig drauf ist.
    Nimm die CPU auch mal raus, und mach neue WLP drauf.
     
  3. roket

    roket Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    9. Juli 2011
    Beiträge:
    443
    Zustimmungen:
    13
    brachte keine besserung.
     
  4. Snuffy

    Snuffy Capt'n Strohhut

    Registriert seit:
    20. November 2007
    Beiträge:
    5.864
    Zustimmungen:
    321
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve
    Erstmal vom Mainboard alles trennen, was nicht Netzteil, Board u. CPU ist.
    Also auch RAM raus, Grafikkarte runter, Festplatten ab (trenne diese auch alle vom Netzteil ab). Wenns dann wenigsten nen BIOS peep gibt, dann wirds einer der Teile sein, die nachträglich dran kommen.

    CMOS Reset durchführen!

    Wenn dann immer noch nichts ist - Netzteil mal tauschen gegen irgendwas...
     
  5. roket

    roket Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    9. Juli 2011
    Beiträge:
    443
    Zustimmungen:
    13
    mit minimal konfig habe ich schon probiert.
    ohne ram und ohne graka, gibt es immer noch kein ton von sich.
     
  6. scout

    scout Lebende CPU

    Registriert seit:
    1. Oktober 2013
    Beiträge:
    1.321
    Zustimmungen:
    88
    1. SysProfile:
    178882
    2. SysProfile:
    179870183162
    Das ist natürlich ein Problem, irgend eine Komponente hat sich wohl bei dir verabschiedet.
    Das jetzt per Ferndiagnose rauszufinden halte ich für eher unwahrscheinlich.
    Hast du den keinen PC Laden in der nähe die das mal schnell für ein paar Euro Checken könnten?
     
  7. Snuffy

    Snuffy Capt'n Strohhut

    Registriert seit:
    20. November 2007
    Beiträge:
    5.864
    Zustimmungen:
    321
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve
    Da bleibt eigtl. nur noch Netzteil, CPU o. Board über. Board u. CPU zu testen ist das schwierigere, weil nen Sockel 1366 CPU o. Board zu finden fürn Quertausch ist recht aufwendig, ein Netzteil fliegt aber immer mal irgendwo rum.
     
  8. scout

    scout Lebende CPU

    Registriert seit:
    1. Oktober 2013
    Beiträge:
    1.321
    Zustimmungen:
    88
    1. SysProfile:
    178882
    2. SysProfile:
    179870183162
    Das hat er ja schon gemacht, ganz oben hat er es in der Liste schon aufgeführt, Netzteil ausgetauscht. Ich denke mal das er so wirklich nicht mehr weiter kommt.
     
  9. Snuffy

    Snuffy Capt'n Strohhut

    Registriert seit:
    20. November 2007
    Beiträge:
    5.864
    Zustimmungen:
    321
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve
    Ups,

    du hast recht. Dann bleibt da nicht viel über... Aber ne Schrauberbude zu finden, die dann auch zufällig nen 1366er System rumstehen hat..
     
  10. scout

    scout Lebende CPU

    Registriert seit:
    1. Oktober 2013
    Beiträge:
    1.321
    Zustimmungen:
    88
    1. SysProfile:
    178882
    2. SysProfile:
    179870183162
    Das ist ja das Problem, und eines kaufen, das würde ich nun wirklich nicht mehr.
    In der Bucht verlangen die ja echt Horror Preise für ein gutes 1366 Board, und Bieten kannst du echt vergessen.
     
  11. scout

    scout Lebende CPU

    Registriert seit:
    1. Oktober 2013
    Beiträge:
    1.321
    Zustimmungen:
    88
    1. SysProfile:
    178882
    2. SysProfile:
    179870183162

    Klar kannst du einen 2GB Riegel dazukaufen, das funktioniert auf jeden Fall.
    Aber das Gigabyte Board würde ich dir jetzt nicht unbedingt empfehlen, nimm das H97 von ASUS oder such dir ein Asrock aus.
    Die restlichen Komponenten sind OK, da ist es dann Geschmacksache was du dazu nimmst.
     
Die Seite wird geladen...

kein bios peep, rechner fährt nicht hoch - Weitere Themen

Forum Datum

Rechner fährt nicht vernünftig hoch

Rechner fährt nicht vernünftig hoch: Moin Leute, mein Rechner spinnt momentan. Rechner wird eingeschaltet, Passwort eingegeben, Desktop erscheint, nichts passiert. Wenn man ca. 2-3 min wartet kommt folgende Meldung. [img]...
freie Fragen 14. Januar 2013

Rechner fährt hoch..geht dann aber wieder aus

Rechner fährt hoch..geht dann aber wieder aus: Hallo zusammen, bin etwas verzweifelt..mein Pc fährt hoch..aber geht dann einfach wieder aus.Muss dazu sagen der Rechner ist 4 Jahre alt und läuft mit Vista..Arbeitsspeicher ist 1 GB Vom Staub...
freie Fragen 4. Mai 2012

Rechner fährt nicht merh hoch

Rechner fährt nicht merh hoch: Rechner fährt nicht merh hoch Ich versuche die ganze Zeit, meinen alten Rechner wieder hochzufahren. Ich brauch ihn, weil die Sofware für unseren Navi auf dem neuen PC nicht läuft. Ich habe...
Computerfragen 1. Mai 2011

Rechner fährt hoch, aber kein Bild?

Rechner fährt hoch, aber kein Bild?: Rechner fährt hoch, aber kein Bild? Hallo. Ich habe ein Problem, nämlich habe ich am Freitag, den 5.11.10 eine Grafikkarte bekommen, die ich bestellt hatte.Es handelt sich um...
Computerfragen 12. Juli 2010

PC fährt nicht hoch (BIOS?)

PC fährt nicht hoch (BIOS?): Hallo! Ich habe folgendes Problem mit meinem PC: Beim Einschalten fährt er meistens nicht vollständig hoch. Ich muss dann die Reset-Taste drücken und ein paar Sekunden warten, bis ein Piep...
Probleme mit Hardware 17. August 2010

Rechner fährt nicht hoch

Rechner fährt nicht hoch: Hallo, Phenom9950 Abit Ax78 2x2 Gb ddr2 250 GB Seagate Corsair cx400 3850 512mb alles normaltakt Mein Rechner fährt seit heute morgen nicht mehr hoch. Erst laufen nach dem Drücken des Schalters...
Probleme mit Hardware 9. Mai 2010

Rechner fährt nicht mehr hoch :(

Rechner fährt nicht mehr hoch :(: Hallo, ich hab seit geraumer Zeit Probleme mit meinem PC. Nachdem dann plötzlich meine Grafikkartentreiber ausgefallen sind (wieso keine Ahnung) und ich einen Bluesrceen hatte hab ich al ins...
Probleme mit Hardware 8. April 2010

Rechner fährt nicht mehr hoch ?!

Rechner fährt nicht mehr hoch ?!: Hallo, habe meine Wasserkühlung neu befüllt und seit dem geht mein rechner nicht mehr. Er geht noch an Board leuchtet Wakü läuft und das wars... . Fährt nicht mehr hoch. Woran kann das liegen bzw...
Probleme mit Hardware 18. Januar 2010

Diese Seite empfehlen