Kein Bild seit ich die Neue graka habe beim Booten

Diskutiere und helfe bei Kein Bild seit ich die Neue graka habe beim Booten im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Hallo allerseits, das problem plagt mich jetzt schon ein paar wochen, aber ich war zu faul mich mal darum zu kümmern, es ist so. meine HD4850 ist... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von -TheDon-, 11. März 2010.

  1. -TheDon-
    -TheDon- Computer-Experte
    Registriert seit:
    7. Juni 2007
    Beiträge:
    1.150
    Zustimmungen:
    27
    1. SysProfile:
    33086

    Hallo allerseits, das problem plagt mich jetzt schon ein paar wochen, aber ich war zu faul mich mal darum zu kümmern, es ist so.

    meine HD4850 ist abgeschmiert ( kein bild ).
    hab ich mir eine HD4890 besorgt, die zwar funktioniert aber sehr merkwürdig, jedesmal wwenn ich den pc boote hab ich kein bild auf dem display, dann steck ich strom aus, nimm die graka raus, bios baterry weg.. 1min warten und alles wieder rein, dann bekomme ich wieder ein bild. Muss aber halt jedesmal datum und uhrzeit einstellen und ausserdem nervt das echt krass jedesmal die graka und baterry rauszunehmen.

    ich hab 0 plan woran das liegen könnte, habt ihr vlt eine ahnung? :S

    wäre echt dankbar
     
  2. User Advert

  3. La2
    La2 Dr. Watson
    Registriert seit:
    9. Mai 2009
    Beiträge:
    3.438
    Zustimmungen:
    74
    1. SysProfile:
    105257

    AW: Kein Bild seit ich die Neue graka habe beim Booten

    Hat den dein NT auch genügend Leistung auf der 12V Schiene kann am NT liegen das es die Graka net mit genügend Strom versorgen kann.
     
    1 Person gefällt das.
  4. CCJzero
    CCJzero Lebende CPU
    Registriert seit:
    17. September 2008
    Beiträge:
    1.651
    Zustimmungen:
    60
    Name:
    Hias
    1. SysProfile:
    72717
    AW: Kein Bild seit ich die Neue graka habe beim Booten

    Ich würde auch auf das Netzteil tippen!

    "Modecom 500W": Hat laut Hersteller nur einen PCIe Stromstecker, also gehe ich davon aus dass du einen adapter verwendet hast!
    Hast du den Adapter an zwei verschiedenen Leitungen angeschlossen? oder an dem selben strang?
     
    1 Person gefällt das.
  5. -TheDon-
    -TheDon- Computer-Experte
    Themenstarter
    Registriert seit:
    7. Juni 2007
    Beiträge:
    1.150
    Zustimmungen:
    27
    1. SysProfile:
    33086
    AW: Kein Bild seit ich die Neue graka habe beim Booten

    Hallo und Danke an euch :)

    Es war wie fast bei jedem "problem" das bei mir auftritt eine dummheit, ich habe jetzt kA wieviele wochen nicht gesehen das dieser 6pin(warens glaub) adapter, 2x 3pin anschlüsse braucht.. xD war nur 1er angeschlossn xD

    :ugly: danke ^^ +R
     
  6. CCJzero
    CCJzero Lebende CPU
    Registriert seit:
    17. September 2008
    Beiträge:
    1.651
    Zustimmungen:
    60
    Name:
    Hias
    1. SysProfile:
    72717
    AW: Kein Bild seit ich die Neue graka habe beim Booten

    so einfach kanns sein :ugly:

    Letztens hab ich nen PC zusammengebaut, der hat nicht funtioniert "boot disk failure,...", dabei hab ich vergessen die hdd am strom anzuschließen...:o
    Aber das schlimmste was mir je passiert ist, war: "Sch**ße, das ding geht nicht!" Grund: Stromkabel am netzteil nicht angeschlossen :fresse:

    und danke fürs +R :D
     
  7. -TheDon-
    -TheDon- Computer-Experte
    Themenstarter
    Registriert seit:
    7. Juni 2007
    Beiträge:
    1.150
    Zustimmungen:
    27
    1. SysProfile:
    33086

    AW: Kein Bild seit ich die Neue graka habe beim Booten

    haha, wenn du wüsstest, ich habe nur solche probleme.. einmal dachte ich meine graka ist futsch aber nein, PCI-E 6pin war nicht angeschlossen


    kein ding =D
     
Thema:

Kein Bild seit ich die Neue graka habe beim Booten

Die Seite wird geladen...

Kein Bild seit ich die Neue graka habe beim Booten - Similar Threads - Bild graka Booten

Forum Datum

Google Stadia: Infos zur Controller-Kompatibilität und erste Bilder der Halterung für euer...

Google Stadia: Infos zur Controller-Kompatibilität und erste Bilder der Halterung für euer...: Google Stadia: Infos zur Controller-Kompatibilität und erste Bilder der Halterung für euer Smartphone In einem Support-Dokument gibt Google nun mehr Details zur Kompatibilität der Controller mit...
User-Neuigkeiten Donnerstag um 12:22 Uhr

Google Chrome: Geteilte Zwischenablage wird irgendwann wohl auch Bilder verschicken können

Google Chrome: Geteilte Zwischenablage wird irgendwann wohl auch Bilder verschicken können: Google Chrome: Geteilte Zwischenablage wird irgendwann wohl auch Bilder verschicken können So kann man Text oder Links einfach an andere Geräte schicken, zum Beispiel vom Desktop an das...
User-Neuigkeiten 9. November 2019

Adobe zeigt experimentelle KI-Funktionen für Bilder, Audio und Video

Adobe zeigt experimentelle KI-Funktionen für Bilder, Audio und Video: Adobe zeigt experimentelle KI-Funktionen für Bilder, Audio und Video möglicherweise gar eigene Apps erhalten. Der Fokus lag 2019 dabei auf der Plattform Sensei AI, welche im Hintergrund die Fäden...
User-Neuigkeiten 7. November 2019

Google Chrome für Android: Neues Kontextmenü bei Longpress auf Links und Bilder

Google Chrome für Android: Neues Kontextmenü bei Longpress auf Links und Bilder: Google Chrome für Android: Neues Kontextmenü bei Longpress auf Links und Bilder Aktuell wird da eine neue Ansicht verteilt, wenn man Links oder Bilder im Browser länger gedrückt hält. Bisher war...
User-Neuigkeiten 6. November 2019

Graka-Lüfter beim starten laut - Kein Bild

Graka-Lüfter beim starten laut - Kein Bild: Graka-Lüfter beim starten laut - Kein Bild
Computerfragen 30. August 2013

Pc Blackscreen beim zocken , Netzteil oder doch graka,cpu ? MIt bildern

Pc Blackscreen beim zocken , Netzteil oder doch graka,cpu ? MIt bildern: Pc Blackscreen beim zocken , Netzteil oder doch graka,cpu ? MIt bildern Servus, habe immer ein Problem, beim zocken egal welches game stürtzt nach einer unvorhersehbaren zeit mein pc ab ,...
Computerfragen 19. März 2013

Graka spinnt, Bild friert ein!

Graka spinnt, Bild friert ein!: Graka spinnt, Bild friert ein! Hallo, seit neuestem habe ich ein Problem mit meiner Grafikkarte: und zwar friert das Bild plötzlich ein und ich kann nichts mehr machen. Bei anspruchsvolleren...
Computerfragen 31. Oktober 2012

HDMI Sound über GraKa in 5.1 / oder Profiltool für Sound & Bild

HDMI Sound über GraKa in 5.1 / oder Profiltool für Sound & Bild: Servus liebe Community, ich habe nun schon vieles über mein Anliegen gelesen und irgendwie hat jeder das selbe Problem "HD GraKa (meine 5870) Audio über HDMI an Multi-Media-Anlage (Bose...
Sound & Audio 27. Mai 2012

Pc gibt kein Bild. Pcie 2.1 graka und Pcie 2.0 Mainboard

Pc gibt kein Bild. Pcie 2.1 graka und Pcie 2.0 Mainboard: Pc gibt kein Bild. Pcie 2.1 graka und Pcie 2.0 Mainboard Hallo. Habe mir eine AMD Radeon 6850 HD (http://www.mindfactory.de/product_info.php/info/p684136_1024MB-HIS-Radeon-HD-685...)...
Computerfragen 11. Februar 2012

Bekomme kein Bild am Monitor - Graka kaputt?

Bekomme kein Bild am Monitor - Graka kaputt?: Bekomme kein Bild am Monitor - Graka kaputt? Hallo leute... ich bin irgendwie schon bisschen ratlos...ich erzähl kurz und knapp mal die story... gestern so ca. um 18:40 habe ich meinen pc in...
Computerfragen 9. Januar 2012

Neine Graka kein Bild aber Ton von Windows

Neine Graka kein Bild aber Ton von Windows: Neine Graka kein Bild aber Ton von Windows Hallo, Ich habe mir eine neue Graka geleistet. Hab sie rein gemacht. Hab denn PC gestartet. Pc ging an und graka Lüfter ging an. Mach Bildschirm an...
Computerfragen 25. Oktober 2011

Graka Problem ! Kein Bild, PC fährt aber normal hoch.

Graka Problem ! Kein Bild, PC fährt aber normal hoch.: Graka Problem ! Kein Bild, PC fährt aber normal hoch. Hallo, Ich habe seit gestern das Problem das mein Bildschirm nicht mehr angeht. Der PC fährt ganz normal hoch jedoch zeigt...
Computerfragen 27. August 2010

Bilder bei Prozessor, Graka und co.

Bilder bei Prozessor, Graka und co.: Ich bin neu hier und hätt gern mal ne Frage: Wie bekomme ich Bilder an diesen Stellen in mein Profil Bild: [img] Bitte helft mir!! mfg dstraub93
Archiv 27. Mai 2008
Kein Bild seit ich die Neue graka habe beim Booten solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden