Kabelbrand?

Diskutiere und helfe bei Kabelbrand? im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Hallo, als ich haute im internet am surfen war kam mir auf einmal ein ganz starker plastik geruch in die nase. ich schaute mich um und roch an... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von K0Li8Ri | JB, 13. Dezember 2011.

  1. K0Li8Ri | JB
    K0Li8Ri | JB Hardware-Insider
    Registriert seit:
    10. Dezember 2010
    Beiträge:
    141
    Zustimmungen:
    0
    Name:
    #
    1. SysProfile:
    144454

    Hallo,

    als ich haute im internet am surfen war kam mir auf einmal ein ganz starker plastik geruch in die nase. ich schaute mich um und roch an meinem rechner und es schien mir alles nach einen Karbel brannt. also sofort alle stecker raus ziehen und rechner aufschrauben.
    Ich habe die übrigen Karbel, die ich nicht mehr anschließen musste in die zwischen wand zwischen außenhülle und der "platte", auf die das motherboard geschraubt ist gesteckt.
    Nun ist ein karbel bzw. der stecker/das anschlussstück, so nenne ich es jetzt mal,davon wohl zu heiß geworden und fing an zu richen.
    es ist jedoch nicht verschmort, sondern richt nur so.
    der rechner ist nicht abgestürzt und hat auch keine zicken gemacht es war alles wie immer.

    Nun meine frage was soll ich nun tun einfach den PC wieder anstellen und weiter machen oder wie ?


    danke jetzt schon mal für eure antworten !

    MfG

    K0Li8Ri | JB
     
    #1 K0Li8Ri | JB, 13. Dezember 2011
  2. User Advert

  3. Mr_Lachgas
    Mr_Lachgas Schutzgeist der Scheiße
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.101
    Zustimmungen:
    421
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194

    zu alles erst möchte ich mal wissen was ein "Karbel" ist
    ist wohl eine Hotelgruppe^^
    Karbel


    wahrscheinlich waren n paar kontakte zusammengequetscht und drückten durch die isolierung hindurch gegeneinander
    so kam es zwar zu keinem schluss, aber zu einer schlechten isolierung, welches eine kleine schmorstelle zur folge hatte
    wenn du an den leitungen so nichts siehst, dann leg die einfach mal vernünftig zusammen
    mitm kabelbinder "nicht zu fest" zusammenstrapsen und dann verstauen, ohen großen druck auf die leitungen auszuüben
    sollte nichts weiter passieren, betreib den rechner weiterhin,
    im ernstfall (schluss) würde sich das netzteil einfach abschalten
     
  4. K0Li8Ri | JB
    K0Li8Ri | JB Hardware-Insider
    Themenstarter
    Registriert seit:
    10. Dezember 2010
    Beiträge:
    141
    Zustimmungen:
    0
    Name:
    #
    1. SysProfile:
    144454
    mit dem "Karbel" ist die SATA-Stromverbindung vom Netzteil gemeint.

    ja ok dann mache ich es erst einmal so.

    also bis jetzt läuft noch alles gut nur meiner meinung nach läuft irgendein lüfter oder mehrere ungleichmässig.

    es ist der Cpu-Kühler, der ungleichmässig läuft.
     
    #3 K0Li8Ri | JB, 14. Dezember 2011
  5. Mr_Lachgas
    Mr_Lachgas Schutzgeist der Scheiße
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.101
    Zustimmungen:
    421
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    das ist dann die lüftersteuerung
    die pulsweitenmodulation (PWM) regelt die lüftergeschwindigkeit abhängig von der CPU Temperatur
    völlig normal also
     
  6. K0Li8Ri | JB
    K0Li8Ri | JB Hardware-Insider
    Themenstarter
    Registriert seit:
    10. Dezember 2010
    Beiträge:
    141
    Zustimmungen:
    0
    Name:
    #
    1. SysProfile:
    144454

    ok danke ;)
     
    #5 K0Li8Ri | JB, 15. Dezember 2011
Thema:

Kabelbrand?

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden