Irgend eine Hardware ist Defekt, aber welche !!!

Diskutiere und helfe bei Irgend eine Hardware ist Defekt, aber welche !!! im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Hy, ich hab seit kurzem ein größeres Problem und zwar tauchewn bei mir immerwieder Bluescreens auf und ich bekomme immer wieder meldungen das eine... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von PrinzDerSayajins, 15. Mai 2008.

  1. PrinzDerSayajins
    PrinzDerSayajins PC-User
    Registriert seit:
    4. Februar 2008
    Beiträge:
    29
    Zustimmungen:
    0
    1. SysProfile:
    50646

    Hy, ich hab seit kurzem ein größeres Problem und zwar tauchewn bei mir immerwieder Bluescreens auf und ich bekomme immer wieder meldungen das eine Hardware Defekt sein soll.
    Normalerweise löse ich meine Probleme ja selber aber diesmal bin ich überfragt.
    Ich tendiere eher dazu das warscheinlich mit dem Prozessor etwas nicht in ordnung ist.
    Hab einen Stresstest gemacht und bekam diese meldung
    [​IMG]
    Dachte auch daran daß das Problem beim Ram Speicher oder beim Mainboard liegt, aber ich kann mir momentan nicht helfen.
    Vielleicht wisst ja ihr was nicht passt ???
     
    #1 PrinzDerSayajins, 15. Mai 2008
  2. User Advert

  3. peacemillion
    peacemillion Mac-derator
    Registriert seit:
    29. Oktober 2007
    Beiträge:
    4.418
    Zustimmungen:
    157
    Name:
    Manuel
    1. SysProfile:
    23
    2. SysProfile:
    14337

    Mach mal bei dem Tool links immer nur einen Haken und teste jedes Teil einzeln, dann solltest du den Kreis der Verdächtigen ein wenig verkleinern können. Sonst ist das sehr allgemein, da alles auf einmal getestet wird und somit alles Fehler verursachen kann.
     
    #2 peacemillion, 15. Mai 2008
  4. PrinzDerSayajins
    PrinzDerSayajins PC-User
    Themenstarter
    Registriert seit:
    4. Februar 2008
    Beiträge:
    29
    Zustimmungen:
    0
    1. SysProfile:
    50646
    Hab heute die CPU, RAM ,Grafikkarte und Festplatte ausfühlich getestet.
    Hab Benchmarkes und Stresstests gemacht aber es funktioniert alles, hab sogar ein par Benchmark recorde von mir gebrochen.
    Ich kann aber nicht neustarten weil der PC immer stecken bleibt, Hochfahren funktioniert auch nicht immer und die bluescreens sind noch immer und daher glaube ich das warscheinlich das Mainboard kaputt ist.
    Liege ich da richtig oder kann es noch was anderes sein ???
     
    #3 PrinzDerSayajins, 15. Mai 2008
  5. tor123
    tor123 Wandelnde HDD
    Registriert seit:
    5. Januar 2007
    Beiträge:
    3.080
    Zustimmungen:
    106
    1. SysProfile:
    22736
    Wäre nett, wenn Du mal ein Bild vom Bluescreen machen und hochladen würdest.
    Damit könnte man eher was anfangen.
     
  6. peacemillion
    peacemillion Mac-derator
    Registriert seit:
    29. Oktober 2007
    Beiträge:
    4.418
    Zustimmungen:
    157
    Name:
    Manuel
    1. SysProfile:
    23
    2. SysProfile:
    14337
    Oder zumindest die Bluescreen-Codes aufschreiben. Dazu im BIOS die Funktion "auto-reboot on Bluescreen" (oder so) deaktivieren.
     
    #5 peacemillion, 15. Mai 2008
  7. tor123
    tor123 Wandelnde HDD
    Registriert seit:
    5. Januar 2007
    Beiträge:
    3.080
    Zustimmungen:
    106
    1. SysProfile:
    22736
    nicht im Bios. ;)

    XP: Start - Einstellungen - Systemsteuerung und dort unter System - Erweitert - Starten und Wiederherstellen - Einstellungen wird der Haken bei Automatisch Neustart durchführen entfernt
    vista: Start - Systemsteuerung - Leistung und Wartung - System - Erweitert - Starten und Wiederherstellen: Einstellungen - Haken raus bei Systemfehler: Automatischer Neustart
     
  8. PrinzDerSayajins
    PrinzDerSayajins PC-User
    Themenstarter
    Registriert seit:
    4. Februar 2008
    Beiträge:
    29
    Zustimmungen:
    0
    1. SysProfile:
    50646
    Danke muss ich mal probieren, hier ich hab den Bluerscreen jetzt endlich Fotografieren können http://www.abload.de/img/img_0458prn.jpg.
     
    #7 PrinzDerSayajins, 18. Mai 2008
  9. tor123
    tor123 Wandelnde HDD
    Registriert seit:
    5. Januar 2007
    Beiträge:
    3.080
    Zustimmungen:
    106
    1. SysProfile:
    22736
  10. PrinzDerSayajins
    PrinzDerSayajins PC-User
    Themenstarter
    Registriert seit:
    4. Februar 2008
    Beiträge:
    29
    Zustimmungen:
    0
    1. SysProfile:
    50646
    Also der Ram ist absolut fehlerfrei und die Festplatte auch, das ist echt merkwürdig.
    So ein Problem hatte ich noch nie, hab dieses System seit Februar außer die 9800 GX2 und dieser Fehler taucht aber erste seit gut 4 Wochen immerwieder auf.
    Hab Vista auch schon 2-3 mal neu aufgesetzt aber funktioniert auch nicht, der PC hängt sich manchmal beim Herunterfahren auf und beim neustarten immer.
     
    #9 PrinzDerSayajins, 18. Mai 2008
  11. PrinzDerSayajins
    PrinzDerSayajins PC-User
    Themenstarter
    Registriert seit:
    4. Februar 2008
    Beiträge:
    29
    Zustimmungen:
    0
    1. SysProfile:
    50646
    #10 PrinzDerSayajins, 18. Mai 2008
  12. tor123
    tor123 Wandelnde HDD
    Registriert seit:
    5. Januar 2007
    Beiträge:
    3.080
    Zustimmungen:
    106
    1. SysProfile:
    22736
    Hmm, so langsam weiß ich da nicht mehr weiter. Bei dem Fehler kann es u.a. dasMouseWare-Programmm sein (wenn sie von Logitech ist), andere sagen, Ram usw.
    Hast Du, kurz bevor Du die Bluescreens bekommen hast, irgendetwas neu installiert?
     
    #11 tor123, 19. Mai 2008
    Zuletzt bearbeitet: 19. Mai 2008
  13. wirr0
    wirr0 Computer-Experte
    Registriert seit:
    26. Februar 2008
    Beiträge:
    952
    Zustimmungen:
    39
    1. SysProfile:
    56101
    2. SysProfile:
    113611
    Zum thema "ndis.sys" Bluescreen finde ich hauptsächlich:

    Hast du die BS in 3D anwendungen oder auch unter 2D

    hum.. da du ja schon 3 mal Formatiert hast und das auch nichts geholfen hat.. ist es sehr wahrscheinlich das es eine Hardware defekte ist ..

    oder vielleicht mal das Bios updaten.. falls es was aktuelles gibt..
     
    #12 wirr0, 19. Mai 2008
    Zuletzt bearbeitet: 19. Mai 2008
  14. nemesis28021982
    nemesis28021982 Hardware-Wissenschaftler
    Registriert seit:
    27. Februar 2008
    Beiträge:
    483
    Zustimmungen:
    14
    Name:
    Marcel
    1. SysProfile:
    47672
    2. SysProfile:
    24341
    Das Problem könnte auch mit dem X38 Chip zusammen hängen, bei manchen Grafikkarten kommt der X38 Chip nicht klar z.B X38 u. 88GTS mit 512MB, hast du vllt noch ne Graka rumliegen weil das ndis. ist ja ganz klar nvidia treiber Sache.

    Sein wann genau hast du das Problem? Erst nach der Graka oder so?
     
    #13 nemesis28021982, 19. Mai 2008
  15. PrinzDerSayajins
    PrinzDerSayajins PC-User
    Themenstarter
    Registriert seit:
    4. Februar 2008
    Beiträge:
    29
    Zustimmungen:
    0
    1. SysProfile:
    50646
    Ja genau seit ich die 9800 GX2 habe ganz sicher, ich hab noch eine 8800 GS hier vielleicht soll ich die mal probieren.
    Bios Update gibt es leider keins.
    Nein hab nichts neu installiert, der Bluescreen kommt einfach so.
    Manchmal sofort und manchmal nach 1 Stunde.
     
    #14 PrinzDerSayajins, 19. Mai 2008
  16. PrinzDerSayajins
    PrinzDerSayajins PC-User
    Themenstarter
    Registriert seit:
    4. Februar 2008
    Beiträge:
    29
    Zustimmungen:
    0
    1. SysProfile:
    50646
    Hab da noch was, nach dem Bluescreen wenn ich wieder Hochgefahren habe kommen immer diese Meldungen http://www.abload.de/img/unbenanntyq1.jpg aber ich kann da garnichts davon brauchen da ich die Aktuellsten treiber schon installiert habe, wenn ich einen von diesen treiber installieren will funktionierts nicht weil alles aktuell ist, das macht Vista automatisch.
    Aber ein Problem hab ich seit ich das X38 habe, und zwar ist der SM-Bus Controller nie installiert und der treiber dafür war auf der Mainboard CD gar nicht dabei und im Internet finde ich den treiber auch nicht.
    Aber daran kanns warscheinlich auch nicht liegen weil ich das problem immer hatte und es hat ja alles einwandfrei funktioniert.
     
    #15 PrinzDerSayajins, 19. Mai 2008
Thema:

Irgend eine Hardware ist Defekt, aber welche !!!

Die Seite wird geladen...

Irgend eine Hardware ist Defekt, aber welche !!! - Similar Threads - Hardware Defekt

Forum Datum

Apple WWDC 2020: Laut Berichten keine neue Hardware

Apple WWDC 2020: Laut Berichten keine neue Hardware: Apple WWDC 2020: Laut Berichten keine neue Hardware Da gab es ja schon zahlreiche Gerüchte. Neue Versionen von macOS, iPadOS 14 und iOS 14 , eine neue Software für Apple TV und Apple Watch, dazu...
User-Neuigkeiten 22. Juni 2020

UniFi: Controller auf neue Hardware umziehen

UniFi: Controller auf neue Hardware umziehen: UniFi: Controller auf neue Hardware umziehen Bis zuletzt lief mein UniFi-Controller problemlos in einem Proxmox-Container. Aufgrund meines laufenden Tests zu einiger Hardware aus dem Hause UniFi...
User-Neuigkeiten 23. Mai 2020

G Suite: Google stellt neues ASUS-Hardware-Starter-Kit für Meet-Konferenzen vor

G Suite: Google stellt neues ASUS-Hardware-Starter-Kit für Meet-Konferenzen vor: G Suite: Google stellt neues ASUS-Hardware-Starter-Kit für Meet-Konferenzen vor Neben Zoom und Co. hat aber auch Google eine Lösung parat, die seinerzeit mal Hangouts Meet hieß und nun auf den...
User-Neuigkeiten 21. Mai 2020

Bericht zum Surface Duo: Neue Infos zur Hardware bekannt

Bericht zum Surface Duo: Neue Infos zur Hardware bekannt: Bericht zum Surface Duo: Neue Infos zur Hardware bekannt Interessant ist das Gerät allein schon wegen seines Formfaktors, der zwei einzelne Displays mit einem 360-Grad-Scharnier verbindet. Doch...
User-Neuigkeiten 15. Mai 2020

POCO F2 Pro offiziell vorgestellt: Viel Hardware zu gutem Preis

POCO F2 Pro offiziell vorgestellt: Viel Hardware zu gutem Preis: POCO F2 Pro offiziell vorgestellt: Viel Hardware zu gutem Preis Xiaomis Tochterunternehmen POCO hat nun das neue POCO F2 Pro mit 5G offiziell vorgestellt und wieder einmal findet sich in dem...
User-Neuigkeiten 12. Mai 2020

RedMagic 5G im Test: Tolle Hardware trifft auf durchwachsene Software

RedMagic 5G im Test: Tolle Hardware trifft auf durchwachsene Software: RedMagic 5G im Test: Tolle Hardware trifft auf durchwachsene Software Eine recht spezielle Nische sind die Gaming-Smartphones. Bisher hatte ich allerdings nie die Chance ein derartiges Phone...
User-Neuigkeiten 10. Mai 2020

OnePlus spricht über die Hardware des OnePlus 8

OnePlus spricht über die Hardware des OnePlus 8: OnePlus spricht über die Hardware des OnePlus 8 April vorgestellt. Schon jetzt kann man bei der Telekom eine Box erwerben, die Goodies und das neue Smartphone enthalten soll – für 1.099 Euro....
User-Neuigkeiten 31. März 2020

Xiaomi: Hardware-Preise sind niedrig geblieben

Xiaomi: Hardware-Preise sind niedrig geblieben: Xiaomi: Hardware-Preise sind niedrig geblieben Immer mehr Produkte kommen auf neuen Märkten in die Verkaufsregale, sodass man vielleicht schon vorher grob abschätzen konnte, in welche Richtung...
User-Neuigkeiten 31. März 2020

integrierte webcam defekt (hardware)

integrierte webcam defekt (hardware): hey ihr lieben, ich habe einen hp laptop und seit ein paar tagen ist mein komplettes bild merkwürdig grün/orange (sieht aus wie ne wärmebildkamera), hab schon alles versucht von wegen treiber...
freie Fragen 11. Juli 2012

PC stürzt ab, Bluescreen mit Fehlermeldung. Hardware defekt?

PC stürzt ab, Bluescreen mit Fehlermeldung. Hardware defekt?: PC stürzt ab, Bluescreen mit Fehlermeldung. Hardware defekt? Hey Leute. Eben, als ich gezockt hab, ist mein PC ohne Vorwarnung einfach abgekackt, Bluescreen, mit irgendeiner Meldung, die ich...
Computerfragen 2. Oktober 2011

Hardware Defekt nach Neuinstallation

Hardware Defekt nach Neuinstallation: Hallo Forum, ich habe jetz schon seit einiger Zeit probleme mit meinem Rechner. Und zwar habe ich einen ganz normalen Desktop PC der aufgrund i-eines Fehler abgestürtzt war und nicht mehr...
Probleme mit Hardware 31. August 2010

Laptop Hardware defekt.

Laptop Hardware defekt.: Laptop Hardware defekt. Meine laptop boxen sind defekt, kann ich die irgendwie selber reperieren ?
Computerfragen 14. Februar 2010

defekte Hardware bei HDTach Error ?!

defekte Hardware bei HDTach Error ?!: moin Jungs, seit geraumer Zeit habe ich das Problem, dass ich meine 500er Samsung nicht zum laufen bekomme. Also sie läuft schon, so isses ja nicht, aber nicht in meinem Alu Book 2. Folgendes...
Festplatten, SSDs & Wechselmedien 18. Januar 2008
Irgend eine Hardware ist Defekt, aber welche !!! solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden