Hitze Problem ?

Diskutiere und helfe bei Hitze Problem ? im Bereich Prozessoren im SysProfile Forum bei einer Lösung; hi gemeinde, ich habe seid kurzem probbs mit meinem rechner,und zwar hatte ich ja vor kurzem eine TV karte versucht zu installen ,die wurde micht... Dieses Thema im Forum "Prozessoren" wurde erstellt von .:MSK:., 17. September 2008.

  1. .:MSK:.
    .:MSK:. Aufsteiger
    Registriert seit:
    26. Februar 2008
    Beiträge:
    87
    Zustimmungen:
    0
    Name:
    «.:$n@k€:.»
    1. SysProfile:
    42237
    2. SysProfile:
    4307

    hi gemeinde,

    ich habe seid kurzem probbs mit meinem rechner,und zwar hatte ich ja vor kurzem eine TV karte versucht zu installen ,die wurde micht erkannt,dannach habe ich neugestartet und dann folgten unendliche bootloops.kleine rede Großer sinn,ich habe den dvi slot gewechselt und weg war das problem das die games nach ca 20-50 min grundlos beendet wurden (ohne fehlermeldung war das spiel weg und ich befand mich wieder auf meinem desktop) Geschichte.

    Gestern abend bzw nacht habe ich ca 3 1/2 std anno 1701 ad-on per lan (hamachi) gezockt,und plötzlich ging der rechner so aus , als wenn ich die resett tase betätigt hätte.

    ich dachte als erstes an ein wärme problem , was aber nicht sein konnte da alles so lief wie monate lang problemlos.

    Nun hat mich ein Freund darauf Hingewiesen, das 13C° unterschied zwischen den beiden kernen doch ein bissl viel sei.Wobei ich auch sagen muss, das dies vorher mal 3-maximal 5 C° waren

    Was soll ich nun machen , also mein rechner ist derzeit alles andere als zuverlässig....

    [​IMG]

    [​IMG]


    HILFE.....
     
  2. User Advert

  3. robert_t_offline
    robert_t_offline Cerca Trova
    S-Mod
    Registriert seit:
    9. Januar 2007
    Beiträge:
    8.292
    Zustimmungen:
    202
    Name:
    Markus
    1. SysProfile:
    24913
    2. SysProfile:
    1998668139
    Steam-ID:
    robert_t_offline

    hast du den rechner selber zusammengebaut? wenn ja hast du die WLP richtig aufgetragen? kann ja sein das du auf einer seite weniger als auf der anderen seite aufgetragen hast..

    im normalfall sind kleine kernabweichungen normal, aber wenn du sagst das es vorn paar tagen noch 2-3 °C waren würde ich der sache auf den grund gehen
     
    #2 robert_t_offline, 17. September 2008
  4. .:MSK:.
    .:MSK:. Aufsteiger
    Themenstarter
    Registriert seit:
    26. Februar 2008
    Beiträge:
    87
    Zustimmungen:
    0
    Name:
    «.:$n@k€:.»
    1. SysProfile:
    42237
    2. SysProfile:
    4307
    joar , den habe ich gebastelt und muss aber dazu schreiben das ich die WLP vor einer std nochmals komplett erneuert habe und alles wieder zusammen geschraubt , diesmal habe ich den kühler sorum montiert das dieser die luft direkt nach draußen befördert und nicht in das netzteil reinpustet...
     
  5. robert_t_offline
    robert_t_offline Cerca Trova
    S-Mod
    Registriert seit:
    9. Januar 2007
    Beiträge:
    8.292
    Zustimmungen:
    202
    Name:
    Markus
    1. SysProfile:
    24913
    2. SysProfile:
    1998668139
    Steam-ID:
    robert_t_offline
    was benutzt du für WLP? und ists jetzt wieder in nem erträglichen rahmen?
    wenns dann immer noch nicht gut ist würde ich den kühler noch mal abbauen und mir den abdruck anschauen den die WLP auf dem kühler hinterlassen hat, kann ja sein der kühler liegt an einer stelle nicht richtig plan auf ;)
     
    #4 robert_t_offline, 17. September 2008
  6. .:MSK:.
    .:MSK:. Aufsteiger
    Themenstarter
    Registriert seit:
    26. Februar 2008
    Beiträge:
    87
    Zustimmungen:
    0
    Name:
    «.:$n@k€:.»
    1. SysProfile:
    42237
    2. SysProfile:
    4307
    Habe ich bereits getestet und muss sagen sieht annembar aus , also nix wildes.und ich nutze Noctua NT-H1 WLP , vom Kühler eben^^
     
  7. robert_t_offline
    robert_t_offline Cerca Trova
    S-Mod
    Registriert seit:
    9. Januar 2007
    Beiträge:
    8.292
    Zustimmungen:
    202
    Name:
    Markus
    1. SysProfile:
    24913
    2. SysProfile:
    1998668139
    Steam-ID:
    robert_t_offline
    hmm..wie siehts bei der caselüftung aus?
     
    #6 robert_t_offline, 17. September 2008
  8. .:MSK:.
    .:MSK:. Aufsteiger
    Themenstarter
    Registriert seit:
    26. Februar 2008
    Beiträge:
    87
    Zustimmungen:
    0
    Name:
    «.:$n@k€:.»
    1. SysProfile:
    42237
    2. SysProfile:
    4307
    1x front - gehäuse lüfter der reinzieht
    standart graka lüfter der Asus 4850
    cpu kühler von Noctua und 2x 120mm lüfter am kühler
    und ein Gehäuselüfter hinten , der die luft von den beiden sehr starken 120mm lüftern vom Kühler nach draußen transportieren soll.
     
  9. wirr0
    wirr0 Computer-Experte
    Registriert seit:
    26. Februar 2008
    Beiträge:
    952
    Zustimmungen:
    39
    1. SysProfile:
    56101
    2. SysProfile:
    113611
    Versuch mal mit real-temp die Sensoren zu testen..
    eve ist ein Sensor auch flöten gegangen.

    und ehm so nebenbei.. TjMax von 95 ist realistischer als 105 für ne 45nm CPU.

    fG
     
  10. one-x
    one-x Computer-Experte
    Registriert seit:
    30. Juli 2008
    Beiträge:
    1.269
    Zustimmungen:
    25
    Name:
    Vitaly
    1. SysProfile:
    72872
    95 ist ja auch der Wahre wert, aber ich würde meine CPU nicht gerne mit 95 Grad Coretemp arbeiten lassen :D, gesund sind max 70, dadrüber hinaus kann sich alles schädlich auswirken.
    Für die E8X00 ist RealTemp 2.70 empfehlenswert!
     
  11. .:MSK:.
    .:MSK:. Aufsteiger
    Themenstarter
    Registriert seit:
    26. Februar 2008
    Beiträge:
    87
    Zustimmungen:
    0
    Name:
    «.:$n@k€:.»
    1. SysProfile:
    42237
    2. SysProfile:
    4307
    [​IMG]

    ohne groß was eingestellt zu haben , da ich dieses progg noch nicht benutzt hatte
     
  12. one-x
    one-x Computer-Experte
    Registriert seit:
    30. Juli 2008
    Beiträge:
    1.269
    Zustimmungen:
    25
    Name:
    Vitaly
    1. SysProfile:
    72872
    Mal ne Frage, wie Kriegste deine Temps so niedrig? Das ist ja die CoreTemp, heisst dass die CaseTemp bei ca 10 Grad liegt...?!
    Da muss man auch nix einstellen... aber die Differenz ist echt komisch, schonmal im Taskmanager geschaut, ob vllt irgend ein Programm tatsächlich iwas aufm 2ten Kern die ganze zeit macht? Ansonsten mal nen anderen Lüfter probieren.
     
  13. wirr0
    wirr0 Computer-Experte
    Registriert seit:
    26. Februar 2008
    Beiträge:
    952
    Zustimmungen:
    39
    1. SysProfile:
    56101
    2. SysProfile:
    113611
    autsch.. der unterschied ist echt beachtlich.. wie viel unterschied hast du wenn du test-Sensors klickst? also der screen der dann kommt..

    Ich vermute da ist wirklich ein Sensor im Ar***.
    seltsam das ganze.
     
  14. .:MSK:.
    .:MSK:. Aufsteiger
    Themenstarter
    Registriert seit:
    26. Februar 2008
    Beiträge:
    87
    Zustimmungen:
    0
    Name:
    «.:$n@k€:.»
    1. SysProfile:
    42237
    2. SysProfile:
    4307
    Test sensors


    ---------------------------
    Results
    ---------------------------
    Core 0: Sensor Movement: 9
    Core 1: Sensor Movement: 1

    Digital thermal sensors that show little or uneven movement
    during this test are warning signs that one or more of your
    sensors may be stuck and will not be able to provide you with
    accurate idle temperatures. Typical movement is between 3
    and 15. When overclocking with additional core voltage, you
    should expect results near the upper part of this range.

    A difference of +/- 2 between any two sensors is typical. A
    difference greater than 3 is a warning sign that the sensor
    moving the least amount is getting stuck. A sensor that
    shows zero movement during this test is stuck and not capable
    of providing accurate idle temperatures.

    Intel has designed and calibrated these sensors to accurately
    trigger thermal throttling and thermal shut down and does not
    recommend using them to report idle temperatures.

    ---------------------------
    OK
    ---------------------------
     
  15. one-x
    one-x Computer-Experte
    Registriert seit:
    30. Juli 2008
    Beiträge:
    1.269
    Zustimmungen:
    25
    Name:
    Vitaly
    1. SysProfile:
    72872
    besteht noch die Hoffnung, dass seine Probleme nicht wegen der CPU kommen, wenn schon ist das schon arg ärgerlich, dann haste leider am eigenen Leib erfahren, was OC so alles bewirken kann.
     
  16. .:MSK:.
    .:MSK:. Aufsteiger
    Themenstarter
    Registriert seit:
    26. Februar 2008
    Beiträge:
    87
    Zustimmungen:
    0
    Name:
    «.:$n@k€:.»
    1. SysProfile:
    42237
    2. SysProfile:
    4307
    ich kann mir nicht vorstellen das es am océn liegt da es wie geschrieben alles 100%ig lief , und seit der aktion mit der tv karte,habe ich diese auf standart werte gestellt.
     
Thema:

Hitze Problem ?

Die Seite wird geladen...

Hitze Problem ? - Similar Threads - Hitze Problem

Forum Datum

FRITZ!Box 7520 und 7530: FRITZ!OS 7.13 behebt Problem nicht signalisierter Anrufe

FRITZ!Box 7520 und 7530: FRITZ!OS 7.13 behebt Problem nicht signalisierter Anrufe: FRITZ!Box 7520 und 7530: FRITZ!OS 7.13 behebt Problem nicht signalisierter Anrufe FRITZ!OS 7.13 steht für die Modelle 7520 und 7530 bereit. Das Update soll unter anderem einen Fehler beheben,...
User-Neuigkeiten 26. September 2019

Google Kalender: Google geht Problem der Spam-Einladungen an

Google Kalender: Google geht Problem der Spam-Einladungen an: Google Kalender: Google geht Problem der Spam-Einladungen an Was bisher hilft, ist das Deaktivieren des automatischen Hinzufügens von Einladungen über E-Mail oder direkte Einladung. Nun das...
User-Neuigkeiten 3. September 2019

Problem mit Update KB4493472

Problem mit Update KB4493472: Seit 4 Wochen besteht das folgende Problem mit dem Update KB4493472 siehe hierzu auch:https://support.microsoft.com/de-de/help/4493472/windows-7-update-kb4493472 : "Microsoft und Avira haben ein...
Windows 7 5. Mai 2019

Thunderbird 60.6.0 veröffentlicht, behebt Problem mit dem Kalender

Thunderbird 60.6.0 veröffentlicht, behebt Problem mit dem Kalender: Thunderbird 60.6.0 veröffentlicht, behebt Problem mit dem Kalender Wie so oft werden auch diesmal nur kleinere Unzulänglichkeiten gefixt, um genau zu sein lediglich eine. So wurde nun nämlich ein...
User-Neuigkeiten 21. März 2019

Problem beim Drucken

Problem beim Drucken: Der Drucker, ein HP Color LaserJet 3800 druckt erst nach längerer Zeit. Wo muss ich nach dem Problem suchen. Besten Dank/Hans
Windows 7 17. März 2019

Corsair h115i Problem

Corsair h115i Problem: Hallo leute habe schon die suche genutzt leider nichts passendes gefunden. Hardware: i7 6700K@ 4.8ghz 16 GB Ripjaws 3200 msi z170 Pro gaming Carbon So nun das Problem ! Meine wakü die h115i ist...
Probleme mit Hardware 8. März 2019

Firefox 65.0.2 veröffentlicht, behebt ein Problem mit Location-Diensten unter Windows

Firefox 65.0.2 veröffentlicht, behebt ein Problem mit Location-Diensten unter Windows: Firefox 65.0.2 veröffentlicht, behebt ein Problem mit Location-Diensten unter Windows Keine großen Neuerungen und auch wird nur ein Fehler für Windows-Nutzer behoben. Da kam es mit der vorherigen...
User-Neuigkeiten 2. März 2019

SD Karte defekt durch Hitze?

SD Karte defekt durch Hitze?: SD Karte defekt durch Hitze?
Computerfragen 24. Juni 2013

Notebook im Auto lassen bei Hitze-Kälte?

Notebook im Auto lassen bei Hitze-Kälte?: Notebook im Auto lassen bei Hitze-Kälte? Muss leider mein neues Notebook im Auto lassen, weil ich tagsüber in der Arbeit bin (und es dort nirgends abstellen kann) und (ca. 6-8...
Computerfragen 19. September 2010

Macht die extreme Hitze eigentlich meinem Notebook was aus?

Macht die extreme Hitze eigentlich meinem Notebook was aus?: Macht die extreme Hitze eigentlich meinem Notebook was aus? Wenn draußen in der Hitze damit arbeite?
Computerfragen 2. Juli 2010

Wieviel Hitze verträgt ein PC

Wieviel Hitze verträgt ein PC: Wieviel Hitze verträgt ein PC Hatte wieder unerfindliche Abstürze des PCS am Sonnabend. Gemessene Umgebungstemperatur ca. 32 Grad bei 60 % Luftfeuchtigkeit. Gibt es einen Richtwert...
Computerfragen 24. Juni 2010

Hitze Stau ?!

Hitze Stau ?!: Moin, ich glaube das ich einen Hitzestau in meinem Case(Lian Li B25B) habe. Ich habe in der Front einen S-Flex 800, auf denn CPU-Kühler(Scyhte Mugen) einen S-Flex 800rpm und auch einen S-Flex...
Luft- & Wasserkühlung 29. März 2008

Hitze beim x5600+?

Hitze beim x5600+?: Heyho Leute, ich möchte mir gerne einen neuen CPU kaufen, aber von Freunden habe ich gehoert das es wenn es nicht die EE - CPUs sind, dass diese Relativ heiß werden sollen. Stimmt das oder ist das...
Prozessoren 29. August 2007
Hitze Problem ? solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden