Hilfer selbstgebauter pc bringt kein boot bild etc.

Diskutiere und helfe bei Hilfer selbstgebauter pc bringt kein boot bild etc. im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Warum solltest du etwas (für dich auch noch kostenpflichtig?) in die Reparatur geben, was du gerade neu gekauft hast? Da du ja, so lese ich es... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von OnlyTrust1992, 13. August 2014.

  1. bulletpr00f
    bulletpr00f Lebende CPU
    Registriert seit:
    17. September 2007
    Beiträge:
    1.797
    Zustimmungen:
    214
    Name:
    Chris
    1. SysProfile:
    68368

    Warum solltest du etwas (für dich auch noch kostenpflichtig?) in die Reparatur geben, was du gerade neu gekauft hast?

    Da du ja, so lese ich es zumindest (hoffentlich richtig) heraus, einige Freunde mit Erfahrung im Bereich Systemkonfiguration und Hardware hast, dann teste doch bitte einfach jedes Bestandteil des Rechners einzeln im Rechner eines Freundes.

    Sprich: z.B. seinen RAM raus, deinen rein. (einzelne DIMMS!), wenn der Rechner anspringt: guti. Selbes Spiel mit GPU, CPU, PSU.... Bis du das evtl. defekte Bestandteil gefunden hast. Dann setzt du dich mit dem Händler in Verbindung und hast, wenn's gut läuft, in einer Woche Ersatz.
     
    #16 bulletpr00f, 2. Oktober 2014
  2. scout
    scout Lebende CPU
    Registriert seit:
    1. Oktober 2013
    Beiträge:
    1.321
    Zustimmungen:
    88
    1. SysProfile:
    178882
    2. SysProfile:
    179870183162

    Jetzt habe ich aber eine Frage an dich, du hast geschrieben das du ein Biosupdate gemacht hast.
    Wie hast du das geschafft wenn der Rechner gar nicht hochfährt?????
    Bzw. gar kein Bild auf den Monitor bekommst!
    Oder haben wir dich falschverstanden und du bekommst ein Bild und er fährt nur nicht ganz hoch, sondern bleibt im DOS Modus hängen?
     
    1 Person gefällt das.
  3. Veget0
    Veget0 PC-User
    Registriert seit:
    2. Oktober 2014
    Beiträge:
    20
    Zustimmungen:
    0
    Steam-ID:
    Vampir
    ne also es ist schon alles ganz richtig, habs vorhin von der Reparatur abgeholt,
    und sie sind selbst Ratlos was die Uhrasache vermachen kann, GPU,CPU,Ram funktionier.
    wie schon bulletpr00f sagte, und wie mir gesagt wurde liegt es evtl. Am Mainbord selbst,
    scout jetzt zu deine frage also verstanden habt ihr mich schon richtig, bei dem model,
    ist die Funktion so wie es auch im handbuch besttät, mann kann sich den bios Update.
    Auf der Asus HP Downloaden und mann muss es umbenen, für mein MB z.B.
    M7H.CAP ich lade am ende die Datei auf ein USB stick und stecke es. Am MB hinten an,
    Dan muss das MB strom versorgung haben im ausgeschatet Modus, hinten den knopf bätetigen,
    und woahla BIOS Updatet sich automatisch.
    Mit reset hab ich auch probiert also mir bleibt denke ich nix anderes als das bord,
    umzutauschen und warten bis das neue stück dann kommt weil ich hab das letzte gekauft.

    PS: was ich noch probiert hab, ist am alten bord wo ich noch gezockt hatte vor paar tagen
    habs z.b zum test auch angeschloßen als sepperat weil mein alten rechner leider das gehäuse,
    zu klein ist hab ich es ma ohne gemacht und da ich den startknopf nicht dran machen könnte,
    genau gesagt nicht gepasst hat hab ich, ein messer oder schraubenzieher genohmen und so,
    die zacken die stromversorgung ausgelöst und anbekommen, und hab da z.b auch kein bild bekommen.
    Weder mit der ganz alten grafik karte die 10jahre alt ist sonst noch weder mit der GTX510 noch bild.
    bekommen nur so zum testen, und ich weiss nicht was ich falsch mache, weil die experten sagten,
    auch zu mir ich hab im endefeckt alles richtig angeschloßen..... >.<

    PSS: Falls jemand Zeit hat und mag kann ich das auch ma über skype vorprässentieren, zeigen etc.!
     
    #18 Veget0, 2. Oktober 2014
    Zuletzt bearbeitet: 2. Oktober 2014
  4. scout
    scout Lebende CPU
    Registriert seit:
    1. Oktober 2013
    Beiträge:
    1.321
    Zustimmungen:
    88
    1. SysProfile:
    178882
    2. SysProfile:
    179870183162
    Alles klar, jetzt habe ich dich verstanden:great:
    Das war etwas Konfus formuliert von dir, aber in diesem Falle ist es OK wenn du das Board umtauschen lässt.
    Was hat dich denn die Werkstatt gekostet wenn ich fragen darf;)
     
  5. Veget0
    Veget0 PC-User
    Registriert seit:
    2. Oktober 2014
    Beiträge:
    20
    Zustimmungen:
    0
    Steam-ID:
    Vampir
    Da sie den fehler nicht rausfinden konnte, oder genau gesagt beheben,
    und da sie neue in der stadt aufgemacht haben eig. garnix dehalb hab,
    ich es auch reskiert weil der andere pc futzi, mir zu teuer ist und keiner mag ihn,
    wollte ich erst recht nicht zu ihm gehen und der eine bekannte von mir hat,
    leider zu gemacht. Aus gründen weil das geschäft nicht lief und seine nr.
    Hab ich leider auch nicht um zu fragen weil ihn hatte ich gern, und
    hat mir mal mein leptop complet reinung gemacht günstig, aber auch
    nur weil mir das bestimmte werkzeug etc. gefällt hat!
     
  6. scout
    scout Lebende CPU
    Registriert seit:
    1. Oktober 2013
    Beiträge:
    1.321
    Zustimmungen:
    88
    1. SysProfile:
    178882
    2. SysProfile:
    179870183162
    Das ist dann aber wirklich OK:great:
    Ich hoffe nur, das es auch ein Fehler vom Board her war.
    Wenn es etwas anderes sein sollte, war die ganze Mühe umsonst.
    Na ja, ein gutes hat es dann aber auch, du bekommst dann sehr wahrscheinlich ein neues oder ein Austausch Board;)
     
  7. Veget0
    Veget0 PC-User
    Registriert seit:
    2. Oktober 2014
    Beiträge:
    20
    Zustimmungen:
    0
    Steam-ID:
    Vampir
    ja das stimmt schon aber würde mir gern fahrt ersparen, und rausfinden wo ran es liegen,
    mag weil sonst mache mir wieder den weg umsonst und müsste es im endefeckt nicht, umtauschen
    also würde schon gern wiessen wo ran es sein mag weil auf dem alten bord hab,
    ich jetzt das selbe problem und nun sitze ich ohne rechner da und breche mir den schädel ein,
    wo der fehler sein mag was nicht stimmt, und wie ich es in zukunft vermeiden kann,
    weil ich bastel schon gerne dran und würde gern in Zukunft mir jetzt ne wasserkühlung,
    an das bord einbauen und erst wen ich ne gescheite neue GPU hab, dass es
    mir auf einmal nicht wieder passiert und mir dan den schäddel wegen dem mist breche....
     
  8. scout
    scout Lebende CPU
    Registriert seit:
    1. Oktober 2013
    Beiträge:
    1.321
    Zustimmungen:
    88
    1. SysProfile:
    178882
    2. SysProfile:
    179870183162
    Das Problem an der ganzen Sache ist, das du den Fehler sehr wahrscheinlich auch nicht finden wirst.
    Schade das du so weit wegwohnst, sonst hätte ich mir das schnell angeschaut.
    Ich denke es ist besser wenn du das Board umtauschen lässt.
     
  9. Veget0
    Veget0 PC-User
    Registriert seit:
    2. Oktober 2014
    Beiträge:
    20
    Zustimmungen:
    0
    Steam-ID:
    Vampir
    ja leider hehe, ja nur wen es am einen bord so ist, was vlt nicht am bord liegt
    weil das selbe fehler an 2 verschiedenen bords? da stimmt doch was nicht,
    weil das vorgänige bord auch wens von Asus ist aber es hat wunderbar funktioniert.
    Und jetzt wieder das selbe fehler das kann doch kein zufall sein an etwas muss doch,
    sein kann ja net sein das 2 bords den selben fehler aufeinmal haben, der vorgänger an dem hab ich ja gezockt gehabt und ihn wollte ich austauschen,
    weil der zu alt ist und nicht kompatible mit mein gehäuse weil ich hab wegen das bord,
    die vorderen 2.0 und 3.0 usbs die ich brauche nicht zu betätigung weil die hinteren,
    hab ich alle voll undn nun die kacke also ich bin mir da echt nicht sicher das es.
    Am bord liegt :/
     
  10. scout
    scout Lebende CPU
    Registriert seit:
    1. Oktober 2013
    Beiträge:
    1.321
    Zustimmungen:
    88
    1. SysProfile:
    178882
    2. SysProfile:
    179870183162
    Irgendwo hast du in diesem Thread geschrieben das CPU Grafikkarte und der Rest funktionieren wenn ich richtig gelesen habe.
    Hast du das Board mal außerhalb des Gehäuses angeschlossen und probiert?
    Also nur das Board ohne Grafikkarte Festplatte oder anderen Laufwerken.
    Nur Board CPU und RAM? Und natürlich ein anderes Netzteil!
     
  11. Veget0
    Veget0 PC-User
    Registriert seit:
    2. Oktober 2014
    Beiträge:
    20
    Zustimmungen:
    0
    Steam-ID:
    Vampir
    ehrlich gesagt da ran hab ich nicht mal gedacht zu probieren,
    mir ist grade vorhin die idee in den kopf gekommen, ma den alten cpu kühler von Coolmaster,
    mit dem intel kühler eins zu machen da ich den kühler fast kaputt gemacht hab,
    wäre ne idee zu machen weil das erste ma wo ich es eingebaut hab, vor 2 tagen.
    Da hab ich mit dem alten netzteil angeschloßen und weil ich die passender cpu nicht hatte,
    weil hab zuerst eine von amd gekauft und nicht aufgepasst hab ich sie für intel getauscht,
    da hab ich das erste mal ohne cpu gestartet da hat das bord mir den fehler gebracht,
    Q 00 aber lag vlt auch daran das ich den cpu strom stecker vergessen hatte.
    Das war aber auch mit ein 530W netzteil und die kabeln waren so durcheinander,
    weil es mir nicht gepasst hat hab ich mir ein neues gekauft mit 630W.
    Und ohne cpu hatte der mir nen anderen Q fehler angezeigt glaube aber weisst nicht,
    mehr welcher das war.
     
  12. scout
    scout Lebende CPU
    Registriert seit:
    1. Oktober 2013
    Beiträge:
    1.321
    Zustimmungen:
    88
    1. SysProfile:
    178882
    2. SysProfile:
    179870183162
    Dann probiere es mal aus, vielleicht entdeckst du ja dann eventuell den Fehler.
     
  13. bulletpr00f
    bulletpr00f Lebende CPU
    Registriert seit:
    17. September 2007
    Beiträge:
    1.797
    Zustimmungen:
    214
    Name:
    Chris
    1. SysProfile:
    68368
    Du hast das Board ohne CPU getestet und wunderst dich über Fehler?

    Tut mir leid, ich steig hier aus. So dermaßen viel wirres Zeug (und den Vorschlag, jedes Teil einzeln in einem komplett anderem System zu testen, hab ich dir schon viel weiter oben gegeben...) hab ich bei Leibe noch nie gesehen.

    Versteh' mich nicht falsch, aber ich blick' bei dir einfach nicht durch. Wenn man im Punkto Rechner-Zusammenbau nicht firm ist, bastelt man nicht wie wild drauf los (und schließt unter anderem das System kurz, um es evtl. zum laufen zu bekommen).

    Um das Chaos etwas zu ordnen, wünschte ich mir u.a. etwas mehr Feingefühl in Sachen Rechtschreibung, Grammatik und dem klaren, verständlichen Auflisten von Fakten und Beantworten von Fragen bzw. Rücksichtnahme von Hinweisen und Tipps.

    Jetzt darf ich auch gern geflamet werden...
     
    #28 bulletpr00f, 2. Oktober 2014
  14. Veget0
    Veget0 PC-User
    Registriert seit:
    2. Oktober 2014
    Beiträge:
    20
    Zustimmungen:
    0
    Steam-ID:
    Vampir
    alles kla also ich probiere ma alles aus montiere erst ma den alten,
    cpu kühler an den neuen oder ehr anders rum, und baue das bord.
    Mal aus und dan gebe ich mal ein test bericht ab. :)

    ---------- Post hinzugefügt um 20:13 ---------- Vorheriger Post um 20:03 ----------

    Bullet verstehe mich bitte nicht falsch, aber wen ein Japaner mit dir versucht,
    zu kommunitieren, und er kann auch kein Englisch brüllst du ihn auch nicht gleich an.
    Mit der kräftigen aussage Lern DEUTSCH
    ausserdem das ist fucking Republick of Gamers es hat ein intel chipsatzt
    wo ich es auch ohne cpu benutzen kann ja es ist nicht empfählenswert,
    natürlich nicht weil es zu kompunenten schaden fühlen kann!!!
    also manchmal setzten Leute ihre Nase auch ihrgendworein wo nicht gehört,
    und dan aussage Kräftige aussage Mir ist das zu Käse ich steige aus.!
     
  15. bulletpr00f
    bulletpr00f Lebende CPU
    Registriert seit:
    17. September 2007
    Beiträge:
    1.797
    Zustimmungen:
    214
    Name:
    Chris
    1. SysProfile:
    68368
    Hast' dich ja zumindest an das gespoilerte gehalten. Wenn auch leider nicht an die wirklich wichtigen Dinge...

    Ich hab' dich nirgends angegriffen oder gar beleidigt. Ich habe einen Wunsch geäußert, ohne dessen Erfüllung ich mich einfach nicht in der Lage fühle, irgend einen vernünftigen Rat zu geben. Ich war von Anfang an freundlich, habe aber klare Fragen gestellt und Hinweise gegeben.

    Was du daraus machst, ist einzig und allein deine Sache. Betreib' dein Board einfach weiter ohne CPU und wunder dich dann über Fehlercodes, schließ es kurz und bring es zur Reparatur - völlig OK für mich, mein System läuft auch ohne all' das einwandfrei ;)
     
    #30 bulletpr00f, 2. Oktober 2014
Thema:

Hilfer selbstgebauter pc bringt kein boot bild etc.

Die Seite wird geladen...

Hilfer selbstgebauter pc bringt kein boot bild etc. - Similar Threads - Hilfer selbstgebauter bringt

Forum Datum

Google Earth: Carmen Sandiego benötigt Eure Hilfe diesmal in Ägypten

Google Earth: Carmen Sandiego benötigt Eure Hilfe diesmal in Ägypten: Google Earth: Carmen Sandiego benötigt Eure Hilfe diesmal in Ägypten Google war erstaunt über die rege Teilnahme, nicht nur, was das schnelle Lösen der Rätsel angeht. Sondern auch die Stories,...
User-Neuigkeiten 17. Mai 2019

Hilfe: blaues Fenster auf Display: Neustart für wichtige Updates geplant

Hilfe: blaues Fenster auf Display: Neustart für wichtige Updates geplant: ständig erscheint bei mir auf dem Display ein blaues Fenster, mit dem ich aufgefordert werde, neu zu starten, damit wichtige Updates geladen werden können. Ist dies eine echte Windows-Mitteilung ?...
Windows 7 11. Februar 2019

1&1 WLAN-Versprechen: Hilfe bei Integration von WLAN-Geräten in das Heimnetzwerk

1&1 WLAN-Versprechen: Hilfe bei Integration von WLAN-Geräten in das Heimnetzwerk: 1&1 WLAN-Versprechen: Hilfe bei Integration von WLAN-Geräten in das Heimnetzwerk Dabei geht man einen Schritt weiter als nur bei der Ersteinrichtung des Routers zur Seite zu stehen. Über eine...
User-Neuigkeiten 18. Januar 2019

Windows 10: Hilfe bei dem Netzwerkproblem WIN10 Pro. 32bit ......

Windows 10: Hilfe bei dem Netzwerkproblem WIN10 Pro. 32bit ......: Hallo. Mein Name ist Micha und ich habe ein schweres Problem zu lösen. Win10 pro. 64bit konnte auf ein Netzwerk und Internet zugreifen. Alles Ok. Nach der Neuinstallation von Win10 pro....
Windows 10 17. Januar 2019

KONTACKT----HILFE----MENSCHLICHER SUPPORT -----Email Adresse an Microsoft!!!!!!!

KONTACKT----HILFE----MENSCHLICHER SUPPORT -----Email Adresse an Microsoft!!!!!!!: Hallo zusammen, ich bin am Verzweifeln,meine Tastatur leidet dermaßen.... Folgendes Problem habe ich_: Habe seit 2015 kein PC gehabt,auf dem PC damals hatte ich Spiele die auf ORIGIN...
Windows 7 11. Januar 2019

Windows 10: Festplattennutzung unlogisch hoch - bitten Sie um Hilfe beim Verständnis.

Windows 10: Festplattennutzung unlogisch hoch - bitten Sie um Hilfe beim Verständnis.: Hallo allerseits, leider konnte ich erst wenigen Menschen in diesem Forum helfen - habe aber selbst schon wieder eine Frage. *;) Könntet Ihr einmal meine Screenshots von der...
Windows 10 4. Dezember 2018

Windows Hilfe und Support ist weg !!!

Windows Hilfe und Support ist weg !!!: Bei mir ist Hilfe und Support weg (Windows 7) Erbitte Hilfe und sage danke. M. Wr.
Windows 7 23. November 2018

Windows 10: Hilfe komme nicht in den Abgesicherten Modus

Windows 10: Hilfe komme nicht in den Abgesicherten Modus: Was kann ich im AM einstellen damit ich die Taskleiste und andere Dinge unter Win10 x64 wieder normal nutzen kann , evt Windows aktualisieren - habe gerade manuell diese runtergeladen ? Win 10...
Windows 10 17. August 2018

Windows 10: Hilfe, mein Laufwerk D wird nicht mehr angezeigt. Wind. 10 . 23.07.2018

Windows 10: Hilfe, mein Laufwerk D wird nicht mehr angezeigt. Wind. 10 . 23.07.2018: Seit heute wird mein Laufwerk D nicht mehr angezeigt. Bin nicht sehr versiert in Fehlerbehebung. Bitte nachvollziehbar für Laien erklären, und vielleicht Geduld haben!!! Danke im Voraus!
Windows 10 23. Juli 2018

HILFE: Screencast Bildschirmaufnahmefunktion funktioniert nicht!

HILFE: Screencast Bildschirmaufnahmefunktion funktioniert nicht!: Liebe Community, ich habe mir Office 2016 gekauft und auf meinem Rechner mit Windows 7 installiert. Nun will ich Den Bildschirm aufnehmen und dabei sprechen (Also ein Screencast wie bei...
Windows 7 7. September 2018

DVD abspielen - Bitte um Hilfe!

DVD abspielen - Bitte um Hilfe!: Hallo zusammen, gerade habe ich (inzwischen ein paarmal) versucht, eine DVD (Monty Python, von einer Freundin aus England) auf meinem Computer abzuspielen. Dieser hat Windows 7 als...
Windows 7 5. September 2018

Windows 7 Ultimate lässt sich nicht mehr aktivieren. Hilfe!

Windows 7 Ultimate lässt sich nicht mehr aktivieren. Hilfe!: Hallo zusammen, folgendes Problem habe ich bei mehreren Systemen: Es wurde für den Einsatz von Bitlocker ein Anytime Upgrade von einer DELL OEM Windows 7 Pro 64 Bit Version auf eine OEM...
Windows 7 30. August 2018

Hilfe, mein selbstgebauter PC läuft nicht

Hilfe, mein selbstgebauter PC läuft nicht: Hallo Leute, ich hoffe Ihr könnt mir helfen. Ich möchte mir selber ein PC zusammenbauen, letzte Monate war ich damit beschäftigt die Einzelkomponente zu besorgen, habe soweit alles besorgt. Mein...
System-Zusammenstellungen 22. Mai 2011
Hilfer selbstgebauter pc bringt kein boot bild etc. solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden