HILFE seit heute nacht ständig Abstürze

Diskutiere und helfe bei HILFE seit heute nacht ständig Abstürze im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; so... das neue System lief nen Tag erste Sahne aber jetzt verzweifel ich dranne. seit gestern ca. 2uhr nachts stürzt es ständig ab: manchmal mit,... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von Vorarbeiter, 20. Juni 2011.

  1. Vorarbeiter
    Vorarbeiter Computer-Experte
    Registriert seit:
    21. Juni 2009
    Beiträge:
    1.087
    Zustimmungen:
    38
    1. SysProfile:
    109054
    Steam-ID:
    Vorarbeiter

    so... das neue System lief nen Tag erste Sahne aber jetzt verzweifel ich dranne.
    seit gestern ca. 2uhr nachts stürzt es ständig ab: manchmal mit, manchmal ohne bluescreen. temps sind in ordnung, ob kerne freigeschaltet sind oder nicht macht keinen unterschied, cmos schon ausprobiert :(

    hier mal die letzen bluescreens von heute
    [​IMG][​IMG]
    [​IMG][​IMG]
    [​IMG]

    edit: ok ich habe grad den grafikkartentreiber im visier... ich installier die karte nochmal neu und schaue obs was bringt

    editedit: hat nichts gebracht :/ ich mach jetzt mal updates (und hoffe, dass sie nicht ständig durch abstürze abgebrochen werden)
    habe auch schon in verschiedenen foren gesucht, aber leider keine antwort gefunden

    UPDATE ^^
    so ich habe jetzt nochmal windows-updates drübergebügelt und das neueste bios eingespielt...
    danach black ops angeschmissen und 2maps gezockt um das system zu belasten
    ergebnis: keine abstürze
    ich bin aber noch skeptisch ob sich das problem nun gelöst hat... die nächsten tage werdens zeigen
     
    #1 Vorarbeiter, 20. Juni 2011
    Zuletzt bearbeitet: 20. Juni 2011
  2. User Advert

  3. Coolman
    Coolman Lebende CPU
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728

    Ich würde hier ein Hardware Fehler nicht ausschließen. Das beste wäre alle Komponente wenn möglich einzeln austauschen und testen.
    Ich habe hier als erstes das Netzteil in verdacht oder ein ein Defekt der Ramspeicher. Die Grafikkarte sollte man hier nicht außer acht lassen.

    Und falls noch nicht geschehen, sollte man bei einem neuen System das Betriebssystem neu installieren.

    Gruß Coolman
     
  4. Vorarbeiter
    Vorarbeiter Computer-Experte
    Themenstarter
    Registriert seit:
    21. Juni 2009
    Beiträge:
    1.087
    Zustimmungen:
    38
    1. SysProfile:
    109054
    Steam-ID:
    Vorarbeiter
    stimmt wohl... so werde ich auch vorgehen, wobei ich natürlich hoffe, dass es eine reine treiber- oder softwareproblematik handelt
    ich denke ich würde erst nochmal das os installieren und dann mit der hardware weitermachen. eine andere graka bekomme ich bald, den rest müsste ich dann mal sehen wo ich das ausleihen könnte
     
    #3 Vorarbeiter, 20. Juni 2011
  5. Coolman
    Coolman Lebende CPU
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Daher sollte man bei einem neuen System das Betriebssystem neu drauf ziehen, damit eine neue saubere Installation auf das neue System ohne alte Treiber die stören können vorhanden ist.;)

    Gruß Gero
     
  6. Vorarbeiter
    Vorarbeiter Computer-Experte
    Themenstarter
    Registriert seit:
    21. Juni 2009
    Beiträge:
    1.087
    Zustimmungen:
    38
    1. SysProfile:
    109054
    Steam-ID:
    Vorarbeiter
    ja klar - das hatte ich ja sowieso gemacht ;)
    dennoch hab ich s jetzt nochmals getan in der hoffnung dass bei der ersten neuinstallation evtl nur was falsch gelaufen ist... mal schaun
    jetzt bin ich allerdings erstmal wieder beschäftigt den ganzen mist wiedermals zu installieren ^^

    falls das nichts wird werde ich den ram mal testen... der vorbesitzer hatte damit schon probleme, hatte den memtest aber mehrmals ohne fehler durchlaufen lassen

    edit: hat nix gebracht
    Bluescreen -> IRQL NOT LESS OR EQUAL
     
    #5 Vorarbeiter, 22. Juni 2011
    Zuletzt bearbeitet: 22. Juni 2011
  7. Vorarbeiter
    Vorarbeiter Computer-Experte
    Themenstarter
    Registriert seit:
    21. Juni 2009
    Beiträge:
    1.087
    Zustimmungen:
    38
    1. SysProfile:
    109054
    Steam-ID:
    Vorarbeiter
    so kleines update:
    habe heute bei mediamarkt ram zum testen geholt...
    habe mal einen ocz-riegel ausgetauscht und es läuft schon den ganzen tag ohne zu murren... sieht wohl so aus, dass der ne macke hatte. werde mir vom vorbesitzer die rechnung besorgen und das teil einschicken
     
    #6 Vorarbeiter, 24. Juni 2011
  8. Lullaby
    Lullaby Praktikant
    Registriert seit:
    27. Oktober 2009
    Beiträge:
    45
    Zustimmungen:
    0
    Falls wieder Abstürze auftreten sollten, kannst du auch mal die Umgebungstemperatur checken. Sowas kann halt auch am Netzteil liegen, wenns wärmer wird verändern sich die elektrischen Eigenschaften. Ist ein Grund, wieso es gerade im Sommer viele Probleme gibt, obwohl CPU/GPU "kalt" genug sind.
     
  9. Vorarbeiter
    Vorarbeiter Computer-Experte
    Themenstarter
    Registriert seit:
    21. Juni 2009
    Beiträge:
    1.087
    Zustimmungen:
    38
    1. SysProfile:
    109054
    Steam-ID:
    Vorarbeiter
    seitdem der ram-riegel gewechselt wurde ist nicht mehr passiert, aber danke ;)
     
    #8 Vorarbeiter, 29. Juni 2011
  10. Vorarbeiter
    Vorarbeiter Computer-Experte
    Themenstarter
    Registriert seit:
    21. Juni 2009
    Beiträge:
    1.087
    Zustimmungen:
    38
    1. SysProfile:
    109054
    Steam-ID:
    Vorarbeiter
    da bin ich wieder ^^
    der ocz-ram der an den abstürzen schuld war wurde von alternate umgetauscht
    habe jetzt kingston hyper-x ram mit den gleichen eigenschaften
    hatte gestern nur wenig zeit aber innerhalb einer stunde is mir der rechner wieder 2mal mit bluescreen abgestürzt:erf:
    kann es sein, dass das am anfang mal vorkommen kann oder liegt es vielleicht an den timings oder wie?
    der ram is ja nunmal komplett neu
     
    #9 Vorarbeiter, 4. August 2011
  11. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Es ist nicht normal das einfach mal so am Anfang das System abstürzt. Der Ram muß in den Timings betrieben werden die dafür angegeben sind.
     
    #10 Shadowchaser, 4. August 2011
  12. Coolman
    Coolman Lebende CPU
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Setzt mal die Timings manuell ein und setzte die Spanung auch mal manuell ein. Keine Ahnung, vielleicht liegt es daran.
    Wenn die Timings nicht stimmen kann der Rechner auch einen Bluescreen verursachen. Versuch es bei den Timings auch mit Autoeinstellung, vielleicht gehst du hier zu sehr runter.

    Gehe sicher dass die Treiber auch alle ok sind. Meistens reicht es nicht aus nur den Treiber zu deinstallieren, da hier Reste zurück bleiben.
    http://forum.sysprofile.de/tutorials-tricks/114766-grafiktreiber-richtig-deinstallieren.html

    Hast du bei dir schon ein Biosupdate versucht? Denn schaden tut es nicht, kann aber manchmal wahre Wunder bewirken.

    Gruß Gero
     
    #11 Coolman, 5. August 2011
    Zuletzt bearbeitet: 5. August 2011
  13. Trunks
    Trunks Computer-Experte
    Registriert seit:
    13. März 2008
    Beiträge:
    885
    Zustimmungen:
    14
    Name:
    Andre
    1. SysProfile:
    32205
    servus...
    1. Coolman... ich finds witzig das in 90% all deiner ersten antworten di du bei einem thema schreibst als erstes dieser satz drin steht:

    kommt so C/P rüber ^^

    axo und @ Shadowchaser
    das was du schreibst bezüglich der timings ist schwachsinn... man kann sich von den werksseitigen timings immernoch verbessern...

    Meine Speicher kommen vom werk mit 2000MHz bei timings von 9.0-10-9-24 bei 1,65V ich konnte sie nun in meinem system auf 1866MHz einstellen mit 1,675V bei timings von 7.0-7-8-21

    selbst bei 2000MHz konnte ich die Timings mit der Voltage erhöhung auf 8.0-9-8-24 ans laufen bekommen...

    @ vorarbeite: ist gut das dein problem gelöst wurde...
    ich hatte anderes in verdacht und bin meine bluescreen datenbank mal durchgegangen um zu schauen... da bin ich auf einer zerhackte registry gekommen... aber wenns wirklich n hardware defekt war hatte es wohl warscheinlich nur die gleichen symptome...

    mfg

    Edit: fuck... ich brauch ne neue tastatur...
     
  14. Coolman
    Coolman Lebende CPU
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Tja, jeder macht die Fehlersuche auf seine Weise und statt hier irgendwas sinnloses beizutragen, versuche ich zumindest den TS zu helfen. ;)

    Mein Sohn hatte die letzten 6Monate immer wieder unregelmäßig Bluescreens. An der Hardware hatte sich nichts geändert und genauso wenig was an der Software oder den Treiber. Wir hatten den Treiber der Grafikkarte auch deinstalliert und neu installiert. Alles war vergebens, diese Bluescreens kamen in unregelmäßige Abstände immer wieder.

    Da sein System mal eine Auffrischung benötigte kaufte ich ihm eine neue CPU und CPU-Kühler, DDR3 Rams hatte er aber schon. Das System wurde nicht neu installiert, die alten Ramspeicher konnte ich wegen der Bauhöhe und dem neuen Towerkühler nicht weiter verwenden, daher hat er 8GB neue Ramspeicher bekommen.

    Seitdem hatte er keine Bluescreens mehr.;)

    Ich möchte deine Computer Kenntnisse nicht in Frage stellen, aber man sollte hier auch andere Leute Kenntnisse nicht in Frage stellen, denn als du noch Muttermilch getrunken hast, hatte ich bereits schon 2 Jahre meinen ersten Rechner.;)

    Wenn du schon was zitierst, dann mache es auch bitte richtig!
    Und Hellsehern kann sicherlich auch niemand. ;)

    Gruß Gero
     
    #13 Coolman, 11. August 2011
    Zuletzt bearbeitet: 11. August 2011
  15. Vorarbeiter
    Vorarbeiter Computer-Experte
    Themenstarter
    Registriert seit:
    21. Juni 2009
    Beiträge:
    1.087
    Zustimmungen:
    38
    1. SysProfile:
    109054
    Steam-ID:
    Vorarbeiter
    nee hat sich leider nicht erledigt - wie gesagt mit dem billigram allein war alles ok und jetzt wo der neue ram kam habe ich wieder bluescreens, war nur zu faul dem werktags nachzugehen, weil es sich auf einen absturz pro tag limitiert hat. ab diesem wochenende habe ich aber urlaub und kann mich drum kümmern - würde es reichen mit ccleaner die registy zu säubern? ansonsten fang ich erstmal mit den timings an
     
    #14 Vorarbeiter, 11. August 2011
  16. Coolman
    Coolman Lebende CPU
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Auf dem Rams stehen die Werksseitigen Timing drauf und solange das System nicht stabil läuft solltest du auch keine anderen Wunsch Timing versuchen, denn wenn man andere Timings testet, wird man es an einem Bluescreen merken wenn sie doch nicht damit laufen. Wenn du hier jetzt anfängst in diesem Bereich herum zu Experimentieren, dann blickst du nicht mehr durch, was nun den Fehler verursacht hat.

    Du hast bei diesen Speicher die Latenzzeiten von 9,9,9 und 1,5Volt, das solltest du auch einstellen. Auto Werte sind hier normalerweise auch stabil.

    Was würde ich machen? Alle Treiber runter und die Aktuellen Treiber Online herunterladen. Wenn es dann nicht ok ist, das System neu aufsetzten und die aktuellen Treiber erneut drauf ziehen. Da es wie gesagt einer der Hardware auch dran beteiligt sein kann, kann man auch vor dem neuen Aufsetzen des Betriebssystem andere Bauteile die man nicht extra kaufen tut testen. Also andere Grafikkarte oder alles mal mit Onboardgrafik testen. Die Ramspeicher auch mal von den Bänken umsetzten.

    Das Netzteil glaube ich zwar nicht, ich hatte aber auch mal ein Fall wo dieser dran schuld war.

    Deinstalliere mal im Gerätemanager auch den Treiber der CPU und starte das System neu, dann wird dieser Treiber von Windows7 neu installiert.

    Gehe sicher das die Grafikkarte richtig drin steckt und hier auch die Extra Spannung falls vorhanden mit drin steckt. Gehe auch sicher dass die CPU Versorgung 1x12 (4pin) richtig drin steckt und ggf. wenn noch nicht geschehen die vollen 8Pins verwenden, also 2x12V. Falls du eine Netzteil hast wo nur 1x12V 4Pins vorhanden sind, dann kaufe dir ein Modul wo man aus 4Pins auf 8Pins kommt. Schau aber zuvor nach ob das Netzteil solch ein Stecker schon beinhaltet.

    Edit1:
    Kannst du mal bitte die Angaben des CPU-Z hier als Bild einstellen.

    Bitte um Erklärung...?!
    Laut deine SysProfil habe ich das hier gefunden...
    1. [​IMG]

    2. [​IMG]

    Produktbeschreibung: AMD Athlon II X3 425 / 2.7 GHz Prozessor
    • Prozessortyp: AMD Athlon II X3 425
    • Multi-Core-Technologie: Triple-Core
    • 64-Bit-Computing: Ja
    • Kompatibler Prozessoranschluss: Socket AM3
    • Taktfrequenz: 2.7 GHz
    • Herstellungsprozess: 45 nm
    • Cache-Speicher: L2 1.5 MB ( 3 x 512 KB )
    • Kompatible Steckplätze: 1 x Prozessor - Socket AM3
    • Herstellergarantie: 3 Jahre Garantie
    • Funktionen: 3DNow! Professional technology, PowerNow! technology, Streaming SIMD Extensions, Streaming SIMD Extensions 2, MMX-Befehlssatz, HyperTransport-Technologie, AMD64-Technologie, integrierter Speicher-Controller, Streaming SIMD Extensions 3, AMD Cool'n'Quiet Technology, AMD Virtualization, Streaming SIMD Extensions 4, AMD CoolCore Technology
    Gehe ich hier richtig der Annahme dass du den 4 Core freigeschaltet hast, die gleichen 2,7Ghz sprechen dafür.

    Falls ja, AMD schaltet nicht umsonst ein Kern ab, meistens hat es was damit zu tun, dass hier der Prozessor in der Produktion Fehler aufwies und statt in in den Müll zu klopfen, wird einfach der defekte Kern abgestellt und statt als 4Core nur als 3Core verkauft.

    Diesen kann man im Bios freischalten, man kann hier Glück haben und alles läuft ohne Probleme, man kann auch Pech haben und es läuft halt doch nicht ohne Probleme ab. In deinem Fall denke ich eher dass du Pech hast.

    Bevor du hier noch mehr Leute ohne konkrete Infos weiter in die Irre führst, solltest du mal den Prozessor als 3Core betreiben um zu sehen ob deine Probleme damit gelöst sind.

    Edit2: Schaue auch mal nach als was Win7(im Gerätemanager) den Prozessor erkannt hat und ob der Treiber hier als 3Core oder 4Core vorhanden ist. Edit1, ist hier aber trotzdem noch zu beachten.

    Gruß Coolman
     
    #15 Coolman, 11. August 2011
    Zuletzt bearbeitet: 11. August 2011
Thema:

HILFE seit heute nacht ständig Abstürze

Die Seite wird geladen...

HILFE seit heute nacht ständig Abstürze - Similar Threads - HILFE ständig Abstürze

Forum Datum

Deutsche Telekom schafft LTE-Ausbau nicht alleine, fordert Hilfe von Kommunen

Deutsche Telekom schafft LTE-Ausbau nicht alleine, fordert Hilfe von Kommunen: Deutsche Telekom schafft LTE-Ausbau nicht alleine, fordert Hilfe von Kommunen Richtiger wäre wohl, wir lassen Funklöcher jagen, denn selbst möchte die Telekom damit nicht unbedingt etwas am Hut...
User-Neuigkeiten 20. August 2019

Google Earth: Carmen Sandiego benötigt Eure Hilfe diesmal in Ägypten

Google Earth: Carmen Sandiego benötigt Eure Hilfe diesmal in Ägypten: Google Earth: Carmen Sandiego benötigt Eure Hilfe diesmal in Ägypten Google war erstaunt über die rege Teilnahme, nicht nur, was das schnelle Lösen der Rätsel angeht. Sondern auch die Stories,...
User-Neuigkeiten 17. Mai 2019

Hilfe: blaues Fenster auf Display: Neustart für wichtige Updates geplant

Hilfe: blaues Fenster auf Display: Neustart für wichtige Updates geplant: ständig erscheint bei mir auf dem Display ein blaues Fenster, mit dem ich aufgefordert werde, neu zu starten, damit wichtige Updates geladen werden können. Ist dies eine echte Windows-Mitteilung ?...
Windows 7 11. Februar 2019

1&1 WLAN-Versprechen: Hilfe bei Integration von WLAN-Geräten in das Heimnetzwerk

1&1 WLAN-Versprechen: Hilfe bei Integration von WLAN-Geräten in das Heimnetzwerk: 1&1 WLAN-Versprechen: Hilfe bei Integration von WLAN-Geräten in das Heimnetzwerk Dabei geht man einen Schritt weiter als nur bei der Ersteinrichtung des Routers zur Seite zu stehen. Über eine...
User-Neuigkeiten 18. Januar 2019

Windows 10: Hilfe bei dem Netzwerkproblem WIN10 Pro. 32bit ......

Windows 10: Hilfe bei dem Netzwerkproblem WIN10 Pro. 32bit ......: Hallo. Mein Name ist Micha und ich habe ein schweres Problem zu lösen. Win10 pro. 64bit konnte auf ein Netzwerk und Internet zugreifen. Alles Ok. Nach der Neuinstallation von Win10 pro....
Windows 10 17. Januar 2019

Bild friert ständig ein... HILFE!!!

Bild friert ständig ein... HILFE!!!: Bild friert ständig ein... HILFE!!! Bei meinem Pc friert mein Bild ständig ein (steht ja oben)Aber das passiert nur dann, wenn ich irgendwelche spiel öffne, z.B. Minecraft oder andere Games...
Computerfragen 1. Juni 2011

HILFE Rechner friert ständig ein!!!

HILFE Rechner friert ständig ein!!!: Hallo Sysprofiler, ich hab hier nen blödes Problem mit meinem Rechner. Jedes mal wenn ich ein neues Spiel starten möchte (Medal of Honor, A New Beginning) friert mir der Rechner ein sobald ich...
Probleme mit Hardware 13. November 2010

hilfe die svchost.exe datei infiziert sich ständig

hilfe die svchost.exe datei infiziert sich ständig: hilfe die svchost.exe datei infiziert sich ständig
Computerfragen 10. April 2010

hilfe! Unbekanntes anti-viren-programm gibt ständig warnungen von sich...

hilfe! Unbekanntes anti-viren-programm gibt ständig warnungen von sich...: hilfe! Unbekanntes anti-viren-programm gibt ständig warnungen von sich... es ist wirklich dringend.... Hab keine ahnung wo dieses programm herkommen soll. Angeblich soll es ein...
Computerfragen 13. September 2010

Hilfe mein Laptop ist neu, heute geliefert, und schaltet sich aus ständig

Hilfe mein Laptop ist neu, heute geliefert, und schaltet sich aus ständig: Hilfe mein Laptop ist neu, heute geliefert, und schaltet sich aus ständig Mein Notebook auch Toshiba Satellite T130 15 K ist neu bei Notebookbilliger.de gekauft. Kaum ist er da...
Computerfragen 27. September 2010

Hilfe! Combat Arms hängt und laggt ständig?!

Hilfe! Combat Arms hängt und laggt ständig?!: Hilfe! Combat Arms hängt und laggt ständig?! Hey, ich habe vor nem 3/4 Jahr mal CA gezockt, da lief alles flüssig und gut, konnte mich nie beschweren. Jetzt ca. 8/9 Monate später...
Computerfragen 24. März 2010

Hilfe! ich! werde ständig vom Netzwerk und vom Internet getrennt?

Hilfe! ich! werde ständig vom Netzwerk und vom Internet getrennt?: Hilfe! ich! werde ständig vom Netzwerk und vom Internet getrennt? Wir haben 3 Laptops. 2 sind von uns u. 1 gehört dem Sohn. Wir haben Windows 7 u. der Sohn hat Windows Vista. Wir...
Computerfragen 4. Mai 2010

ständig BlueScreen! HILFE!!!!

ständig BlueScreen! HILFE!!!!: Hi leute.. ich hab wie oben schon beschrieben ständig und in unregelmäßigen abständen BlusScrrens. Angefangen hat es nach dem Umbau meines PCs in mein neues Gehäuse... Ständig bekomm ich (aber...
Probleme mit Hardware 24. Februar 2009
HILFE seit heute nacht ständig Abstürze solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden