1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Hilfe PC Bootet nicht mehr!! :(

Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von PC-Master, 1. Februar 2008.

  1. PC-Master

    PC-Master Profi-Schrauber
    Themenstarter

    Registriert seit:
    30. Dezember 2007
    Beiträge:
    367
    Zustimmungen:
    9
    1. SysProfile:
    49943

    OKI! ;)

    Hmm!Ist auf den ersten Platz! :(
     
  2. hot_play

    hot_play Vorsicht bissig

    Registriert seit:
    17. Mai 2007
    Beiträge:
    2.748
    Zustimmungen:
    61
    Name:
    Bernd
    1. SysProfile:
    46907

    Wie heist dein Mainboard?
     
  3. PC-Master

    PC-Master Profi-Schrauber
    Themenstarter

    Registriert seit:
    30. Dezember 2007
    Beiträge:
    367
    Zustimmungen:
    9
    1. SysProfile:
    49943
    Auf der Anleitung steht:A690GM2MA/ A690VM2MA
     
  4. El-mejor

    El-mejor Banned

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.194
    Zustimmungen:
    33
    Name:
    Stefan
    1. SysProfile:
    36874
    Also ein Foxcon oder ?
     
  5. PC-Master

    PC-Master Profi-Schrauber
    Themenstarter

    Registriert seit:
    30. Dezember 2007
    Beiträge:
    367
    Zustimmungen:
    9
    1. SysProfile:
    49943
    Jop! ;)
     
  6. hot_play

    hot_play Vorsicht bissig

    Registriert seit:
    17. Mai 2007
    Beiträge:
    2.748
    Zustimmungen:
    61
    Name:
    Bernd
    1. SysProfile:
    46907
    Auf jedenfall steckt deine Festplatte im falschen SATA Port.
    Denn die sollte im Bios unter "IDE Primary Master" erkannt werden und nicht "IDE Third Master".
    Steck sie mal um bis unter "IDE Primary Master" -> [Hard Disk] steht.
     
  7. PC-Master

    PC-Master Profi-Schrauber
    Themenstarter

    Registriert seit:
    30. Dezember 2007
    Beiträge:
    367
    Zustimmungen:
    9
    1. SysProfile:
    49943
    Ich habe es schon am 1 Port versucht(wo eigentlich normal die Festplatte drinne steckt) der 2 Port nicht der gehört dem CD laufwerk der 3 Port hab ich versucht und der 4 aber nirgends stand hard disk oben :( nur immer meistens unten bei third oder fouhrt
     
  8. hot_play

    hot_play Vorsicht bissig

    Registriert seit:
    17. Mai 2007
    Beiträge:
    2.748
    Zustimmungen:
    61
    Name:
    Bernd
    1. SysProfile:
    46907
    Und was steht bei "IDE Primary Master"? Steht dort [Not Detected]?
     
  9. PC-Master

    PC-Master Profi-Schrauber
    Themenstarter

    Registriert seit:
    30. Dezember 2007
    Beiträge:
    367
    Zustimmungen:
    9
    1. SysProfile:
    49943
    Jup! ;)
     
  10. hot_play

    hot_play Vorsicht bissig

    Registriert seit:
    17. Mai 2007
    Beiträge:
    2.748
    Zustimmungen:
    61
    Name:
    Bernd
    1. SysProfile:
    46907
    Dann steckt sie auch nicht im Primär SATA Port drinn.
    Naje gut erst mal egal.
    Lege mal deine Vista CD rein und Boote mal davon.
    Wenn du dann zu diesem Bild kommst, klickst du auf "Computerreparaturoptionen":
    [​IMG]

    Bei dem sich danach öffnenden Fenster wählst du "Systemstartreparatur".
     
  11. PC-Master

    PC-Master Profi-Schrauber
    Themenstarter

    Registriert seit:
    30. Dezember 2007
    Beiträge:
    367
    Zustimmungen:
    9
    1. SysProfile:
    49943
    OK! ;) Ist übrigends mein 100ster Beitrag :D
     
  12. PC-Master

    PC-Master Profi-Schrauber
    Themenstarter

    Registriert seit:
    30. Dezember 2007
    Beiträge:
    367
    Zustimmungen:
    9
    1. SysProfile:
    49943
    :( Da steht Windows Installieren!Und ich will nicht neuinstallieren.Ich muss das land usw. eingeben und unten steht auch nix!Und dann muss ich noch Key eingeben!Ich mache erst weiter wenn du mir versichert hast dass es dann nicht neuinstalliert sondern dieses Bild dann kommt ;) hab gerade gesehen dass du ultimative hast ich hab aber Home Premium.Das macht doch nix oder? o_O
     
    #42 PC-Master, 1. Februar 2008
    Zuletzt bearbeitet: 1. Februar 2008
  13. hot_play

    hot_play Vorsicht bissig

    Registriert seit:
    17. Mai 2007
    Beiträge:
    2.748
    Zustimmungen:
    61
    Name:
    Bernd
    1. SysProfile:
    46907
    Zuerst erscheint dieses Bild mit der Spracheinstellung.
    Dort klickst du auf weiter:
    [​IMG]

    Dann kommt das Bild mit der aufforderung zum Installieren.
    Dort klickst du unten auf "Computerreparaturoptionen"
    [​IMG]

    Und dann wie gesagt, bei dem sich danach öffnenden Fenster auf ""Systemstartreparatur".
     
  14. PC-Master

    PC-Master Profi-Schrauber
    Themenstarter

    Registriert seit:
    30. Dezember 2007
    Beiträge:
    367
    Zustimmungen:
    9
    1. SysProfile:
    49943
    Ok genau das ist das Bild da oben!Ich werde es jetzt versuchen! *hoff das es nicht neuinstalliert wird*

    Ich verzweifel noch jetzt muss ich das Laufwerk wählen und habe es auch aber jetzt steht da:Windows kann auf diesem Festplattenbereich nicht installiert werden.Windows muss auf einer als NTFS formatierten Potion installiert werden! :( das bild ist übrigends noch nicht gekommen.Liegt wahrscheinlich daran dass ich HOme Premium habe und du ultimative -.-
     
    #44 PC-Master, 1. Februar 2008
    Zuletzt von einem Moderator bearbeitet: 1. Februar 2008
  15. hot_play

    hot_play Vorsicht bissig

    Registriert seit:
    17. Mai 2007
    Beiträge:
    2.748
    Zustimmungen:
    61
    Name:
    Bernd
    1. SysProfile:
    46907
    Entschuldigung, aber du must irgend etwas Falsch machen oder übersehen.
    Selbst beim Vista Premium kann man die Computerreparaturoptionen aufrufen.
    Das hat rein gar nichts mit dem Ultimate zu tun.
     
Die Seite wird geladen...

Hilfe PC Bootet nicht mehr!! :( - Weitere Themen

Forum Datum

PC bootet mit Grafikkarte nicht mehr

PC bootet mit Grafikkarte nicht mehr: PC bootet mit Grafikkarte nicht mehr
Computerfragen 15. Februar 2014

PC bootet nicht mehr Festplatte kaputt?

PC bootet nicht mehr Festplatte kaputt?: PC bootet nicht mehr Festplatte kaputt?
Computerfragen 12. Februar 2014

PC bootet nach Grafikkartenumbau nicht mehr

PC bootet nach Grafikkartenumbau nicht mehr: PC bootet nach Grafikkartenumbau nicht mehr
Computerfragen 24. September 2013

PC bootet Win7 nicht mehr

PC bootet Win7 nicht mehr: PC bootet Win7 nicht mehr Hey Leute, hab ein Problem: Heut morgen lief mein PC noch auf Win7. Dann hab ich ihn in den Ruhezustand versetzt und als ich ihn dann wieder angemacht habe, bootete...
Computerfragen 20. Juli 2011

Mein pc bootet nicht mehr aber ich komme ins bios ???

Mein pc bootet nicht mehr aber ich komme ins bios ???: Mein pc bootet nicht mehr aber ich komme ins bios ??? Hey also ich hab ein älteren IBM PC hab Linux ubuntu und xp drauf .wenn ich denn pc start kann ich ind bios aber nicht das system...
Computerfragen 23. Mai 2011

Pc startet bzw Bootet nicht mehr.

Pc startet bzw Bootet nicht mehr.: Pc startet bzw Bootet nicht mehr. Hallo, mein pc startet, dann kommt das bios boot menü(hersteller logo...)und dann fährt er herunter.Ich komme nicht ins bios menu-und windows oder linux...
Computerfragen 8. April 2011

Nach Mainboardumbau bootet PC nicht mehr

Nach Mainboardumbau bootet PC nicht mehr: Hallo, habe folgendes Problem nach einem Defekt meines alten Boards habe ich heute ein neues verbaut ( Asus Maximus 2 formula). Als ich dann fertig war vesuche ich den PC zu starten, dabei...
Mainboards 6. Januar 2009

[Hilfe] Mainboard bootet HDD nicht mehr

[Hilfe] Mainboard bootet HDD nicht mehr: Hallo (= Ich weiß nicht wirklich ob ich im richtigen Forum bin und ob ich hier mit Problemen kommen kann, hoffe es jedoch. Also ich hab folgendes Problem: Mein Mainboard funktioniert nicht...
Mainboards 27. November 2008

Diese Seite empfehlen