1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Hilfe mein Rechner geht nicht mehr an!!!

Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von robert_t_offline, 10. Februar 2007.

  1. Marcel-HL

    Marcel-HL Nvidia SLI

    Registriert seit:
    21. Januar 2007
    Beiträge:
    2.676
    Zustimmungen:
    101
    Name:
    Marcel
    1. SysProfile:
    23419
    2. SysProfile:
    60123
    74783

    Also Anschlüsse für Power oder Rest sitzen fest & der Schalter hängt auch nicht... hatte einma den Power Stecker drauf an gedrückt & den Stecker abgeschlossen, Sys lief aber selbes Problem immernoch...

    Pc an... CPU-Lüfter aus... Festplatte fährt hoch... CPU-Lüfter geht an... Festplatte läuft noch & dann zack aus & es fängt wieder von vorne an... Grafikkartenlüfter springt erst garnich an...
    Beim ersten Start wars genauso bloß das die Grafikkarte dann nachdem wo jetzt das zack aus is anlief & das Sys gebootet hat... *pfeffer das gleich hier ausm Dachbodenfenster -.- *
     
    #46 Marcel-HL, 24. Mai 2007
  2. -seb-

    -seb- BIOS-Schreiber

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    673
    Zustimmungen:
    14
    Name:
    Seb
    1. SysProfile:
    15622
    2. SysProfile:
    17112

    Hmm, schöne scheiße.
    Dann besorg dir mal morgen von einem Kumpel oder irgendwo anders her eine PCI Graka und teste mal damit, ggf. anderes Netzteil.
    Was du noch heute machen kannst ist die Kiste komplett zerlegen. Mobo in Tower einbauen, nachschauen ob diese Blenden die man an der Rückseite rausnimmt wenn man Graka einbaut nicht abstehen und daduch ein Kurzschluss entsteht. Optische Laufwerge, HDD, Diskette oder was man sonst nicht braucht raus auch Power und HDD-Led. CPU noch mal ausbauen und schauen ob die Abdrücke der Pins überall vorhanden sind. Ram Kontakte vom optischen eindruck her, schwarz? NT einbauen und die Kiste bis morgen stehen lassen.
    Dann erst mit PCI Graka und ohne HDD starten, ggf anderes NT testen.

    Ich bin raus
    -seb-
     
  3. Marcel-HL

    Marcel-HL Nvidia SLI

    Registriert seit:
    21. Januar 2007
    Beiträge:
    2.676
    Zustimmungen:
    101
    Name:
    Marcel
    1. SysProfile:
    23419
    2. SysProfile:
    60123
    74783
    Habs irgednwie anders geschafft mit BIOS Batterie raus, reseten usw. oô
    alles bissel komisch werd jetzt aber alles sichern & dann formatieren & hoffen das später mt allen Treibern alles gut läuft...

    THX 4 Help!!!

    EDIT: Es is schon wieder & ich bekomm es nich hin es wieder so mit Batterie usw. zu machen... funkz einfach nich mehr... wieso hab ich son Problem.... mich würde interessiern ob die anderen mitn DS4 Board auch irgendwelche Startprobleme hatten ??
     
    #48 Marcel-HL, 24. Mai 2007
    Zuletzt bearbeitet: 25. Mai 2007
  4. Marcel-HL

    Marcel-HL Nvidia SLI

    Registriert seit:
    21. Januar 2007
    Beiträge:
    2.676
    Zustimmungen:
    101
    Name:
    Marcel
    1. SysProfile:
    23419
    2. SysProfile:
    60123
    74783
    Habs aufgegeben.... alles echt durch probiert & hin&her...

    Ausm Gigabyte Forum:
    Zieh alles vom Mainboard ab, außer CPU, Kühler, GraKa, einen RAM Riegel, Startknopf.

    Nun trennst du den PC vom Strom und betätigst dann mehrfach den Startknopf. Dann Batterie raus und mit dieser die Knotakte in der Halterung für ~10 sec kurzschließen. Nun die Batterie wieder einsetzen und starten.


    Auch nix passiert.... werd mir neues Mainboard holen, hoffe dann is wieder alles okay... muss dann bis Dienstag warten bzw. Mittwoch wegen bestellen.. weil das Board was ich haben will hat kein Pc-Laden in Lübeck.. echt Müll hier...
     
    #49 Marcel-HL, 26. Mai 2007
  5. roxX

    roxX Lebende CPU

    Registriert seit:
    1. März 2007
    Beiträge:
    1.388
    Zustimmungen:
    19
    1. SysProfile:
    113823
    Hm ka hatte mit meienenm DS4 0 Probleme musste nichtmal win neu aufspeilen als ich die Festplatte aus meinen 939 sys asgebaut hatte. Liegt es am Bord selber das nix geht....?

    Was willst jetzt für ein MB Bestellen?
     
    #50 roxX, 26. Mai 2007
    Zuletzt bearbeitet: 26. Mai 2007
  6. alex

    alex killed in action

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    8.226
    Zustimmungen:
    291
    1. SysProfile:
    63644
    2. SysProfile:
    18897
    40873
    @marcel
    kauf dir doch ein "Gigabyte GA-P35C-DS3R", das hat DDR2 und DDR3 und den neuen P35-Chipsatz.
     
  7. bernd das brot

    bernd das brot The real RocknRolla

    Registriert seit:
    8. Februar 2007
    Beiträge:
    6.700
    Zustimmungen:
    148
    Name:
    Justin
    1. SysProfile:
    18232
    2. SysProfile:
    18342
    tja jetzt weist du warum ich immer asus boards empfehle ^^
    naja wenn du ein neues board brauchst nimm das asus p5k deluxe ist einfach nur genial und hat auch den p35 hat zwar ein leichtes kaltstart prob aber das taucht nur bei 10% der boards auf und ist auch nicht schlimm bios update kommt ja auch bald
     
    #52 bernd das brot, 26. Mai 2007
Die Seite wird geladen...

Hilfe mein Rechner geht nicht mehr an!!! - Weitere Themen

Forum Datum

Rechner ging aus und geht nun nicht mehr an

Rechner ging aus und geht nun nicht mehr an: Rechner ging aus und geht nun nicht mehr an Hallo zusammen, ich habe folgendes Problem, ich hatte gestern meinen Computer an, habe Musik gehört und war eine zeit aus dem Zimmer. Als...
Computerfragen 3. Oktober 2012

Hilfe - Mein Laptop geht nicht mehr =(

Hilfe - Mein Laptop geht nicht mehr =(: Hilfe - Mein Laptop geht nicht mehr =( Hallo ihr da draußen. Ich habe vor ca. eine Woche 2 Trojaner auf meinem Laptop gefunden. Einer wurde gefunden und bekämpft und der andere leider...
Computerfragen 6. August 2011

Hilfe youtube geht nicht mehr

Hilfe youtube geht nicht mehr: Hilfe youtube geht nicht mehr Seit heute mittag geht youtube nicht mehr erst gings dann auf einmal kurze zeit später als ich rein wollte hieß es server nicht gefunden was soll...
Computerfragen 8. Februar 2011

Rechner geht nicht mehr an - HILFE

Rechner geht nicht mehr an - HILFE: Rechner geht nicht mehr an - HILFE Halli liebe gfer!! Seit heute morgen geht mein Rechner nicht mehr an. Ich drücke auf den Knopf und nicht passiert, kein Lüfter, kein piepen...
Computerfragen 25. Juni 2010

HILFE! mein computer geht nicht mehr an!!

HILFE! mein computer geht nicht mehr an!!: HILFE! mein computer geht nicht mehr an!! mein windows hat zuerst nicht mehr maus und tastatur erkannt.nach mehrmaligem an und ausschalten geht der nicht mehr richtig an....man...
Computerfragen 31. Mai 2010

Hilfe!!!!!! Crossfire geht nicht mehr!!!!

Hilfe!!!!!! Crossfire geht nicht mehr!!!!: HILFE!!!!!! CROSSFIRE GEHT NICHT MEHR!!!! Hallo Leute habe ein Problem! CrossFire geht nicht mehr also, zuerst kommt der Clint da klick ich auf Start Game dann kommt der loggin...
Computerfragen 2. April 2010

Defragmentieren geht nicht mehr! HILFE!

Defragmentieren geht nicht mehr! HILFE!: Hi, ich wollte Heute mal wieder meine Platte defragmentieren. Ich dachte mir probier mal wieder O&O Defrag aus, das wird ja überall gelobt. Als ich dann nach 2h endlich fertig war staunte ich...
Festplatten, SSDs & Wechselmedien 29. September 2008

Rechner geht einfach aus! Hilfe!!

Rechner geht einfach aus! Hilfe!!: Hi, Ich habe ein großes Problem. Ich hoffe ihr könnt mir bei der Lösung helfen. Als ich eben meinen Rechner eingeschaltet habe ging er einfach nach ein paar sekunden wieder aus. Ohne...
Probleme mit Hardware 13. September 2008

Diese Seite empfehlen