1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Hilfe Arbeitsspeicher nicht richtig erkannt!!!

Dieses Thema im Forum "Arbeitsspeicher" wurde erstellt von Mic, 6. Januar 2008.

  1. Julian

    Julian Computer-Experte

    Registriert seit:
    13. April 2007
    Beiträge:
    1.076
    Zustimmungen:
    6

    Speedfan ist auch ein Programm um Temps auszulesen. Schau mal ins Bios, da muss irgendwas in bezug auf die Lüfterregelung falsch eingestellt sein. Normalerweise dürfte sich da nichts ändern.
     
  2. Mic

    Mic Lebende CPU
    Themenstarter

    Registriert seit:
    13. Dezember 2007
    Beiträge:
    1.356
    Zustimmungen:
    46
    Name:
    Michael
    1. SysProfile:
    48811
    2. SysProfile:
    31071
    105840

    Da ist aber wirklich nichts falsch eingestellt, alles wie immer. Die CPU hat nach dem Windows - Start (XP) schon 34°C

    MFG Mic
     
  3. Kruemelino

    Kruemelino Computer-Guru

    Registriert seit:
    6. August 2007
    Beiträge:
    185
    Zustimmungen:
    2
    1. SysProfile:
    37553
    Hallo, meine GeIL Speicher sind soeben eingetroffen, und ich hab dazu eine Frage:
    PC2-8500 1066MHz BD EVO ONE DUAL CHANNEL KIT

    Ich habe im Bios auf 1066MHz umgestellt, da sie automatisch als 800Mhz erkannt wurden.
    Beim Booten sagt mir das Bios das es 400Mhz Speicher sind.
    Everest sagt mir einen Speichertakt von 525Mhz (1050).
    CPUz sagt garnichts.

    Ist das normal?

    Kruemel
     

    Anhänge:

    #18 Kruemelino, 9. Januar 2008
  4. Mic

    Mic Lebende CPU
    Themenstarter

    Registriert seit:
    13. Dezember 2007
    Beiträge:
    1.356
    Zustimmungen:
    46
    Name:
    Michael
    1. SysProfile:
    48811
    2. SysProfile:
    31071
    105840
    Steht bei CPU-Z unter Memory gar nichts?

    Nochmal zu meiner Temp: Hab jetzt seit dem im Normalzustand 30°C und unter Last 50/51°C (1h Everest Stresstest; was allerdings davor auch noch so war). Nur die normale Temperatur ist um 5°C angestiegen. Benchmark - Ergebnisse sind noch fast gleich. Also schätz ich dass mit der CPU nichts ist. Aber ich kapier trotzdem nicht, warum seitdem meine Temperatur höher ist. Kann eventuell ein defekt am Mainboard entstanden sein? Weil laut Beschreibung irgendwelche Bautteile verbaut worden sind, dass die Temperatur der CPU um 10°C niedriger wird evtl. stimmt da was nicht mehr?

    MfG Mic
     
  5. diezer_666

    diezer_666 Praktikant

    Registriert seit:
    9. Dezember 2007
    Beiträge:
    48
    Zustimmungen:
    0
    wie stelle ich bei mir die richtigen timings ein? schaut auf mein profil für board info!
    sollte 4-4-3-5 sein ist aber 5-5-5-15 :(
     
    #20 diezer_666, 9. Januar 2008
  6. Mic

    Mic Lebende CPU
    Themenstarter

    Registriert seit:
    13. Dezember 2007
    Beiträge:
    1.356
    Zustimmungen:
    46
    Name:
    Michael
    1. SysProfile:
    48811
    2. SysProfile:
    31071
    105840
    Du musst aber noch reinschreiben, welches Mainboard du hast und evtl. noch welches Bios du hast, dann kann man dir weiterhelfen ;).

    Mfg Mic
     
  7. diezer_666

    diezer_666 Praktikant

    Registriert seit:
    9. Dezember 2007
    Beiträge:
    48
    Zustimmungen:
    0
    also habe das gigabyte p35-ds3p board und beim bios steht iwas von "Award Modular BIOS v6.00PG" laut everest...
    oder wo steht denn die bios version?^^
     
    #22 diezer_666, 9. Januar 2008
  8. alex

    alex killed in action

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    8.226
    Zustimmungen:
    291
    1. SysProfile:
    63644
    2. SysProfile:
    18897
    40873
    Die steht beim booten da
    Bei den Gigabyte-Boards heißen die F3, F4, F5 usw.
     
  9. diezer_666

    diezer_666 Praktikant

    Registriert seit:
    9. Dezember 2007
    Beiträge:
    48
    Zustimmungen:
    0
    ah ja! F4 steht da da^^
     
    #24 diezer_666, 9. Januar 2008
  10. hot_play

    hot_play Vorsicht bissig

    Registriert seit:
    17. Mai 2007
    Beiträge:
    2.748
    Zustimmungen:
    61
    Name:
    Bernd
    1. SysProfile:
    46907
    @diezer_666
    5-5-5-15 sind bei DDR2 800 Ram die Standard Timings.
    4-4-3-5 sind die niedrigsten Timings die du bei diesem Ram manuell einstellen kannst.
    Dein Ram wird wohl vom Bios automatisch ausgelesen. Und von daher die 5-5-5-15 Timings.
     
  11. diezer_666

    diezer_666 Praktikant

    Registriert seit:
    9. Dezember 2007
    Beiträge:
    48
    Zustimmungen:
    0
    und wie kann ich bei mir das manuell einstellen?
    board: gigabyte p35-ds3p
    bios: f4
     
    #26 diezer_666, 9. Januar 2008
  12. alex

    alex killed in action

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    8.226
    Zustimmungen:
    291
    1. SysProfile:
    63644
    2. SysProfile:
    18897
    40873
    Ach @diezer irgendwie hab ich die eigentliche Frage verpennt :o
    Drück im BIOS-"Hauptmenü" (also auf der 1. Seite) STRG+F1, dann geh zu den Übertaktungsoptionen und scroll etwas runter, da lassen sich dann die Timings einstellen ;)
     
  13. diezer_666

    diezer_666 Praktikant

    Registriert seit:
    9. Dezember 2007
    Beiträge:
    48
    Zustimmungen:
    0
    ah danke gleichmal schauen was da geht^^
     
    #28 diezer_666, 9. Januar 2008
  14. Mic

    Mic Lebende CPU
    Themenstarter

    Registriert seit:
    13. Dezember 2007
    Beiträge:
    1.356
    Zustimmungen:
    46
    Name:
    Michael
    1. SysProfile:
    48811
    2. SysProfile:
    31071
    105840
    Dann könnte es bei dir evtl. noch da sein. Hab nämlich Version F6 und da ist es nicht mehr da. Im Bios unter "MB Intelligent Tweaker (M.I.T.)" könnte bei dir die Option "High Speed DRAM DLL Settings" noch stehen. Im Handbuch steht darüber etwas. Könnte aber auch sein, dass du STRG+F1 drücken musst, dass diese Option kommt.

    MFG Mic
     
  15. diezer_666

    diezer_666 Praktikant

    Registriert seit:
    9. Dezember 2007
    Beiträge:
    48
    Zustimmungen:
    0
    yeah strg+f1 drücken hat das quasi "aktiviert"!
    hab jetz die optimum timings, habe da noch ne andere frage:
    wie finde ich raus ob der ram im dual bzw single channel ist?

    edit:habs rausgefunden^^ habe die cvf file auf meinem profil aktualisiert mit cpuz und da stehts da^^

    danke euch für eure hilfe!
     
    #30 diezer_666, 9. Januar 2008
Die Seite wird geladen...

Hilfe Arbeitsspeicher nicht richtig erkannt!!! - Weitere Themen

Forum Datum

Neue Grafikkarte wird nicht richtig erkannt!

Neue Grafikkarte wird nicht richtig erkannt!: Neue Grafikkarte wird nicht richtig erkannt!
Computerfragen 2. Juli 2013

Arbeitsspeicher wird nicht erkannt

Arbeitsspeicher wird nicht erkannt: Arbeitsspeicher wird nicht erkannt Hallo Leute,, mein problem is das mein arbeitsspeicher irgendwie nicht erkannt wird. Wenn ich ins BIOS geh steht da das ich nur 8 GB Ram habe obwohl ich...
Computerfragen 7. Dezember 2012

Welcher Arbeitsspeicher ist der richtige für mich?

Welcher Arbeitsspeicher ist der richtige für mich?: Welcher Arbeitsspeicher ist der richtige für mich? Hallo, ich suche einen 8 Gb großen Arbeitsspeicher da ich mir einen Pc zusammenbaue. Mein System: Mainboard: Asus P8Z77 LX 2...
Computerfragen 21. November 2012

Festplatte wird nicht richtig erkannt und muss formatiert werden

Festplatte wird nicht richtig erkannt und muss formatiert werden: Festplatte wird nicht richtig erkannt und muss formatiert werden Ich habe heute aus meinem altem PC die Festplatte ausgebaut(Win xp), nachdem das motherboard den Geist aufgegeben hat und in...
Computerfragen 30. Juni 2012

Arbeitsspeicher nicht Richtig erkannt

Arbeitsspeicher nicht Richtig erkannt: Arbeitsspeicher nicht Richtig erkannt Hallo ich hab ein ASUS Sabertooth X58 mainboard , und ich habe Arbeitsspeicher von Corsair i7 triple Dimm DDR 3 6GB CMX6GX3M§A1333C9 ,mein...
Computerfragen 24. November 2011

Arbeitsspeicher Nicht erkannt?????!!!!!

Arbeitsspeicher Nicht erkannt?????!!!!!: Arbeitsspeicher Nicht erkannt?????!!!!! Ich habe meinen Arbeisspeichert Herrausgenommen um ihn abzustauben, dann habe ich ihn genau so wieder zurück gesteckt in slot 1 und 2 doch er...
Computerfragen 3. Mai 2010

Arbeitsspeicher wird falsch erkannt

Arbeitsspeicher wird falsch erkannt: Ein Freund und ich haben beide den OCZ DDR2 PC2-8500 Reaper HPC Edition CL5 Arbeitsspeicher...Bei CPU-Z wird er aber nur als PC 5300 erkannt(siehe Bild) An was kann das liegen und wie kann man...
Arbeitsspeicher 18. April 2009

6GB Arbeitsspeicher nicht richtig erkannt?

6GB Arbeitsspeicher nicht richtig erkannt?: hi ich habe folgendes Problem: Ich hab mir zusätzlich zu meinen bereits vorhandenem 2x 1gb arbeitsspeicher nochmal 2x 2gb geholt, macht insgesamt also 6gb. das 2gb kit= Corsair Dominator PC2...
Arbeitsspeicher 19. Dezember 2008

Diese Seite empfehlen