Hardware Defekt nach Neuinstallation

Diskutiere und helfe bei Hardware Defekt nach Neuinstallation im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Hallo Forum, ich habe jetz schon seit einiger Zeit probleme mit meinem Rechner. Und zwar habe ich einen ganz normalen Desktop PC der aufgrund... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von Ken, 31. August 2010.

  1. Ken
    Ken Grünschnabel
    Registriert seit:
    31. August 2010
    Beiträge:
    2
    Zustimmungen:
    0

    Hallo Forum,

    ich habe jetz schon seit einiger Zeit probleme mit meinem Rechner.
    Und zwar habe ich einen ganz normalen Desktop PC der aufgrund i-eines Fehler abgestürtzt war und nicht mehr hochgefahren ist. Daraufhin habe ich meinen Rechner zu einem bekannten gebracht der Ein neus System draufgespielt hatte und der rechner wieder Funktionierte. Zuhause allerdings kam mir allerdings wieder ein Fehler vor:

    Windows hat eine Hard- oder Software änderrung festgestellt und muss Neu instaliert werden. Legen sie die Windows Instalations CD ein und klicken sie auf reparieren.


    So, mit der Vista CD ging es aber nicht (warum auch immer) und deshalb nahm ich meine Windows 7 CD zur Hand und spielte diese drauf woraufhin mein rechner wieder funktionierte ABER seitdem bleibt der PC ab und zu hängen und funktioniert dann erst wieder nach exakt 3-5 minuten.
    Aufgrund eines Hardwareerkennungsprogramms, weiß ich jetz das mein Prozessor beschädigt ist (AMD Triple Core Prozessor) der statt 3 kernen nur noch 2 aktive hat.....
    Zusätlich zeigt er mir einen fehler namens: BIOME-1 im RAM feld an.

    Liegen daran meine Probleme Also ist es ein einfacher HArdware fehler vom Prozessor oder Arbeitsspeicher oder beides?

    Brauche dringend Hilfe und wäre sehr dankbar für schnelle Antworten


    PS: haben meine Bluescreens: "Page fault in Non-Page area" und "windows/system32" auch etwas damit zu tun?
    Danke.
     
  2. User Advert

  3. Mr_Lachgas
    Mr_Lachgas Schutzgeist der Scheiße
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.101
    Zustimmungen:
    421
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194

    ausführliche system infos fehlen noch
    CPU, Mainboard, Ram, Netzteil
    und zwar mit type

    da problem kann unter anderem auch ein einstellungsproblem im bios sein
    einfach mal für 15-20 sek. die bios batterie vom board nehmen und nochmal einsetzen und neu starten
     
    #2 Mr_Lachgas, 31. August 2010
  4. Ken
    Ken Grünschnabel
    Themenstarter
    Registriert seit:
    31. August 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Das MB weiß ich nicht un das ist mein Problem.
    Deshalb kann ich auch nicht feststellen worans liegt unter anderem weil ich keine infos über meine hardware habe.

    unter CPU finde ich nur folgendes:
    AMD Phenom(tm) 8600 Triple Core 2,3GHz Revision 00100F22h

    Netzteil is ne NVDIA nForce
    Graka ATI Radeon HD 3600 HD series

    und RAM wüsste ich jetz nicht mehr informationen als DDR2 und 3GB + Fehlermeldung :p

    MEhr als das is nicht drinn weil ich zwar mit software auskenne aber nicht exakt mit hardware ..dafür brauch ich schon erkennungsprogramme und mehr als DAS zeigts mir nicht gerade an
     
  5. NosOne
    NosOne Computer-Experte
    Registriert seit:
    6. März 2008
    Beiträge:
    1.295
    Zustimmungen:
    22
    1. SysProfile:
    185463
    2. SysProfile:
    192923

    @Ken: Normalerweise stehen die Motherboard-Daten auf'm Board mit drauf, bei Komplett-PC wie z.B. welche aus dem Hause IBM (war zu mind. bei der Aptiva-Serie) kann's allerdings schon mal sein, das da nix drauf steht, wo Du aber die Board-Bezeichung auch herausfinden könntest wäre im Motherboard-Handbuch (sofern vorhanden), ansonsten gibt's da noch CPU-Z!
    Das NVidia Netzteile herstellen ist mir neu, dachte bis jetzt, das die sich auf Chipsätze und Grafikkarten beschränken, von daher geh i davon aus, das das mit'm NForce einer der NForce7xx-Chipset-Serie ist, weil's vom CPU-Sockel her ein AM2+ Board sein müsste!
    Und noch etwas zu Win7: Nicht immer erkennt Win7 Mehrkern-CPU's gleich automatisch, das muss man manuell umstellen, frag mich bitte aber nicht wo, da i selber noch kein Win7 benutze! Hab das nur mal via Google rausbekommen!
     
Thema:

Hardware Defekt nach Neuinstallation

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden