Gigabyte P67A-UD3 B3 Lan Port (Lange Geschichte)

Diskutiere und helfe bei Gigabyte P67A-UD3 B3 Lan Port (Lange Geschichte) im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Ersteinmal solltet ihr euch einen Kaffee holen und etwas Zeit einplanen um diese Story zu Lesen! Es geht hierbei um ein Mainboard der Firma Gigabyte,... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von freddyx93, 27. April 2011.

  1. freddyx93
    freddyx93 PC-User
    Registriert seit:
    10. Dezember 2009
    Beiträge:
    17
    Zustimmungen:
    0

    Ersteinmal solltet ihr euch einen Kaffee holen und etwas Zeit einplanen um diese Story zu Lesen!

    Es geht hierbei um ein Mainboard der Firma Gigabyte, das Modell ist ein P67A-UD3 B3.

    Dieses habe ich mitte März, mit einem neuen CPU i7 2600k, sowie einem Noctua Kühler gekauft bei Mix Computer.

    Ich hatte am Anfang ziemliche Probleme den PC überhaupt zum Laufen zu bekommen, dabei fiel mir auf das die Geschwindigkeit der Arbeitsspeicher schuld daran war, das der PC ständig An Aus An Aus ging.

    Nach bestellen neuer Arbeitsspeicher lief der PC bislang einwandfrei.

    Vor ca 2 Wochen bestellte ich mir bei Alternate die Gainward GTX 570 Phantom.

    1 Tag vor erhalt der Grafikkarte passierte es, ich kam auf die Idee meine alte Grafikkarte zu testen 7600 GS, also die HD 5770 rausgenommen und die 7600 GS eingebaut.

    Alles wunderbar, ich hatte keine Probleme, nur einzig und allein waren für die Zeit ATI und nvidia Treiber gleichzeitig Installiert.

    Beim Rückeinbau meiner HD 5770, passierte es ...

    Bluescreen beim Hochfahren waren das Ergebnis, also ging ich in den Abgesicherten Modus von Win 7 und deinstallierte die nvidia Treiber.

    Dabei fiel mir schon auf das die Lan Verbindung neben der Uhr als Rot angezeigt wurde.

    Als ich den PC dann normal Startete, fand ich wieder ein Rotes X im Lan Status.

    Ich beschloss den Lan Treiber zu installieren, dies klappte jedoch nicht mir wurde etwas gesagt von wegen Deep Sleep Mode, im Internet habe ich gesucht was es sein könnte, bin aber nicht wirklich auf etwas Passendes gestoßen.

    Also habe ich den PC neu aufgesetzt und siehe da, fehler immernoch!

    Im Bios gibt es einen Lan Test, dieser machte nichts mehr, voher wurde mir noch angezeigt wie lang das LAN Kabel etc wäre.

    Am Tag vor dem Rücksenden habe ich den PC Stromlos gemacht, die CMOS Batterie entfernt und über Nacht den PC so stehen Lassen.
    Nach dem Aufstehen alles Zusammengebaut und schwupps immernoch der Fehler.

    Ich habe das Board ausgebaut, und zu Mix Computer geschickt, dies Geschah am 15.4.2011.

    Laut Hermes Versand Status war das Mainboard bereits am 18.4.2011 bei Mix Computer eingegangen.

    Erst am 19.4 erhielt ich diese Email:
    Ich habe brav gewartet und schrieb am Nächsten Tag 20.4 eine Email zu Mix Computer:
    Die Antwort von Mix Computer:
    Aha eine Mechanische Beschädigung also, nun sagt mir mal wie soetwas Passieren soll?
    Von Mix Computer möchte ich gerne auch mal Beweise habe, das dies der Fall ist.

    Eine weitere Email daraufhin wurde von mir gesendet:
    Und nun die Total Trockene Antwort, und erst garnicht auf meine Fragen eingehen (habe ich heute erhalten) 27.4:
    In den Kommenden Tagen heißt es also, erstmal schön Zeit lassen und am besten erst Nächste Woche zu Gigabyte schicken.

    Was meint ihr dazu bzw was haltet ihr von der ganzen sache?

    An Gigabyte habe ich selbst schon einen Langen Text verfasst, mal sehen was die dazu sagen.

    Ich finde es aufjedenfall eine Frechheit mir zu sagen, es wäre eine Mechanische Beschädigung durch mich entstanden!

    Grüße

    Freddyx93
     
    #1 freddyx93, 27. April 2011
    Zuletzt bearbeitet: 27. April 2011
  2. User Advert

  3. Coolman
    Coolman Lebende CPU
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728

    Das mit dem Mechanischen Fehler kann ich mir auch nicht vorstellen. Es seiden du hast nicht genügend Abstandshalter zwischen Mainboard und Gehäuse verbaut und sich beim einsetzten der PCI Karten das Board zu stark verzogen hat und hier was passiert ist.

    Tatsache ist, dass hier beim ein und ausbauen was passiert sein muss. Ich habe bei mir und in den anderen zwei Rechner (Sohn und Tochter) schon mehrmals die Grafikkarte und sonstige Bautteile aus und eingebaut und noch nie Probleme gehabt. Manchmal reichen hier auch Statische Entladungen aus um ein Schaden zu verursachen, was aber nichts mit Mechanischer Beschädigung zu tun hat.

    Verschicken müssen sie aber das Board so oder so an den Hersteller, denn du bis schon aus der Zeit raus, wo das Board nach einem Defekt ausgetauscht wird oder eine Gutschrift erstellt wird.

    Soweit mir richtig bekannt ist, hat man nur 14 Tage Anrecht auf ein Umtausch oder auf Geld zurück. Nach diesen 14 Tage hat man die Garantie vom Hersteller. Der Händler gibt hier keine Garantie, sondern nur Gewährleistung. Das heißt er muss dir kein neues Bord zusenden. Selbst der Hersteller muss das nicht, er hat Anrecht auf eine Reparatur. Nur wenn ein Bauteil nicht mehr repariert werden kann, bekommt man hier ein neues Teil zu gesendet. Wobei hier die Garantiezeit immer noch vom Kaufdatum erhalten bleibt und nicht erneut bei erhalten des Austauschteil neu startet.

    Gruß Gero
     
    #2 Coolman, 27. April 2011
    Zuletzt bearbeitet: 27. April 2011
  4. freddyx93
    freddyx93 PC-User
    Themenstarter
    Registriert seit:
    10. Dezember 2009
    Beiträge:
    17
    Zustimmungen:
    0
    Irgendetwas wird es sein ja, statische Ladung kann ich mir nicht Vorstellen da ich mich vorher immer Statisch entlade.

    Abstandshalter sind alle Eingebaut die auch benötigt werden bei dem Board, somit kann da nichts Verbogen werden und soviel druck benötigt man eigentlich garnicht beim Einbau.

    Ich werde nun sehen was Passiert, und welche Antwort ich erhalte.

    Hoffen wir mal das es ein neues Board wird, da ich eigentlich in ein neues Netzteil investieren wollte.

    Sollte das Defekte Board wieder kommen, werde ich mir wohl eine Lan Karte kaufen.

    Anbei habe ich hier 2 Bilder im Eingebauten zustand als die 7600 GS Verbaut war:
    [​IMG]
    [​IMG]
     
    #3 freddyx93, 27. April 2011
  5. Coolman
    Coolman Lebende CPU
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Da hast du recht, wobei es auf Gigabyte ankommt, da sie die Garantie erfüllen müssen. Das ganze Problem an der Sache ist, das du beweisen musst, dass es nicht nach deren Aussagen geht und hier ein Gutachten benötigst. Und hier im Fall eines Rechtsstreites ein neues Board die günstige Variante wäre und genau dieses nutzen sie schamlos aus.

    Wobei Gigabyte auch selber einschätzt und hier das Board reparieren kann oder auch austauschen kann.

    Wenn du wieder solch ein Garantiefall hast, würde ich direkt den Hersteller anschreiben und ihm das Teil zukommen lassen.

    Habe ich auch mal mit einer Samsung Festplatte gemacht, wo Atelco für eine Rechnungskopie 25 Euro haben wollte. Von Samsung erhielt ich die Bestätigung dass laut Seriennummer noch Garantie vorhanden war und eine Adresse wo dich die Platte einsenden konnte und es hat mich hier nur 4,90 Porto gekostet. Erhalten habe ich eine kostenlose Lieferung mit einer neuen Platte, da Festplatten selten repariert werden können.

    Gruß Gero
     
  6. freddyx93
    freddyx93 PC-User
    Themenstarter
    Registriert seit:
    10. Dezember 2009
    Beiträge:
    17
    Zustimmungen:
    0
    Das stimmt, Gigabyte hatte mir allerdings geschrieben:
    Und Mix Computer wird das Mainboard nun mit folgender Aussage zu Gigabyte schicken:
    Heist, abwarten, abzocken Lassen und bestimmt nochmals Kohle ausgeben um nen neues Board zu kaufen :diablo:
     
    #5 freddyx93, 27. April 2011
  7. Coolman
    Coolman Lebende CPU
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Das ist natürlich toll.:cry:

    Keine Ahnung, im meinem Fall hatte ich denen geschrieben, das die Rechnungskopie nicht mehr vorhanden war und Atelco 25 Euro für die Kopie haben wollten. Vielleicht haben sie hier eine Ausnahme gemacht und es war auch eine andere Firma.

    Hoffe für dich dass es gut ausgeht.

    Ich hatte letztens zwei neue Ramspeicher die nach 3 Monate defekt waren und der Online Händler von Ebay hatte mir hierzu die zwei neuen Ramspeicher zum Austausch schon im Voraus zu kommen lassen, ohne die alten erhalten zu haben.

    Gruß Gero
     
  8. _schulle_
    _schulle_ It's classified.
    Registriert seit:
    29. Oktober 2007
    Beiträge:
    7.304
    Zustimmungen:
    314
    1. SysProfile:
    44191
    In der Mail steht nur, das eine Mechanische Beschädigung festgestellt wurde, nicht das du diese verursacht hast. Das kann z.B. ne kalte Lötstelle gewesen sein.

    Du hast die Beweislast, nicht der Händler, also regt euch nicht künstlich auf.
     
    #7 _schulle_, 27. April 2011
  9. Coolman
    Coolman Lebende CPU
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728

    Das verstehe ich hier aber anders, denn es wird davon gesprochen dass er die Gewährleistung verliert. Eine Mechanische Beschädigung kann vieles sein z.B. ein ausrutschen eines Schraubendrehers usw.

    Gruß Gero
     
Thema:

Gigabyte P67A-UD3 B3 Lan Port (Lange Geschichte)

Die Seite wird geladen...

Gigabyte P67A-UD3 B3 Lan Port (Lange Geschichte) - Similar Threads - Gigabyte P67A UD3

Forum Datum

Windows 10: Gigabyte-Computer nach einiger Zeit schwarzer Monitor

Windows 10: Gigabyte-Computer nach einiger Zeit schwarzer Monitor: Ich habe hier einen Gigabyte Computer Intel(R) Core(TM) i5-3470 CPU @ 3.20Hz 3.50 Ghz 8GB RAM mit Windows 10 mit einem Gigabyte ga-H61m-d2h-usb3 Board mit dem Problem, dass sich nach einer...
Windows 10 5. Januar 2017

Windows 10: Mainboard treiber Gigabyte S-series Ultra Durable 2?

Windows 10: Mainboard treiber Gigabyte S-series Ultra Durable 2?: Hallo und Servus, habe folgendes Problem. auf meinem Windows 10 funktioniert "Hyper V" nicht. Kann zum Beispiel "Virtual Box" nicht nutzen. Habe mir vor kurzer Zeit ein "Ryzen" System...
Windows 10 1. November 2017

Windows 10: Ich habe noch ein älteres Z77-Board (Gigabyte Z77 UD5H) mit diversen SATA-Ports.

Windows 10: Ich habe noch ein älteres Z77-Board (Gigabyte Z77 UD5H) mit diversen SATA-Ports.: Hallo, ich wollte meinen Computer umorganisieren und nun erkennt Windows 10 die Festplatten nicht mehr! Ich habe noch ein älteres Z77-Board (Gigabyte Z77 UD5H) mit diversen SATA-Ports. Ich nutze...
Windows 10 18. Januar 2017

Vodafone: Kostenloses Gigabyte war ein Fehler

Vodafone: Kostenloses Gigabyte war ein Fehler: Vodafone: Kostenloses Gigabyte war ein Fehler Bestandskunden im Red- oder Smart-Tarif bekamen in der Vodafone-App die kostenlose Möglichkeit, sich monatlich 1 GB mehr Volumen zu sichern....
User-Neuigkeiten 6. Juni 2017

Vodafone GigaGarantie: 90 Gigabyte für das Melden von Netzproblemen

Vodafone GigaGarantie: 90 Gigabyte für das Melden von Netzproblemen: Vodafone GigaGarantie: 90 Gigabyte für das Melden von Netzproblemen Mit der GigaGarantie steht Vodafone für seine Netzqualität ein, ist dies nicht der Fall, können Kunden das melden und erhalten...
User-Neuigkeiten 24. Oktober 2016

Gigabyte G1 sniper Z97 fehlercode 04 ???

Gigabyte G1 sniper Z97 fehlercode 04 ???: Hallo hat vieleicht auch jemand das Gigabyte G1 sniper und hat ahnung was der code 04 zu sagen hat ? Kommt beim runterfahren und dann wieder beim hochfahren. wenn ich danach einen neustart mache...
freie Fragen 2. Juli 2014

Gigabyte GA-Z97X-Gaming 3 vs Gaming 5

Gigabyte GA-Z97X-Gaming 3 vs Gaming 5: Gigabyte GA-Z97X-Gaming 3 vs Gaming 5 Hi, meine Frage steht eig. schon oben. Ich will mir demnächst einen PC zusammenstellen und kaufen, und es hackelt noch ein bisschen bei der Mainboard...
Computerfragen 9. Juni 2014

Gigabyte gtx 770 idle 50 grad

Gigabyte gtx 770 idle 50 grad: Gigabyte gtx 770 idle 50 grad Hi, ich habe mir vor ca. 5 Monaten eine Gigabyte gtx 770 oc 2gb gekauft. Nach ca. 2 Monaten habe ich mir HWinfo gedownloadet und mal die Temps angeguckt. Graka...
Computerfragen 24. Mai 2014

Gigabyte HD 7950 Rev 2 Temperatur

Gigabyte HD 7950 Rev 2 Temperatur: Hallo zusammen, ich besitze die oben genannte karte in der zweiten Revision, also mit einem 8 und einem 6 Poligen Stromanschluss. Nun wollte ich die Temperatur der Spannungswandler überprüfen,...
Grafikkarten 16. Mai 2014

4096MB Gigabyte GeForce GTX 760 - was haltet Ihr von dieser Grafikkarte

4096MB Gigabyte GeForce GTX 760 - was haltet Ihr von dieser Grafikkarte: Hallo ich habe diese Woche mein System mit einem I5 4670 aufgerüstet. Nun möchte ich aber auch eine bessere Grafikkarte verbauen. Momentan habe ich eine GTX560 TI mit 925 MHz GPU Takt verbaut....
Grafikkarten 21. April 2014

gutes mainboard ?? gigabyte ?? Gigabyte P67A-UD3

gutes mainboard ?? gigabyte ?? Gigabyte P67A-UD3: gutes mainboard ?? gigabyte ?? Gigabyte P67A-UD3 ist es gut kann man ein i5 2500k auch übertakten , geht ja nur auf nem z68 und p67 chip , müsste dan gehen ? mfg
Computerfragen 6. Februar 2012

Riegel für Gigabyte P67A-UD3 B3

Riegel für Gigabyte P67A-UD3 B3: Hallo Leute, Ich habe mein System vor kurzem auf Intel umgestellt, und bräuchte euren Rat. Mein System sieht wie folgt aus: Gigabyte P67A-UD3 B3 Intel Core I7 2600 K 2x2GB Mushkin DDR3 1333MHZ...
Arbeitsspeicher 25. März 2011

Gigabyte P67A-UD3 B3 An/Aus Problem

Gigabyte P67A-UD3 B3 An/Aus Problem: Hallo Leute, Habe heute Folgende Neue Hardware bekommen. Gigabyte P67A-UD3-B3 Intel Core i7 2600k noctua nh-u12p se2 Ram:Mushkin 2x2GB DDR3 1333MHZ Habe alles angeschlossen, und habe...
Probleme mit Hardware 11. März 2011
Gigabyte P67A-UD3 B3 Lan Port (Lange Geschichte) solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden