1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

GFX Signatur wird nicht angezeigt

Dieses Thema im Forum "News & Bugs zu SysProfile" wurde erstellt von Fischeropoulos, 7. März 2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. XPS-Gamer

    XPS-Gamer Praktikant

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    49
    Zustimmungen:
    0
    1. SysProfile:
    17684
    2. SysProfile:
    28697

    Also geht immernoch nicht.

    Können das nicht mehr Leute bestätigen
     
    #16 XPS-Gamer, 9. April 2007
  2. Steffen

    Steffen Apfelmännchen

    Registriert seit:
    23. Dezember 2006
    Beiträge:
    2.057
    Zustimmungen:
    124
    Name:
    Steffen
    1. SysProfile:
    1171
    2. SysProfile:
    1170
    Steam-ID:
    deus-vult

    Also ich sehe alle Signaturen incl. die Leisten der Hardware.
     
  3. Lt. Frank Drebin

    Lt. Frank Drebin Gast

    Meine geht auch nicht. Ist leider auch in Sysprofile nur als X zu sehen. :eek:
     
    #18 Lt. Frank Drebin, 10. April 2007
  4. Berndt

    Berndt Grünschnabel

    Registriert seit:
    14. April 2007
    Beiträge:
    8
    Zustimmungen:
    0
    1. SysProfile:
    26493
    Hi.
    Meine Signaturen werden beide nicht angezeigt.
    Wenn ich dann aber die URLs davon in die Browserzeile kopiere, werden mir die alten angezeigt, von meinen alten Komponenten, die ich vorher drinnen hatte.

    [​IMG]
     
  5. ben.drex

    ben.drex Grünschnabel

    Registriert seit:
    15. April 2007
    Beiträge:
    2
    Zustimmungen:
    0
    1. SysProfile:
    29143
    Hallo!
    Ich habe das gleiche Problem wie Webnet, was kann ich tun?Was hab ich falsch gemacht?

    mfg
     
  6. XPS-Gamer

    XPS-Gamer Praktikant

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    49
    Zustimmungen:
    0
    1. SysProfile:
    17684
    2. SysProfile:
    28697
    Das Problem sollte jeder haben.
    Nur fällt es im moment nur denen auf, die sich neu angemeldet haben oder was geändert haben.
     
  7. ben.drex

    ben.drex Grünschnabel

    Registriert seit:
    15. April 2007
    Beiträge:
    2
    Zustimmungen:
    0
    1. SysProfile:
    29143
    Und warum ist das Problem da?

    mfg
     
  8. Lt. Frank Drebin

    Lt. Frank Drebin Gast

    Wir können alle nix machen, das kann nur der "Guru". Aber der is gerade im Prüfungsstreß. ;)

    Ich hab deswegen auch meine Signatur wieder rausgenommen, sieht ja doof aus mit dem roten "x".
     
    #23 Lt. Frank Drebin, 15. April 2007
  9. Marcel-HL

    Marcel-HL Nvidia SLI

    Registriert seit:
    21. Januar 2007
    Beiträge:
    2.676
    Zustimmungen:
    101
    Name:
    Marcel
    1. SysProfile:
    23419
    2. SysProfile:
    60123
    74783
    Jo da haste recht, das kann nur einer ^^
    Ich lasse meins so... wenn man raufklickt is es ja wie vorher
     
  10. XPS-Gamer

    XPS-Gamer Praktikant

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    49
    Zustimmungen:
    0
    1. SysProfile:
    17684
    2. SysProfile:
    28697
    Kann der Guru sich das nichtmal ansehn
    evtl ist das nur ne Kleinigkeit
     
  11. Marcel-HL

    Marcel-HL Nvidia SLI

    Registriert seit:
    21. Januar 2007
    Beiträge:
    2.676
    Zustimmungen:
    101
    Name:
    Marcel
    1. SysProfile:
    23419
    2. SysProfile:
    60123
    74783
    Also bei mir gehts jetzt wieder kann meine Sig. wieder sehen ^^
     
  12. XPS-Gamer

    XPS-Gamer Praktikant

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    49
    Zustimmungen:
    0
    1. SysProfile:
    17684
    2. SysProfile:
    28697
    Bei mir noch nicht
     
  13. Berndt

    Berndt Grünschnabel

    Registriert seit:
    14. April 2007
    Beiträge:
    8
    Zustimmungen:
    0
    1. SysProfile:
    26493
    Bei mir gehts auch noch nicht. :confused:

    [​IMG]

    Irgendwie blöd. Ich würd das auch gerne für andere Foren benutzen.
    Aber, wenn die Hälfte nicht mehr stimmt, nutzts mir nicht viel. :neutral:
     
  14. XPS-Gamer

    XPS-Gamer Praktikant

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    49
    Zustimmungen:
    0
    1. SysProfile:
    17684
    2. SysProfile:
    28697
    Also bei mir funktioniert die Signatur jetzt wieder
     
  15. K-Rule

    K-Rule Computer-Guru

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    165
    Zustimmungen:
    0
    1. SysProfile:
    18108
    Jippiieeeeee sie funzt wida THX ans Team
     
Die Seite wird geladen...

GFX Signatur wird nicht angezeigt - Weitere Themen

Forum Datum

Signaturen werden bei mir nicht komplett angezeigt

Signaturen werden bei mir nicht komplett angezeigt: http://www.sysprofile.de/id185947 Grunsätzlich würde ich gerne in meinem Twitch Profil einen Banner von SYSProfile.de mit einbauen. Daten sind in meinem Profil soweit alle eingepflegt....
News & Bugs zu SysProfile 12. Dezember 2015

Signaturen werden nicht angezeigt

Signaturen werden nicht angezeigt: Guten Tag, Bei mir werden die signaturen nicht richtig angezeigt. Was kann ich da machen? http://puu.sh/jwasG/4002949dab.png
News & Bugs zu SysProfile 10. August 2015

Wieso wird mir meine Signatur nicht mehr angezeigt?

Wieso wird mir meine Signatur nicht mehr angezeigt?: Hey Community, die Suche brachte mir leider keine weiteren Ergebnisse bei meinem Problem. Ich habe mir eine Signatur erstellt und auch soweit mir bekannt ist die Regeln eingehalten. Soweit...
freie Fragen 30. November 2011

Meine Signatur wird mir nicht angezeigt.

Meine Signatur wird mir nicht angezeigt.: In den Einstellungen vom Benutzerkontrollzentrum hab ich die Anzeige von Signaturen aktiviert und beim Erstellen von Beiträgen hab ich ebenfalls unten den Haken gesetzt. Dennoch seh ich sie nicht....
Fehler im Forum 22. Juni 2009

Signatur wird nicht richtig angezeigt

Signatur wird nicht richtig angezeigt: Hallo, wollte heute mal ein Signaturbild ändern. Jedoch wird mir nur folgendes angezeigt: [img] Kann mir da jemand helfen? :/ Gruß
Fehler im Forum 20. April 2009

Signatur-Bild wird nicht angezeigt sondern nur der Link

Signatur-Bild wird nicht angezeigt sondern nur der Link: Hi, also eigentlich steht schon alles in der Betreffzeile. Ich möchte kein eigenes Bild nutzen sonder eins von den Vorgefertigten aber es klappt net. Habe jetzt schon alle Codes ausprobiert...
Archiv 22. September 2008

signatur wird nicht angezeigt

signatur wird nicht angezeigt: hallo! ist das nur bei mir so oder sehen alle keine signaturpics mehr?
Archiv 29. Juni 2008

Bei mir wird keine signatur angezeigt

Bei mir wird keine signatur angezeigt: wie gesagt ich kann mein profil irgendwie nicht den links unter signatur nicht verlinken kann mir da jemand helfen?
News & Bugs zu SysProfile 19. April 2008
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen