1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

ForenSig BBCode defekt ?

Dieses Thema im Forum "Fehler im Forum" wurde erstellt von DKH, 7. Oktober 2008.

  1. DKH

    DKH Computer-Versteher

    Registriert seit:
    26. Februar 2008
    Beiträge:
    106
    Zustimmungen:
    0
    Name:
    Daniel

    Ich habe das Problem das mir die BBCodes für die ForenSig nicht angezeigt wird von mir,
    weder hier noch in anderen Boards.

    Es wird nur die URL angezeigt und nach dem Klick nur die Grafik.

    Packe ich den Code hier rein:

    [​IMG]

    klappts, jedoch nicht in der Signatur! Warum?
     
  2. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.681
    Zustimmungen:
    476
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849

    Da du mindestens der 50 Bist wurde sogar schon ein Tutorial dafür verfasst ;)

    http://forum.sysprofile.de/hinweise-tips-und-tricks/14101-wie-setze-ich-eine-signatur-ein.html

    Desweiteren ist das kein problem von der Seite sondern vom Forum. Da ehr weniger einfach nur nen link zu nem bild was verändern kann sondern die codes die zum anzeigen verwendet werden. ;) Achja, habs deshalb verschoben
     
  3. DKH

    DKH Computer-Versteher
    Themenstarter

    Registriert seit:
    26. Februar 2008
    Beiträge:
    106
    Zustimmungen:
    0
    Name:
    Daniel

    "Signatzur einfügen klicken" - daruf sollte man schon kommen ^^

    War hier mal anders, aber danke, nun klappt es wie man sieht.
     
Die Seite wird geladen...

ForenSig BBCode defekt ? - Weitere Themen

Forum Datum

Netzteil Defekt ?!

Netzteil Defekt ?!: Ich hab ein Problem,ich hab mir nen neuen PC zusammengebaut, Ihn gestartet und das einzige was passiert ist das das Netzteil "klackt" aber nicht wegen dem Lüfter hört sich mehr an als würde es...
Stromversorgung 29. Mai 2017

? ? Pc defekt?/hardware defekt? ? ?

? ? Pc defekt?/hardware defekt? ? ?: ? ? Pc defekt?/hardware defekt? ? ?
Computerfragen 24. Mai 2013

HTML in BBCode, aber wie??

HTML in BBCode, aber wie??: Hi ich hätte mal eine Frage.... hab ein phpBB Forum und müsste ein paar BBCodes einpflegen... u.a. SIGPIC fehlt mir. Jemand ne Ahnung mit welchem HTML Code ich das gleichsetzen kann??...
Webmaster Support, Scripts, etc 26. März 2009

Spoiler-BBCode

Spoiler-BBCode: Neuer spoiler-BBCode verfügbar :) [spoiler] [spoiler] und [spoiler] [spoiler] PS: der alte Spoiler ist auch noch verfügbar: Spoiler
Neuigkeiten & Allgemeines zum Forum 20. November 2008

Defekt, aber was?

Defekt, aber was?: Hi gemeinde, Ich habe folgendes Problem, Ich habe mir Windows Vista x64 installiert , gleich nach der installation ,ohne das ich überhaupt an vista etwas geändert habe, ist bei meiner LAN...
Windows Vista, XP & älter 27. Oktober 2008

Was ist Defekt?

Was ist Defekt?: Nabend :) Ich habe hier noch die Hardware meines alten PCs rumliegen und wollte den wieder flottmachen. Allerdings kommt mir dabei der geschätzte Bluescreen in die Quere..An der Festplatte kann...
Probleme mit Hardware 10. Mai 2008

Bugs mit BBCode ?

Bugs mit BBCode ?: Ahoi Folgendes, ich hab mir gestern mal die Zeit genommen und meinen Modding & Misc Bereich überarbeitet. Hab dann alles eingefügt angepasst etc. und gespeichert, sah dann auch alles top aus, wie...
News & Bugs zu SysProfile 6. April 2008

BBCode von Modding & Misc!?

BBCode von Modding & Misc!?: Hy, Ich bin gerade so dabei bei mir Modding & Misc zu verändern! Naja, und mir ist aufgefallen das die hälfte vom Code der mir bekannt ist nicht geht und auch nirgends wo etwas steht welche...
News & Bugs zu SysProfile 21. Dezember 2007

Diese Seite empfehlen