Fehlermeldung bei "Alle Foren als gelesen markieren"

Diskutiere und helfe bei Fehlermeldung bei "Alle Foren als gelesen markieren" im Bereich Fehler im Forum im SysProfile Forum bei einer Lösung; Servus, wenn ich bei "Nützliche Links" > "Alle Foren als gelesen markieren" bekomme ich die Fehlermeldung: vBulletin-Systemmitteilung Ihr... Dieses Thema im Forum "Fehler im Forum" wurde erstellt von CzkOtay, 4. Mai 2011.

  1. CzkOtay
    CzkOtay Hardware-Wissenschaftler
    Registriert seit:
    28. Juli 2010
    Beiträge:
    447
    Zustimmungen:
    11
    1. SysProfile:
    112138

    Servus,

    wenn ich bei "Nützliche Links" > "Alle Foren als gelesen markieren"

    bekomme ich die Fehlermeldung:

    vBulletin-Systemmitteilung
    Ihr Seitenaufruf konnte aufgrund eines falschen Securitytokens nicht verarbeitet werden.

    Wenn Sie meinen, dass es sich dabei um einen Fehler handelt, wenden Sie sich bitte an den Administrator und beschreiben Sie genau, was Sie gemacht haben, bevor diese Meldung angezeigt wurde.

    Editiert von gemini:
    Hab den Threadtitel mal etwas angepasst, damit sofort sieht, worum es geht ;)
     
    #1 CzkOtay, 4. Mai 2011
    Zuletzt von einem Moderator bearbeitet: 4. Mai 2011
  2. User Advert

  3. mitcharts
    mitcharts Wandelnde HDD
    Registriert seit:
    23. Januar 2007
    Beiträge:
    11.954
    Zustimmungen:
    585
    1. SysProfile:
    17054

    Dito.

    Wird wohl an dem Forenupdate liegen ... Guru wird sich drum kümmern.

    PS: Das ist kein fehlerhafter Menüpunkt, sondern ein fehlerhafter Aufruf einer Funktion. ;)
     
    #2 mitcharts, 4. Mai 2011
  4. Just_a_Script
    Just_a_Script reporting for duty
    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller
    gibst diesbezüglich was neues? langsam nervt das ein wenig...
     
    #3 Just_a_Script, 6. Mai 2011
  5. mitcharts
    mitcharts Wandelnde HDD
    Registriert seit:
    23. Januar 2007
    Beiträge:
    11.954
    Zustimmungen:
    585
    1. SysProfile:
    17054
    Dann klick - vorerst - auf "Alle Foren als gelesen markieren" unten am Ende des Forums ... da funktioniert es.
     
    #4 mitcharts, 6. Mai 2011
  6. Just_a_Script
    Just_a_Script reporting for duty
    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller
    Danke für den Tipp ;)
     
    #5 Just_a_Script, 6. Mai 2011
  7. Da GuRu
    Da GuRu Administrator
    Admin
    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.569
    Zustimmungen:
    87
    @czkotay

    danke für Hinweis.

    Sollte wieder gehen!
     
    #6 Da GuRu, 6. Mai 2011
  8. Just_a_Script
    Just_a_Script reporting for duty
    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller

    Jop geht wieder ;)
     
    #7 Just_a_Script, 6. Mai 2011
Thema:

Fehlermeldung bei "Alle Foren als gelesen markieren"

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden