1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fehler in Signatur

Dieses Thema im Forum "Fragen zur Einrichtung von SysProfile" wurde erstellt von Iconoclast, 9. Januar 2016.

  1. Iconoclast

    Iconoclast Grünschnabel

    Registriert seit:
    9. Januar 2016
    Beiträge:
    3
    Zustimmungen:
    0

    Hallo, ich nutze die Signatur schon Jahre und bisher habe ich noch nie Schwierigkeiten gehabt. Jetzt habe ich vor kurzem von einer GTX 970 auf eine GTX 980 Ti aufgerüstet und im Profil selber steht auch alles korrekt drin, wenn ich aber eine Signatur mache, erstellt der mir die jedes Mal mit einer GTX 970, auch der Arbeitsspeicher wird nicht korrekt angezeigt.

    Mache ich da irgendwas falsch? Ich gehe nur Rechts auf den Reiter Signaturen und kopieren den entsprechenden Code -> GTX 970. Da stimmt doch was nicht.

    Edit: In manchen Vorschauen zeigt er mit GTX 980 Ti an, im Forum als Signatur wird dann daraus wieder GTX 970.
     
    #1 Iconoclast, 9. Januar 2016
  2. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849

    Bei dir liegt da nicht der Fehler. Aktuell machen die Signaturen ein paar Probleme. Nur da wir gerade das Forum geupdatet haben wollen wir erst mal dort alle Fehler noch ausbessern bevor es mit der Seite weiter geht. :) Ein wenig Geduld daher bitte. Kann wenn es schlimm kommt noch ein paar Wochen dauern. Wird ja alles nur in der Freizeit gemacht.
     
  3. Iconoclast

    Iconoclast Grünschnabel
    Themenstarter

    Registriert seit:
    9. Januar 2016
    Beiträge:
    3
    Zustimmungen:
    0

    Ok, danke sehr für die Rückmeldung. :)
     
    #3 Iconoclast, 16. Januar 2016
Die Seite wird geladen...

Fehler in Signatur - Weitere Themen

Forum Datum

Keine Signatur ?

Keine Signatur ?: Servus, habe keine Signatur ! Kann das mal jemand Aktivieren ? Gruß
Fehler im Forum 20. Juli 2011

SysProfile Signatur

SysProfile Signatur: Hi, wollt mal wissen warum einige Signaturen nicht angezeigt werden können. Da kommt immer folgendes, wenn ich statt die CPU Sig die GPU Sig nehmen möchte: [IMG] Oder ist der Link falsch...
News & Bugs zu SysProfile 15. Februar 2010

Fehl kauf? -.-

Fehl kauf? -.-: Hi, ich hab mir vor paar Wochen eine Toxic HD4780 (150€) gekauft, und erst später gesehn wie billig die XFX 4890 ist (159€) ! Meint ihr es war ein fehler die HD4870 zu kaufen? 10€ mehr und ich...
Grafikkarten 7. August 2009

SysProfile Signatur

SysProfile Signatur: Hallo, Ich bin neu hier,und zum ersten mal hier im Forum. Ich habe da auch gleich ein Problem. Ich hätte gerne gewußt,wie ich ein SysProfile Signatur für Foren erstelle. Ich habe bis jetzt...
Fragen zur Einrichtung von SysProfile 16. April 2009

Signatur

Signatur: Auf der startseite (wenn man angemeldet ist) gibts ja immer so ein button wo man sich die Aktualisierungen anschauen kann. Und da stand es gibt eine signatur wo die CPU drin steht und so, aber die...
Archiv 31. Juli 2008

Signatur Grafiken?

Signatur Grafiken?: Mahlzeit! Mal ne kleine Frage... Gibts wie für Bilder wie ... [IMG] diese (Hoffe Fonnis ich durfte deins mal nehmen ;) ) irgendwo ein Thread zur erstellung oder gibts da irgendwo ne PSD? =)
Fragen zur Einrichtung von SysProfile 17. Dezember 2007

Avatar & Signatur

Avatar & Signatur: Guten Morgen! Da ich leider kein PhotoShop besitze und selbst wenn ich es besitzen würde a.) zu unkreativ und b.) einfach nicht damit umgehen könnte, wollte ich hier höflichst anfragen ob mir...
Archiv 16. Dezember 2007

Signatur Bild

Signatur Bild: Hi, kann mir jemand sagen wie man so eine Signatur bekommt? Oder muss man sich das selber machen? Wäre auch kein Problem, aber würds gern wissen. Meine Sowas: [IMG] [IMG] Denke das reicht an...
Fragen zur Einrichtung von SysProfile 31. Dezember 2006

Diese Seite empfehlen