1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Fehler im M&M Bereich

Dieses Thema im Forum "News & Bugs zu SysProfile" wurde erstellt von SchwarzerAfghane, 2. August 2008.

  1. SchwarzerAfghane

    SchwarzerAfghane PC-Freak

    Registriert seit:
    26. Mai 2008
    Beiträge:
    226
    Zustimmungen:
    4
    Name:
    Ramon Schröder
    1. SysProfile:
    56130

    Und zwar wird bei mir im M&M Bereich unten bei Nice Porfile die Bilder nciht mehr angezeit egal was für Signaturen ich nehme.

    [​IMG]
     
    #1 SchwarzerAfghane, 2. August 2008
  2. Scorpion

    Scorpion Ur Scorpion

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    6.656
    Zustimmungen:
    173
    1. SysProfile:
    57287
    2. SysProfile:
    33772
    30732
    14745
    14909
    16199
    Steam-ID:
    MasterYoda2010 , Ultimater05

    Und jedesmal wenn ich im M&M Bereich unter BBCODE Enter drücke bin ich ganz unten im M&M Bereich und wenn ichs im Editor machen möchte , fertig bin und auf Speichern klicke kann ichs doch wieder im BBCODE Modus schreiben weils nicht abgespeichert wird:mad:!

    Momentan halte ich nichts von dem neuen Outfit des Sysprofiles ehrlich gesagt, das alte gefiel mir besser und das mit dem M&M Bereich nervt voll!

    Gruss Scorpion :)
     
  3. SchwarzerAfghane

    SchwarzerAfghane PC-Freak
    Themenstarter

    Registriert seit:
    26. Mai 2008
    Beiträge:
    226
    Zustimmungen:
    4
    Name:
    Ramon Schröder
    1. SysProfile:
    56130
    Weis keienr Rat zu meinem Problem
     
    #3 SchwarzerAfghane, 3. August 2008
  4. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.681
    Zustimmungen:
    476
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849
    Die Bilder scheinen einfach nichtmehr unter der URL vorhanden zu sein. Bildeigenschaften kann ich auch nicht aufrufen und die Bild-URL auch nicht kopieren. Gib mal von einem bild den kompletten Code mit Verlinkung.
     
  5. SchwarzerAfghane

    SchwarzerAfghane PC-Freak
    Themenstarter

    Registriert seit:
    26. Mai 2008
    Beiträge:
    226
    Zustimmungen:
    4
    Name:
    Ramon Schröder
    1. SysProfile:
    56130
    #5 SchwarzerAfghane, 3. August 2008
  6. HackerChris

    HackerChris Lebende CPU

    Registriert seit:
    3. Dezember 2007
    Beiträge:
    1.304
    Zustimmungen:
    95
    Name:
    "nur" Chris ^^
    1. SysProfile:
    163800
    2. SysProfile:
    39431
    65909
    65910
    Steam-ID:
    kesnar
    #6 HackerChris, 3. August 2008
  7. Da GuRu

    Da GuRu Administrator
    Admin

    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.567
    Zustimmungen:
    86
    das problem, dass die bild-urls verschwinden sollte nun behoben sein.
    bitte reload vorher machen.

    .daguru
     
  8. SchwarzerAfghane

    SchwarzerAfghane PC-Freak
    Themenstarter

    Registriert seit:
    26. Mai 2008
    Beiträge:
    226
    Zustimmungen:
    4
    Name:
    Ramon Schröder
    1. SysProfile:
    56130
    Jo danke schön geht wieder alles somit ist mein problem behoben

    mfg SchwarzerAfghane
     
    #8 SchwarzerAfghane, 3. August 2008
  9. Sweet

    Sweet Chev Chelios

    Registriert seit:
    4. Juli 2008
    Beiträge:
    400
    Zustimmungen:
    15
    Name:
    Kaspar
    1. SysProfile:
    69642
    2. SysProfile:
    109402

    hatte lange zeit das selbe Problem wie der SchwarzerAfghane...kann jetzt aber bestätigen, dass das mittlerweile behoben ist:great:
     
Die Seite wird geladen...

Fehler im M&M Bereich - Weitere Themen

Forum Datum

Schriftgröße im M&M-Bereich ändern

Schriftgröße im M&M-Bereich ändern: Kann man irgendwie die schriftgröße im m&m bereich ändern mit [ size=größe ] ?_? [ / size ] ??? so wie hier: ?_? oder mit anderen codes oder ist das ein fehler bei mir?
News & Bugs zu SysProfile 12. September 2013

Bug im M&M-Bereich

Bug im M&M-Bereich: Hallo, Ich hab schon vor einer Weile gemerkt, dass der Mod&Misc-Bereich einen Bug hat. Egal was ich schreib, auf der Profilseite wird immer "<p style="text-shadow: none;">" angezeigt, außerdem...
News & Bugs zu SysProfile 14. Juni 2012

Fehler im BB-Code meines M&M Bereichs

Fehler im BB-Code meines M&M Bereichs: Hallo SysP Admins, ich habe einen Fehler in bei der Darstellung eines Links in meinem M&M Bereich. Folgender Satz: "Mein altes System (more2duo ID:<span style="border-collapse: collapse;...
News & Bugs zu SysProfile 26. April 2011

Textfeldeditor im M&M Bereich

Textfeldeditor im M&M Bereich: Hallo! Entweder bin ich zu doof oder da ist wirklich dieses Problem: Ich wollte da im Textfeld meine "PC-History" reinschreiben aber irgendwie werden die Abstände immer wieder verändert wenn...
News & Bugs zu SysProfile 26. August 2009

Problem mit den bildern im M&M bereich!

Problem mit den bildern im M&M bereich!: Hi, mein M&M macht was er will! Seht es euch an: ID72717 So, kommen wir zum problem: Ich wollte die drei Bilder in meinen M&M bereich einfügen und das hat ja auch super geklappt, nur das...
Fragen zur Einrichtung von SysProfile 5. Oktober 2008

Bug Im M & M bereich

Bug Im M & M bereich: Hallo,ich wollte grade meinen M & M bereich ein wenig bearbeiten,und dann hab ich das halt gemacht,aber jetzt steht da immer was,was sich nich löschen lässt,also schaut selber aktuell in meinen M...
News & Bugs zu SysProfile 25. September 2008

M&M Bereich Vorlagen?

M&M Bereich Vorlagen?: Gibt es irgendwo Vorlagen für den M&M bereich? So zum beispiel für einen Steck Brief usw? Thx schon mal
Fragen zur Einrichtung von SysProfile 8. September 2008

Problem mit dem M&M-Bereich

Problem mit dem M&M-Bereich: Hab eben mal 'n bisschen was neues in meinem Modding&Misc Bereich geschrieben. Hab mir dann eben ma angeguckt was dabei raus gekommen ist und irgendwie hat der alles sehr seltsam formatiert. So...
Fragen zur Einrichtung von SysProfile 19. Juli 2008

Diese Seite empfehlen