1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Fehler beim Vista Start

Dieses Thema im Forum "Windows Vista, XP & älter" wurde erstellt von Agent Smith, 7. Januar 2009.

  1. Agent Smith

    Agent Smith Alter Mann

    Registriert seit:
    3. Dezember 2007
    Beiträge:
    3.623
    Zustimmungen:
    169
    Name:
    Falko
    1. SysProfile:
    47266

    ich hoffe jemand weiss wie ich den Fehler beseitige

    Problem: jedesmal wenn ich mein PC hochfahre kommt folgende Fehlermeldung




    [​IMG]


    wie mach ich das das dies nicht mehr kommt beim start....

    ich weiss nicht weiter
     
    #1 Agent Smith, 7. Januar 2009
  2. HAL9000

    HAL9000 Möchtegern-Schrauber

    Registriert seit:
    25. Dezember 2008
    Beiträge:
    72
    Zustimmungen:
    7
    Name:
    Stephan Ziegler
    1. SysProfile:
    89983

    Ist der Verweiss auf einen Virus der vermutlich gelöscht wurde.

    Regedit - durchsuchen und Eintrag löschen.

    Zum Virus
     
    1 Person gefällt das.
  3. Agent Smith

    Agent Smith Alter Mann
    Themenstarter

    Registriert seit:
    3. Dezember 2007
    Beiträge:
    3.623
    Zustimmungen:
    169
    Name:
    Falko
    1. SysProfile:
    47266
    vielen dank für den tipp

    hab die dll. in regedit gelöscht und der fehler ist weg

    r+ für deine bemühungen

    kann geschlossen werden
     
    #3 Agent Smith, 7. Januar 2009
  4. Schweini

    Schweini Das Schweinchen

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.320
    Zustimmungen:
    226
    Name:
    Daniel
    1. SysProfile:
    5879
    2. SysProfile:
    5880
  5. Bad_Boy

    Bad_Boy Grünschnabel

    Registriert seit:
    12. Februar 2009
    Beiträge:
    1
    Zustimmungen:
    0

    Fehler bei Vista Start

    Hallöchen!!

    Auf meinem Notebook wo Vista Home Premium drauf ist bleibt beim Start der Monitor schwarz,und richtig booten tut er wohl auch nicht mehr.
    Eine Boot cd habe ich nicht,da das ganze Vorinstalliert ist.
    Wer kann Mir weiter helfen??

    MFG
     
Die Seite wird geladen...

Fehler beim Vista Start - Weitere Themen

Forum Datum

Fehler beim Starten der Grafikausgabe

Fehler beim Starten der Grafikausgabe: Hallo Zusammen, nachdem mein neuer PC so einigermasen läuft, wollte ich mal wieder Siedler4 spielen aber beim Starten kommt immer die Fehlermeldung "3D - Hardware bzw. 3d Software, Fehler beim...
Probleme mit Hardware 5. Mai 2015

LoL, Beim starten Fehler

LoL, Beim starten Fehler: LoL, Beim starten Fehler
Computerfragen 17. Februar 2014

Fehler beim Recovery von Vista

Fehler beim Recovery von Vista: Fehler beim Recovery von Vista Das Wiederherstellungs(Recovery)laufwerk fehlt - damit kein Recovery möglich, wurde vermutlich irgenwann einmal gelöscht oder verändert. Die...
Computerfragen 19. Februar 2013

Beim Starten des Computers fehler..?

Beim Starten des Computers fehler..?: Beim Starten des Computers fehler..? Hallo :D Also ich hab seit fast 1 jahr nicht mehr innen meines Pc´s gereinigt.. Also hab ich mir nen Staubsauger geschnappt und erst mal das ganze...
Computerfragen 16. Januar 2012

fehler beim programm starten??

fehler beim programm starten??: fehler beim programm starten?? hey ich habe letztens eine .rar datei mit 4 .exe datein runtergeladen 3 datein funktionieren nur 1 datei geht nicht dan steht da immer "Auf das angegebene...
Computerfragen 14. September 2011

Fehler beim starten von Programmen

Fehler beim starten von Programmen: Hallo, Ich habe neurdings ein Problem beim starten von: skype, internet explorer, google chrome, Avira AntiVir Control Center, Icq, abspielen von Musik......mir fällt gerade auf das nur noch der...
Software & Treiber 13. Juli 2011

Vista beim starten=bluescreen ?! mist-.-

Vista beim starten=bluescreen ?! mist-.-: Vista beim starten=bluescreen ?! mist-.- Servus Leute =((, Ich habe folgendes Problem, und zwar, bekomme ich meinen PC nichtmehr hochgefahren. immer wenn ich ihn hochfahre steht da...
Computerfragen 1. Mai 2011

Fehlermeldung beim Starten unter Vista

Fehlermeldung beim Starten unter Vista: Fehlermeldung beim Starten unter Vista folgende Meldung wird mir beim Starten angezeigt : x44.dll was not found kann mir jemand helfen ?
Computerfragen 26. April 2011

Diese Seite empfehlen